<!-- Cache pagina:interna:435979:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Cevallos: Solicitamos que Minsa disponga cerco epidemiológico en Arequipa | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, se&amp;ntilde;al&amp;oacute; el miembro del equipo t&amp;eacute;cnico de Per&amp;uacute; Libre">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Cevallos: Solicitamos que Minsa disponga cerco epidemiológico en Arequipa" />
    <meta name="twitter:description" content="Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, se&amp;ntilde;al&amp;oacute; el miembro del equipo t&amp;eacute;cnico de Per&amp;uacute; Libre" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979-1200x630-977434.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Cevallos: Solicitamos que Minsa disponga cerco epidemiológico en Arequipa" />
    <meta property="og:description" content="Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, se&amp;ntilde;al&amp;oacute; el miembro del equipo t&amp;eacute;cnico de Per&amp;uacute; Libre" />
    <meta property="og:url" content="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979-1200x630-977434.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560035" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560014"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-06-10T13:00:10-05:00","datePublished":"2021-06-10T13:00:10-05:00","description":"Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, se&ntilde;al&oacute; el miembro del equipo t&eacute;cnico de Per&uacute; Libre","headline":"Cevallos: Solicitamos que Minsa disponga cerco epidemiol\u00f3gico en Arequipa","keywords":["Hernando Cevallos","MINSA","COVID-19"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Cevallos: Solicitamos que Minsa disponga cerco epidemiol\u00f3gico en Arequipa","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979-696x418-977434.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/chile-autoriza-vacuna-contra-covid-19-janssen-quinta-aprobada-pais-n435971"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/union-europea-cree-necesario-investigar-origen-pandemia-covid-19-n435966"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/internacionales\/uruguay-comenzo-vacunar-contra-covid-19-adolescentes-entre-12-y-17-anos-n435960"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Cevallos: Solicitamos que Minsa disponga cerco epidemiol\u00f3gico en Arequipa","description":"Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, se&ntilde;al&oacute; el miembro del equipo t&eacute;cnico de Per&uacute; Libre\n","uploadDate":"2021-06-10T13:00:10","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979-696x418-977434.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Cevallos: Solicitamos que Minsa disponga cerco epidemiol\u00f3gico en Arequipa","url":"https:\/\/canaln.pe\/actualidad\/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979","description":"Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, se&ntilde;al&oacute; el miembro del equipo t&eacute;cnico de Per&uacute; Libre\n","keywords":null,"pub_time":"2021-06-10 16:09:31"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.37.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Jueves, 10 de junio del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Jueves, 10 de junio del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/peru/piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="peru_n">
                     <h3>
                        <a href="https://canaln.pe/peru">
                        Perú </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623357720">Hace 27 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/peru/piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985-121x121-977443.jpg" alt="Piura: Adultos mayores esperaron hasta 12 horas en centro de vacunación">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Piura: Adultos mayores esperaron hasta 12 horas en centro de vacunación</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>En el centro de la ciudad, los ciudadanos pasaron la noche en cartones y sillas esperando su turno para ser inmunizados</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985" data-url="https://canaln.pe/peru/piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Piura: Adultos mayores esperaron hasta 12 horas en centro de vacunación https://canaln.pe/peru/piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985" data-url="https://canaln.pe/peru/piura-adultos-mayores-esperaron-hasta-12-horas-centro-vacunacion-n435985" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623355500">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986-121x121-977445.jpg" alt="Colombia, rival de Perú en la Copa América, presentó su convocatoria">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Colombia, rival de Perú en la Copa América, presentó su convocatoria</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Colombia es el segundo rival de Perú en el Grupo B de la Copa América</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986" data-url="https://canaln.pe/deportes/copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Colombia, rival de Perú en la Copa América, presentó su convocatoria https://canaln.pe/deportes/copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986" data-url="https://canaln.pe/deportes/copa-america-atencion-ricardo-gareca-colombia-presento-su-convocatoria-n435986" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623354600">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984-121x121-977442.jpg" alt="Sagasti sobre críticas de Valdez: “Tal vez cree el ladrón que todos son de su condición”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Sagasti sobre críticas de Valdez: “Tal vez cree el ladrón que todos son de su condición”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Negó haber tenido una actitud matonesca o haber utilizado términos peyorativos durante reunión con el titular de la Comisión de Constitución</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984" data-url="https://canaln.pe/actualidad/sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sagasti sobre críticas de Valdez: “Tal vez cree el ladrón que todos son de su condición” https://canaln.pe/actualidad/sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984" data-url="https://canaln.pe/actualidad/sagasti-sobre-criticas-valdez-tal-vez-cree-ladron-que-todos-son-su-condicion-n435984" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623352500">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983-121x121-977441.jpg" alt="Alberto Fernández reconoce a Pedro Castillo como presidente electo de Perú pese a que está pendiente su proclamación">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Alberto Fernández reconoce a Pedro Castillo como presidente electo de Perú pese a que está pendiente su proclamación</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Castillo le agradeció sus palabras y afirmó que trabajarán juntos por una América Latina más justa, democrática y libre</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983" data-url="https://canaln.pe/internacionales/alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Alberto Fernández reconoce a Pedro Castillo como presidente electo de Perú pese a que está pendiente su proclamación https://canaln.pe/internacionales/alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983" data-url="https://canaln.pe/internacionales/alberto-fernandez-reconoce-pedro-castillo-como-presidente-electo-peru-pese-que-esta-pendiente-su-proclamacion-n435983" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623351900">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982-121x121-977440.jpg" alt="Elvia Barrios sobre caso Cerrón: Se encuentra pendiente de resolver una casación en la Corte Suprema">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Elvia Barrios sobre caso Cerrón: &quot;Se encuentra pendiente de resolver una casación en la Corte Suprema&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La presidenta del Poder Judicial sostuvo que lo que menos tiene que hacer este organismo es politizar la situación</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982" data-url="https://canaln.pe/actualidad/elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elvia Barrios sobre caso Cerrón: &quot;Se encuentra pendiente de resolver una casación en la Corte Suprema&quot; https://canaln.pe/actualidad/elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982" data-url="https://canaln.pe/actualidad/elvia-barrios-sobre-caso-cerron-se-encuentra-pendiente-resolver-casacion-corte-suprema-n435982" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623349920">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981-121x121-977438.jpg" alt="EE. UU.: Un tiroteo en un supermercado de Florida deja tres muertos, entre ellos un niño">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>EE. UU.: Un tiroteo en un supermercado de Florida deja tres muertos, entre ellos un niño</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La Policía llegó al supermercado Publix y encontró a tres personas muertas por heridas de bala</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981" data-url="https://canaln.pe/internacionales/estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EE. UU.: Un tiroteo en un supermercado de Florida deja tres muertos, entre ellos un niño https://canaln.pe/internacionales/estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981" data-url="https://canaln.pe/internacionales/estados-unidos-tiroteo-supermercado-florida-deja-tres-muertos-entre-ellos-nino-n435981" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623348010">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979-121x121-977434.jpg" alt="Cevallos: Solicitamos que Minsa disponga cerco epidemiológico en Arequipa">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Cevallos: &quot;Solicitamos que Minsa disponga cerco epidemiológico en Arequipa&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, señaló el miembro del equipo técnico de Perú Libre</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data-url="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cevallos: &quot;Solicitamos que Minsa disponga cerco epidemiológico en Arequipa&quot; https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data-url="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623348000">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980-121x121-977436.jpg" alt="Chile confinará Santiago por colapso sanitario y pese a alta tasa de vacunación">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Chile confinará Santiago por colapso sanitario y pese a alta tasa de vacunación</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La medida se toma pese a que Chile lleva a cabo uno de los procesos de vacunación más adelantados del mundo</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980" data-url="https://canaln.pe/internacionales/chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Chile confinará Santiago por colapso sanitario y pese a alta tasa de vacunación https://canaln.pe/internacionales/chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980" data-url="https://canaln.pe/internacionales/chile-ordena-cuarentena-total-santiago-colapso-sanitario-y-pese-alta-tasa-vacunacion-n435980" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623346740">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847-121x121-977279.jpg" alt="Resultados de ONPE al 99.191 %: Pedro Castillo 50.2 % y Keiko Fujimori 49.8 %">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Resultados de ONPE al 99.191 %: Pedro Castillo 50.2 % y Keiko Fujimori 49.8 %</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El jefe de ONPE, Piero Corvetto, afirmó que las cifras se irán actualizando en la web oficial del organismo electoral</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" data-url="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Resultados de ONPE al 99.191 %: Pedro Castillo 50.2 % y Keiko Fujimori 49.8 % https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" data-url="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1623345240">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977-121x121-977432.jpg" alt="Hombre que abofeteó al presidente francés Emmanuel Macron fue condenado a 18 meses de cárcel, 14 en suspenso">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Hombre que abofeteó al presidente francés Emmanuel Macron fue condenado a 18 meses de cárcel, 14 en suspenso</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Un tribunal en Valence condenó al hombre que abofeteó al presidente francés</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977" data-url="https://canaln.pe/internacionales/francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Hombre que abofeteó al presidente francés Emmanuel Macron fue condenado a 18 meses de cárcel, 14 en suspenso https://canaln.pe/internacionales/francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977" data-url="https://canaln.pe/internacionales/francia-hombre-que-abofeteo-emmanuel-macron-fue-condenado-18-meses-carcel-14-suspenso-n435977" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623275340">Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948-121x121-977387.jpg"
                             alt="Excandidato presidencial Julio Guzmán dejará la presidencia del Partido Morado y se trasladará a EE.UU."></figcaption><span class="span14 txt_nvl3"><h3>Excandidato presidencial Julio Guzmán dejará la presidencia del Partido Morado y se trasladará a EE.UU.</h3></span></div><div class="p_tab p_tab_cro"><p>Tras quedar fuera de la contienda electoral en abril pasado, Guzmán enseñará en una universidad de EE.UU.
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948"
                                 data-url="https://canaln.pe/actualidad/julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Excandidato presidencial Julio Guzmán dejará la presidencia del Partido Morado y se trasladará a EE.UU. https://canaln.pe/actualidad/julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948" data-url="https://canaln.pe/actualidad/julio-guzman-dejara-presidencia-partido-morado-y-se-mudara-estados-unidos-n435948"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623343920">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974-121x121-977424.jpg"
                             alt="George Forsyth se reunió con Pedro Castillo: Le he pedido que respete la decisión del JNE"></figcaption><span class="span14 txt_nvl3"><h3>George Forsyth se reunió con Pedro Castillo: &quot;Le he pedido que respete la decisión del JNE&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El ex candidato presidencial señaló que los peruanos piden y quieren que el proceso electoral sea transparente como corresponde</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974"
                                 data-url="https://canaln.pe/actualidad/george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=George Forsyth se reunió con Pedro Castillo: &quot;Le he pedido que respete la decisión del JNE&quot; https://canaln.pe/actualidad/george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974" data-url="https://canaln.pe/actualidad/george-forsyth-se-reunio-pedro-castillo-le-he-pedido-que-respete-decision-jne-n435974"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623346740">Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847-121x121-977279.jpg"
                             alt="Resultados de ONPE al 99.191 %: Pedro Castillo 50.2 % y Keiko Fujimori 49.8 %"></figcaption><span class="span14 txt_nvl3"><h3>Resultados de ONPE al 99.191 %: Pedro Castillo 50.2 % y Keiko Fujimori 49.8 %</h3></span></div><div class="p_tab p_tab_cro"><p>El jefe de ONPE, Piero Corvetto, afirmó que las cifras se irán actualizando en la web oficial del organismo electoral</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847"
                                 data-url="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Resultados de ONPE al 99.191 %: Pedro Castillo 50.2 % y Keiko Fujimori 49.8 % https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847" data-url="https://canaln.pe/actualidad/elecciones-2021-resultados-onpe-al-42030-keiko-fujimori-52905-y-pedro-castillo-47095-n435847"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623249780">09.06.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924-121x121-977350.jpg"
                             alt="Rospigliosi: Perú Libre se proclamó ganador sin tener la decisión oficial de las autoridades electorales"></figcaption><span class="span14 txt_nvl3"><h3>Rospigliosi: Perú Libre se proclamó ganador sin tener la decisión oficial de las autoridades electorales</h3></span></div><div class="p_tab p_tab_cro"><p>Señaló que no hay que azuzar ni crear situaciones que puedan producir hechos de violencia “como lo está haciendo Pedro Castillo, Vladimir Cerrón y sus seguidores”</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924"
                                 data-url="https://canaln.pe/actualidad/rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Rospigliosi: Perú Libre se proclamó ganador sin tener la decisión oficial de las autoridades electorales https://canaln.pe/actualidad/rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924" data-url="https://canaln.pe/actualidad/rospigliosi-peru-libre-se-proclamo-ganador-sin-tener-decision-oficial-autoridades-electorales-n435924"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623290252">Hace 19 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953-121x121-977397.jpg"
                             alt="Keiko Fujimori: Estamos presentando acciones de nulidad en 802 mesas a nivel nacional"></figcaption><span class="span14 txt_nvl3"><h3>Keiko Fujimori: Estamos presentando acciones de nulidad en 802 mesas a nivel nacional</h3></span></div><div class="p_tab p_tab_cro"><p>Candidata presidencial sostuvo que aún están en juego medio millón de votos en todo el país</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953"
                                 data-url="https://canaln.pe/actualidad/keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Keiko Fujimori: Estamos presentando acciones de nulidad en 802 mesas a nivel nacional https://canaln.pe/actualidad/keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953" data-url="https://canaln.pe/actualidad/keiko-fujimori-fuerza-popular-presenta-acciones-nulidad-802-mesas-nivel-nacional-n435953"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623174480">08.06.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898-121x121-977313.jpg"
                             alt="Minsa: Mayores de 50 años podrían empezar a ser vacunados en julio"></figcaption><span class="span14 txt_nvl3"><h3>Minsa: Mayores de 50 años podrían empezar a ser vacunados en julio</h3></span></div><div class="p_tab p_tab_cro"><p>El viceministro de Salud Pública indicó que en junio todos los mayores de 60 años deberían estar vacunados</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898"
                                 data-url="https://canaln.pe/actualidad/minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Minsa: Mayores de 50 años podrían empezar a ser vacunados en julio https://canaln.pe/actualidad/minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898" data-url="https://canaln.pe/actualidad/minsa-mayores-50-anos-podrian-empezar-vacunados-julio-n435898"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1622806151">04.06.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762-121x121-977091.jpg"
                             alt="¿Quiénes son los vicepresidentes de Pedro Castillo y de Keiko Fujimori?"></figcaption><span class="span14 txt_nvl3"><h3>¿Quiénes son los vicepresidentes de Pedro Castillo y de Keiko Fujimori?</h3></span></div><div class="p_tab p_tab_cro"><p>De acuerdo a la Constitución Política, los vicepresidentes reemplazan a los presidentes en situaciones especiales
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762"
                                 data-url="https://canaln.pe/actualidad/quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=¿Quiénes son los vicepresidentes de Pedro Castillo y de Keiko Fujimori? https://canaln.pe/actualidad/quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762" data-url="https://canaln.pe/actualidad/quienes-son-vicepresidentes-pedro-castillo-y-keiko-fujimori-n435762"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623343860">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973-121x121-977426.jpg"
                             alt="Daniel Salaverry afirmó que el fujimorismo pretende cambiar la voluntad popular"></figcaption><span class="span14 txt_nvl3"><h3>Daniel Salaverry afirmó que el fujimorismo pretende cambiar la voluntad popular</h3></span></div><div class="p_tab p_tab_cro"><p>El ex candidato presidencial sostuvo que son supuestos que no justifican un pedido de nulidad a las actas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973"
                                 data-url="https://canaln.pe/actualidad/daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Daniel Salaverry afirmó que el fujimorismo pretende cambiar la voluntad popular https://canaln.pe/actualidad/daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973" data-url="https://canaln.pe/actualidad/daniel-salaverry-afirmo-que-fujimorismo-pretende-cambiar-voluntad-popular-n435973"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1623278940">Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949-121x121-977389.jpg"
                             alt="COVID-19: Tres provincias de Arequipa volverán a riesgo extremo a partir del lunes 14"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: Tres provincias de Arequipa volverán a riesgo extremo a partir del lunes 14</h3></span></div><div class="p_tab p_tab_cro"><p>La titular de la PCM indicó que el Minsa elaborará un paquete complementario de medidas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949"
                                 data-url="https://canaln.pe/actualidad/coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=COVID-19: Tres provincias de Arequipa volverán a riesgo extremo a partir del lunes 14 https://canaln.pe/actualidad/coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949" data-url="https://canaln.pe/actualidad/coronavirus-tres-provincias-region-arequipa-volveran-riesgo-extremo-desde-lunes-14-n435949"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1471443793">17.08.2016</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160-121x121-298817.jpg"
                             alt="Abimael Guzmán: admiten a trámite pedido de hábeas corpus por salud"></figcaption><span class="span14 txt_nvl3"><h3>Abimael Guzmán: admiten a trámite pedido de hábeas corpus por salud</h3></span></div><div class="p_tab p_tab_cro"><p>El recurso fue presentado por su cónyuge, la también senderista Elena Iparraguirre</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160"
                                 data-url="https://canaln.pe/actualidad/abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Abimael Guzmán: admiten a trámite pedido de hábeas corpus por salud https://canaln.pe/actualidad/abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160" data-url="https://canaln.pe/actualidad/abimael-guzman-admiten-tramite-pedido-habeas-corpus-salud-n243160"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cevallos: Solicitamos que Minsa disponga cerco epidemiológico en Arequipa https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-06-10T18:00:10Z-05:00" class="render-time" data-timestamp="1623348010">Hace 3 horas</time>
          </div>
          <h1 class="gh_hn span21" >Cevallos: &quot;Solicitamos que Minsa disponga cerco epidemiológico en Arequipa&quot;</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '60c24e3f700f870833ab325f';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Foto: Canal N</h4>
                  Con el fin de evitar que la nueva variante india de la COVID-19 se expanda, señaló el miembro del equipo técnico de Perú Libre
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p><strong>Hernando Cevallos</strong>, miembro del equipo t&eacute;cnico de Per&uacute; Libre, se reuni&oacute; con <strong>Pedro Castillo</strong> en Bre&ntilde;a y se&ntilde;al&oacute; que como tema de agenda conversaron sobre la llegada de la variante india al Per&uacute;.</p></div>
              
                                                        <div><p>&quot;Que el Minsa disponga un cerco epidemiol&oacute;gico en Arequipa para evitar la dispersi&oacute;n del virus. Es una preocupaci&oacute;n que ha expresado el profesor Castillo&quot;, se&ntilde;al&oacute;.</p></div>
              
                                                        <div><p>Por otro lado, habl&oacute; sobre Daniel Salaverry y agradeci&oacute; su disposici&oacute;n de colaborar pero indic&oacute; que &quot;no es vocero en este momento&quot;. Apunt&oacute; que Castillo es el &uacute;nico autorizado para hablar sobre la candidatura.</p></div>
              
                                                        <div><p>Al respecto, indic&oacute; que la conferencia de prensa que hab&iacute;an programado no se ha confirmado.</p></div>
              
                                                        <div><p>Sobre las impugnaciones de m&aacute;s de 800 actas planteadas por Fuerza Popular, Cevallos ha indicado que ser&aacute; el Jurado Nacional de Elecciones el que haga el trabajo. Pidi&oacute; respetar el voto.</p></div>
              
                                                        <div><p>&quot;Son maniobras riesgosas e irresponsables de la se&ntilde;ora Fujimori. Hay que dejar que el Jurado Electoral y la ONPE hagan su trabajo&quot;, explic&oacute;.</p></div>
              
                                                        <div><p>&quot;El hecho m&aacute;s importante es el voto en mesa y hay que respetarlo, no se puede vulnerar lo que han resuelto miembros del jurado con los personeros. Es un acto desesperado de la se&ntilde;ora Fujimori que en este momento es riesgoso&quot;, apunt&oacute;.</p></div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/cevallos-jne-deberia-tener-maxima-seguridad-evitar-dudas-transparencia-elecciones-n435693?ref=" title="">Cevallos: JNE debería tener la máxima seguridad para evitar dudas en transparencia de las elecciones</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/cevallos-jne-deberia-tener-maxima-seguridad-evitar-dudas-transparencia-elecciones-n435693?ref=" title="Cevallos: JNE debería tener la máxima seguridad para evitar dudas en transparencia de las elecciones">
                    <img src="//cde.canaln.pe/actualidad-cevallos-jne-deberia-tener-maxima-seguridad-evitar-dudas-transparencia-elecciones-n435693-271x153-976984.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Hernando Cevallos">Hernando Cevallos</a></li>
        <li>
  <a href="https://canaln.pe/buscar/MINSA">MINSA</a></li>
        <li>
  <a href="https://canaln.pe/buscar/COVID-19">COVID-19</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 3 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979-121x121-977434.jpg" alt="Cevallos: Solicitamos que Minsa disponga cerco epidemiológico en Arequipa">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Cevallos: "Solicitamos que Minsa disponga cerco epidemiológico en Arequipa"</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 5 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/chile-autoriza-vacuna-contra-covid-19-janssen-quinta-aprobada-pais-n435971">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-chile-autoriza-vacuna-contra-covid-19-janssen-quinta-aprobada-pais-n435971-121x121-977423.jpg" alt="Chile autoriza la vacuna contra el coronavirus de Janssen, la quinta aprobada en el país">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Chile autoriza la vacuna contra el coronavirus de Janssen, la quinta...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 5 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/union-europea-cree-necesario-investigar-origen-pandemia-covid-19-n435966">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-union-europea-cree-necesario-investigar-origen-pandemia-covid-19-n435966-121x121-977417.jpg" alt="UE cree necesario investigar el origen de la pandemia del coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>UE cree necesario investigar el origen de la pandemia del coronavirus</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 6 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/uruguay-comenzo-vacunar-contra-covid-19-adolescentes-entre-12-y-17-anos-n435960">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-uruguay-comenzo-vacunar-contra-covid-19-adolescentes-entre-12-y-17-anos-n435960-121x121-977408.jpg" alt="Uruguay empezó a vacunar contra el coronavirus a adolescentes de entre 12 y 17 años">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Uruguay empezó a vacunar contra el coronavirus a adolescentes de entre 12 y ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/cevallos-solicitamos-que-minsa-disponga-cerco-epidemiologico-arequipa-n435979" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:435979:desktop -->