<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="La presidenta del Poder Judicial, Elvia Barrios, se&amp;ntilde;al&amp;oacute; que le manifest&amp;oacute; su desaz&amp;oacute;n a Castillo por no responder sus misivas&amp;nbsp;">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado" />
<meta name="twitter:description" content="La presidenta del Poder Judicial, Elvia Barrios, se&amp;ntilde;al&amp;oacute; que le manifest&amp;oacute; su desaz&amp;oacute;n a Castillo por no responder sus misivas&amp;nbsp;" />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/actualidad-elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597-1200x630-991235.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado" />
<meta property="og:description" content="La presidenta del Poder Judicial, Elvia Barrios, se&amp;ntilde;al&amp;oacute; que le manifest&amp;oacute; su desaz&amp;oacute;n a Castillo por no responder sus misivas&amp;nbsp;" />
<meta property="og:url" content="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" />
<meta property="og:image" content="https://cde.canaln.pe/actualidad-elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597-1200x630-991235.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
<meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
<link rel="canonical" href="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560042" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560027"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"Canal N"},"dateModified":"2022-04-22T11:45:45-05:00","datePublished":"2022-04-22T11:45:45-05:00","description":"La presidenta del Poder Judicial, Elvia Barrios, se&ntilde;al&oacute; que le manifest&oacute; su desaz&oacute;n a Castillo por no responder sus misivas&nbsp;","headline":"Elvia Barrios: El presidente me expres\u00f3 su voluntad para hacer de manera inmediata el Consejo de Estado","keywords":["Elvia Barrios","Poder Judicial","Consejo de Estado","Pedro Castillo"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Elvia Barrios: El presidente me expres\u00f3 su voluntad para hacer de manera inmediata el Consejo de Estado","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597-696x418-991235.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Elvia Barrios: El presidente me expres\u00f3 su voluntad para hacer de manera inmediata el Consejo de Estado","description":"La presidenta del Poder Judicial, Elvia Barrios, se&ntilde;al&oacute; que le manifest&oacute; su desaz&oacute;n a Castillo por no responder sus misivas&nbsp;\n","uploadDate":"2022-04-22T11:45:45","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597-696x418-991235.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Elvia Barrios: El presidente me expres\u00f3 su voluntad para hacer de manera inmediata el Consejo de Estado","url":"https:\/\/canaln.pe\/actualidad\/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597","description":"La presidenta del Poder Judicial, Elvia Barrios, se&ntilde;al&oacute; que le manifest&oacute; su desaz&oacute;n a Castillo por no responder sus misivas&nbsp;\n","keywords":null,"pub_time":"2022-04-22 11:53:02"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
</a>
<div class="slogan"></div>
<div class="anios_s"></div>
</div>
<div class="bl_head">
<span class="time-n">Viernes, 22 de abril del 2022</span>
<ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search"></span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
</a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Viernes, 22 de abril del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
<input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 
<div class="cont_wrapper row-fluid">
<div id="alert_news" class="fuid-list at-alert-news">
</div>
</div>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
<span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650645945">Hace 7 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597-121x121-991235.jpg" alt="Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>La presidenta del Poder Judicial, Elvia Barrios, señaló que le manifestó su desazón a Castillo por no responder sus misivas </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
 <div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" data-url="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" data-url="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650644220">Hace 36 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596-121x121-991234.jpg" alt="César Astudillo: Las FF.AA. jamás se subordinarán a un sujeto como Vladimir Cerrón ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>César Astudillo: Las FF.AA. jamás se subordinarán a un sujeto como Vladimir Cerrón </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El exjefe del Comando Conjunto de las Fuerzas Armadas tuvo duros calificativos contra el líder del partido Perú Libre</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596" data-url="https://canaln.pe/actualidad/cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=César Astudillo: Las FF.AA. jamás se subordinarán a un sujeto como Vladimir Cerrón  https://canaln.pe/actualidad/cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596" data-url="https://canaln.pe/actualidad/cesar-astudillo-ffaa-jamas-se-subordinaran-sujeto-como-vladimir-cerron-video-n444596" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650642864">Hace 58 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595-121x121-991233.jpg" alt="Cusco: Se registraron incidentes previos al desarrollo de la mesa técnica">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Cusco: Se registraron incidentes previos al desarrollo de la mesa técnica</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Integrantes de gremios lanzaron pifias y arengas a favor del cierre del Congreso </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595" data-url="https://canaln.pe/actualidad/cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cusco: Se registraron incidentes previos al desarrollo de la mesa técnica https://canaln.pe/actualidad/cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595" data-url="https://canaln.pe/actualidad/cusco-se-registraron-incidentes-previos-al-desarrollo-mesa-tecnica-video-n444595" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650642017">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594-121x121-991232.jpg" alt="Aníbal Torres: Jefe de Gabinete advierte sobre posible golpe de Estado ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Aníbal Torres: Jefe de Gabinete advierte sobre posible golpe de Estado </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El jefe de Gabinete, Aníbal Torres, señaló que presunto plan para sacar a Castillo de la Presidencia, avanzará hasta involucrar a altos mandos militares</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594" data-url="https://canaln.pe/actualidad/anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Aníbal Torres: Jefe de Gabinete advierte sobre posible golpe de Estado  https://canaln.pe/actualidad/anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594" data-url="https://canaln.pe/actualidad/anibal-torres-jefe-gabinete-advierte-sobre-posible-golpe-estado-video-n444594" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650641220">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593">
 <div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593-121x121-991231.jpg" alt="Castillo: Si dejamos de lado las diferencias lograremos resultados exitosos como Chavín de Huántar">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Castillo: Si dejamos de lado las diferencias lograremos resultados exitosos como Chavín de Huántar</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El jefe de Estado hizo un llamado a la unidad nacional </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593" data-url="https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Castillo: Si dejamos de lado las diferencias lograremos resultados exitosos como Chavín de Huántar https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593" data-url="https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650640140">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592-121x121-991229.jpg" alt="Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Un grupo de comandos exigen la renuncia del presidente Pedro Castillo y lo califican como &quot;usurpador del poder&quot;</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" data-url="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" data-url="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650635668">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591-121x121-991228.jpg" alt="Gavidia: Trabajamos para solucionar problema de pensiones y viviendas de comandos Chavín de Huántar">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Gavidia: Trabajamos para solucionar problema de pensiones y viviendas de comandos Chavín de Huántar</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Ministro de Defensa participa en ceremonia por el 25° aniversario de la Operación Chavín de Huántar</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591" data-url="https://canaln.pe/actualidad/gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gavidia: Trabajamos para solucionar problema de pensiones y viviendas de comandos Chavín de Huántar https://canaln.pe/actualidad/gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591" data-url="https://canaln.pe/actualidad/gavidia-trabajamos-solucionar-problema-pensiones-y-viviendas-comandos-chavin-huantar-video-n444591" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650633660">Hace 3 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590-121x121-991227.jpg" alt="EsSalud sobre uso facultativo de mascarillas: Medidas no son eternas, se pueden hacer correcciones ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>EsSalud sobre uso facultativo de mascarillas: Medidas no son eternas, se pueden hacer correcciones </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Dante Cersso, jefe de la Unidad de Inteligencia y Análisis de Datos de EsSalud, señaló que está confiando en el buen criterio de la población</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590" data-url="https://canaln.pe/actualidad/essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EsSalud sobre uso facultativo de mascarillas: Medidas no son eternas, se pueden hacer correcciones  https://canaln.pe/actualidad/essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590" data-url="https://canaln.pe/actualidad/essalud-sobre-uso-facultativo-mascarillas-medidas-no-son-eternas-se-pueden-hacer-correcciones-video-n444590" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650633120">Hace 3 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589-121x121-991226.jpg" alt="Cusco: Presidente Pedro Castillo liderará Consejo de Ministros Descentralizado">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Cusco: Presidente Pedro Castillo liderará Consejo de Ministros Descentralizado</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El VI Consejo de Ministros Descentralizado iniciará a las 08:30 a.m. en el Coliseo – Casa de la Juventud</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589" data-url="https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cusco: Presidente Pedro Castillo liderará Consejo de Ministros Descentralizado https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589" data-url="https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1650630748">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588-121x121-991225.jpg" alt="Migraciones: En mayo se pondrá fin al sistema de citas para obtener pasaporte">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Migraciones: En mayo se pondrá fin al sistema de citas para obtener pasaporte</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Se trata de una &quot;marcha blanca&quot;. Las citas de emergencia seguirán vigentes y se priorizará a usuarios que pagaron tickets desde el 2018, además no se paralizarán las citas ya programadas</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" data-url="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Migraciones: En mayo se pondrá fin al sistema de citas para obtener pasaporte https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" data-url="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">


<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650555420">21.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560-121x121-991189.jpg" alt="Serna: El lunes todas las instituciones educativas tienen que habilitar su jornada laboral al 100 %"></figcaption><span class="span14 txt_nvl3"><h3>Serna: El lunes todas las instituciones educativas tienen que habilitar su jornada laboral al 100 %</h3></span></div><div class="p_tab p_tab_cro"><p>El ministro de Educación, Rosendo Serna, también anunció que se llevará la vacunación contra el COVID-19 a las escuelas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560" data-url="https://canaln.pe/actualidad/serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Serna: El lunes todas las instituciones educativas tienen que habilitar su jornada laboral al 100 % https://canaln.pe/actualidad/serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560" data-url="https://canaln.pe/actualidad/serna-lunes-todas-instituciones-educativas-tienen-que-habilitar-su-jornada-laboral-al-100-video-n444560" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650640140">Hace 1 hora</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592-121x121-991229.jpg" alt="Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario"></figcaption><span class="span14 txt_nvl3"><h3>Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario</h3></span></div><div class="p_tab p_tab_cro"><p>Un grupo de comandos exigen la renuncia del presidente Pedro Castillo y lo califican como &quot;usurpador del poder&quot;</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" data-url="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" data-url="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650495395">20.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538-121x121-991165.jpg" alt="Moquegua: Pedido de comuneros “es irracional”, asegura Aníbal Torres"></figcaption><span class="span14 txt_nvl3"><h3>Moquegua: Pedido de comuneros “es irracional”, asegura Aníbal Torres</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente del Consejo de Ministros Aníbal Torres calificó de irracional el pedido de los comuneros que han paralizado las operaciones de la mina Cuajone. “Eso nos ha conducido a declarar estado de emergencia. El problema se tiene que resolver ya”, señaló en conferencia de prensa.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538" data-url="https://canaln.pe/actualidad/moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Moquegua: Pedido de comuneros “es irracional”, asegura Aníbal Torres https://canaln.pe/actualidad/moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538" data-url="https://canaln.pe/actualidad/moquegua-pedido-comuneros-irracional-asegura-anibal-torres-video-n444538" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/incautan-tonaleada-y-media-droga-chorrillos-video-n444528"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650477866">20.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/incautan-tonaleada-y-media-droga-chorrillos-video-n444528"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-incautan-tonaleada-y-media-droga-chorrillos-video-n444528-121x121-991153.jpg" alt="Incautan tonaleada y media de droga en Chorrillos"></figcaption><span class="span14 txt_nvl3"><h3>Incautan tonaleada y media de droga en Chorrillos</h3></span></div><div class="p_tab p_tab_cro"><p>Droga se encontraba acopiada en una vivienda hasta donde llegó la Policía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/incautan-tonaleada-y-media-droga-chorrillos-video-n444528" data-url="https://canaln.pe/actualidad/incautan-tonaleada-y-media-droga-chorrillos-video-n444528" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Incautan tonaleada y media de droga en Chorrillos https://canaln.pe/actualidad/incautan-tonaleada-y-media-droga-chorrillos-video-n444528" data-url="https://canaln.pe/actualidad/incautan-tonaleada-y-media-droga-chorrillos-video-n444528" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jaime-chincha-canal-n-desde-2-mayo-video-n444577"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650584125">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jaime-chincha-canal-n-desde-2-mayo-video-n444577"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jaime-chincha-canal-n-desde-2-mayo-video-n444577-121x121-991214.jpg" alt="Jaime Chincha en Canal N desde el 2 de mayo"></figcaption><span class="span14 txt_nvl3"><h3>Jaime Chincha en Canal N desde el 2 de mayo</h3></span></div><div class="p_tab p_tab_cro"><p>Periodista estrena programa en Canal N desde el próximo mes</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jaime-chincha-canal-n-desde-2-mayo-video-n444577" data-url="https://canaln.pe/actualidad/jaime-chincha-canal-n-desde-2-mayo-video-n444577" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jaime Chincha en Canal N desde el 2 de mayo https://canaln.pe/actualidad/jaime-chincha-canal-n-desde-2-mayo-video-n444577" data-url="https://canaln.pe/actualidad/jaime-chincha-canal-n-desde-2-mayo-video-n444577" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650498898">20.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541-121x121-991168.jpg" alt="Consejo de Ministros aprueba uso opcional de mascarilla"></figcaption><span class="span14 txt_nvl3"><h3>Consejo de Ministros aprueba uso opcional de mascarilla</h3></span></div><div class="p_tab p_tab_cro"><p>Será en espacios abiertos en regiones del país con 80 % de personas vacunadas con tres dosis. Medida entrará en vigencia un día después de publicado el decreto, indicó el jefe de gabinete Aníbal Torres. También se aprobó &quot;el regreso no obligatorio de todos los servidores públicos al trabajo presencial&quot;.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541" data-url="https://canaln.pe/actualidad/consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Consejo de Ministros aprueba uso opcional de mascarilla https://canaln.pe/actualidad/consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541" data-url="https://canaln.pe/actualidad/consejo-ministros-aprueba-uso-opcional-mascarilla-video-n444541" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
Internacionales </a></h3></span><time class="render-time" data-timestamp="1650517476">21.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551-121x121-991180.jpg" alt="Análisis | Aumenta la desaprobación del presidente Boric en Chile"></figcaption><span class="span14 txt_nvl3"><h3>Análisis | Aumenta la desaprobación del presidente Boric en Chile</h3></span></div><div class="p_tab p_tab_cro"><p>A un mes de haber asumido su gobierno, el desencanto a la figura de Gabriel Boric ha aumentado en la población chilena. El rechazo alcanza el 51 % y su aprobación solo llega al 27.8 %, según la encuestadora Activa. Ginevra Baffigo de NPortada conversó con el periodista chileno Mario Solís, quien presentó un panorama completo de la coyuntura política del país vecino. “La gente ha perdido la fe en este nuevo presidente”, aseguró el periodista.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551" data-url="https://canaln.pe/internacionales/analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Análisis | Aumenta la desaprobación del presidente Boric en Chile https://canaln.pe/internacionales/analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551" data-url="https://canaln.pe/internacionales/analisis-aumenta-desaprobacion-presidente-boric-chile-video-n444551" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650503939">20.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543-121x121-991170.jpg" alt="Ministerio de Educación: Clases se dictarán con aforo al 100 %"></figcaption><span class="span14 txt_nvl3"><h3>Ministerio de Educación: Clases se dictarán con aforo al 100 %</h3></span></div><div class="p_tab p_tab_cro"><p>En Canal N, el titular del sector Rosendo Serna detalló el acuerdo alcanzado en sesión del Consejo de Ministros el miércoles 20 de abril. También se ha eliminado la disposición que establece el distanciamiento entre estudiantes.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543" data-url="https://canaln.pe/actualidad/ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministerio de Educación: Clases se dictarán con aforo al 100 % https://canaln.pe/actualidad/ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543" data-url="https://canaln.pe/actualidad/ministerio-educacion-clases-se-dictaran-aforo-al-100-video-n444543" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650551491">21.04.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557-121x121-991186.jpg" alt="Uso facultativo de la mascarilla en espacios abiertos: Todo sobre la nueva disposición "></figcaption><span class="span14 txt_nvl3"><h3>Uso facultativo de la mascarilla en espacios abiertos: Todo sobre la nueva disposición </h3></span></div><div class="p_tab p_tab_cro"><p>Conoce cuáles son los requisitos y en qué lugares se aplicará </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557" data-url="https://canaln.pe/actualidad/uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Uso facultativo de la mascarilla en espacios abiertos: Todo sobre la nueva disposición  https://canaln.pe/actualidad/uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557" data-url="https://canaln.pe/actualidad/uso-facultativo-mascarilla-espacios-abiertos-todo-sobre-nueva-disposicion-video-n444557" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1650630748">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588-121x121-991225.jpg" alt="Migraciones: En mayo se pondrá fin al sistema de citas para obtener pasaporte"></figcaption><span class="span14 txt_nvl3"><h3>Migraciones: En mayo se pondrá fin al sistema de citas para obtener pasaporte</h3></span></div><div class="p_tab p_tab_cro"><p>Se trata de una &quot;marcha blanca&quot;. Las citas de emergencia seguirán vigentes y se priorizará a usuarios que pagaron tickets desde el 2018, además no se paralizarán las citas ya programadas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" data-url="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Migraciones: En mayo se pondrá fin al sistema de citas para obtener pasaporte https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" data-url="https://canaln.pe/actualidad/migraciones-mayo-se-pondra-fin-al-sistema-citas-obtener-pasaporte-n444588" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>
 
<li class="active_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas" class="gtm_menu" data-menu="Programas">PROGRAMAS <i></i></a>
</li>
<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<div class="cont_share_n box">
<div class="share_n">
<a href="javascript:;">Compartir</a>
<div id="popup">
<div class="fluid-list social-h">
<ul class="reset-ul">
<li class="f-fb">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597"></a>
</li>
<li class="f-tw">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597 @canalN_"></a>
</li>
</ul>
</div>
<div class="popup-arrow-border"></div>
</div>
</div>
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<div class="ooyala_contenedor_prin box">
<div class="ooyala_m">
<div class="ooyala_contenedor">
<script>
                                                var msIdPlayer = '5c882eb552b86864ceb2712c';
                                                var msIdVideo = '6262dbcee9e75a082289d48b';
                                                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3Dhttps%253A%252F%252Fwww.americatv.com.pe%252F%26url%3Dhttps%3A%2F%2Fwww.americatv.com.pe%2F%26tfcd%3D0%26npa%3D0%26sz%3D640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26impl%3Ds%26correlator%3D&url=$page-url$';
                                            </script>
<div style="position:relative">
<div id='playerStream' class="vivoRenderLive"></div>
</div>
<style>
                                                .vivoRenderLive {
                                                    height: 0;
                                                    overflow: hidden;
                                                    padding-bottom: 56.25%;
                                                    position: relative;
                                                    /* opacity: 0; */
                                                }

                                                .vivoRenderLive iframe {
                                                    height: 100%;
                                                    left: 0;
                                                    position: absolute;
                                                    top: 0;
                                                    width: 100%;
                                                }
                                            </style>
<span class="desc_m_cn">
<h4>Foto y video: Canal N</h4>
</span>
</div>
</div>
</div>
<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="actualidad_n">
<h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3>
</span>
</div>
<time content="2022-04-22T16:45:45Z-05:00" class="render-time" data-timestamp="1650645945">Hace 7 minutos</time>
<div class="autor" style="font-size: 11px;color: #999;font-weight: bold;margin-top: 5px;">Por: Redacción Canal N</div>
</div>
<h1 class="gh_hn span21">Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado</h1>
</div>
</div>
<h2 style="padding-left: 5px; border-left: 3px solid #72B9FA;">
La presidenta del Poder Judicial, Elvia Barrios, señaló que le manifestó su desazón a Castillo por no responder sus misivas 
</h2>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>Hace 7 minutos</h4>
<a class="recomen" href="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597-121x121-991235.jpg" alt="Elvia Barrios: El presidente me expresó su voluntad para hacer de manera inmediata el Consejo de Estado">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Elvia Barrios: El presidente me expresó su voluntad para hacer de manera ...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 1 hora</h4>
<a class="recomen" href="https://canaln.pe/actualidad/castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-castillo-si-dejamos-lado-diferencias-lograremos-resultados-exitosos-como-chavin-huantar-video-video-video-n444593-121x121-991231.jpg" alt="Castillo: Si dejamos de lado las diferencias lograremos resultados exitosos como Chavín de Huántar">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Castillo: Si dejamos de lado las diferencias lograremos resultados exitosos...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 1 hora</h4>
<a class="recomen" href="https://canaln.pe/actualidad/comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-comandos-chavin-huantar-desairan-al-presidente-castillo-y-se-marchan-ceremonia-aniversario-video-video-n444592-121x121-991229.jpg" alt="Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ceremonia de aniversario">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Excomandos Chavín de Huántar desairan al presidente Castillo y se marchan de ...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 3 horas</h4>
<a class="recomen" href="https://canaln.pe/actualidad/cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-cusco-presidente-pedro-castillo-liderara-consejo-ministros-descentralizado-video-video-n444589-121x121-991226.jpg" alt="Cusco: Presidente Pedro Castillo liderará Consejo de Ministros Descentralizado">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Cusco: Presidente Pedro Castillo liderará Consejo de Ministros Descentralizado</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/actualidad/elvia-barrios-presidente-me-expreso-su-voluntad-hacer-manera-inmediata-consejo-estado-video-n444597" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<script>
                $(document).ready(function () {
                    miObj.fixedSidebarReco();
                });
            </script>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
<script type="text/javascript"> 
    window.___gcfg = { lang: 'en-GB' }; 
    (function () { 
        var po = document.createElement('script'); 
        po.type = 'text/javascript'; 
        po.async = true; 
        po.src = 'https://apis.google.com/js/platform.js'; 
        var s = document.getElementsByTagName('script')[0]; 
        s.parentNode.insertBefore(po, s); 
    })();
</script>
<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d4bdbab2bb94b7b5bab5b8bafaa4b1">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
<div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541607514549-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607561109-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
