<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>PSG: Neymar y Thiago Silva celebran título de Ligue 1 confinados en Brasil | París Saint Germain | Francia | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La&amp;nbsp;Ligue 1 finaliz&amp;oacute; por el coronavirus y le dieron el t&amp;iacute;tulo al PSG">
    <meta name="keywords" content="noticias de deportes, noticias de fútbol, noticias deportivas"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="PSG: Neymar y Thiago Silva celebran título de Ligue 1 confinados en Brasil | París Saint Germain | Francia" />
    <meta name="twitter:description" content="La&amp;nbsp;Ligue 1 finaliz&amp;oacute; por el coronavirus y le dieron el t&amp;iacute;tulo al PSG" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/deportes-psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546-603x339-668167.png">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="PSG: Neymar y Thiago Silva celebran título de Ligue 1 confinados en Brasil | París Saint Germain | Francia" />
    <meta property="og:description" content="La&amp;nbsp;Ligue 1 finaliz&amp;oacute; por el coronavirus y le dieron el t&amp;iacute;tulo al PSG" />
    <meta property="og:url" content="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" />
    <meta property="og:image" content="https://cde.canaln.pe/deportes-psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546-603x339-668167.png"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560028" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156009"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
      <!--SCRIPT add: 20-04-2020 (Código Anuncios Automáticos)-->
<script data-ad-client="ca-pub-8909779451624848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--SCRIPT add: 20-04-2020-->

    <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Neymar y Thiago Silva, jugadores del Par&iacute;s Saint-Germain (PSG), celebraron este jueves el t&iacute;tulo de la Ligue 1 confinados en Brasil, una vez proclamado el final de la temporada por causa de la crisis del coronavirus.\n\n\n\n&quot;Campe&oacute;n 2019\/2020&quot;, expres&oacute; Neymar en sus redes sociales, que acompa&ntilde;&oacute; con una fotograf&iacute;a del momento en el que levantaron el trofeo de Liga del a&ntilde;o pasado.\n\n\n\nNeymar lament&oacute; la semana pasada que el hecho de no saber cu&aacute;ndo iba a volver a jugar debido a la pandemia le produc&iacute;a &quot;ansiedad&quot; y que echaba mucho de menos competir y estar con sus compa&ntilde;eros de vestuario.\n\n\n\nThiago Silva tambi&eacute;n conmemor&oacute; en redes sociales la novena Liga para el conjunto parisino, un t&iacute;tulo, a su juicio, &quot;diferente&quot; y conseguido &quot;en circunstancias inimaginables&quot;, pero que no por ello &quot;dejar&aacute; de ser motivo de mucho orgullo&quot;.\n\n\n\t\n&quot;Solo tengo que agradecer a Dios por mi s&eacute;ptima Ligue 1 en ocho a&ntilde;os&quot;, afirm&oacute;.\n\nEl defensa central le dedic&oacute; el t&iacute;tulo a su familia, a la hinchada, al resto del equipo y &quot;en especial a todos los m&eacute;dicos y trabajadores del &aacute;rea de salud que est&aacute;n en la l&iacute;nea de frente del combate al coronavirus por todo el mundo&quot;.\n\nNeymar y Thiago Silva se encuentran en Brasil desde mediados de marzo, despu&eacute;s de que el PSG cancelara los entrenamientos y se suspendieran todas las competiciones nacionales y europeas.\n\nTras casi dos meses de incertidumbre, el Par&iacute;s Saint-Germain fue proclamado este jueves campe&oacute;n por la Liga de F&uacute;tbol Profesional (LFP), que dio por terminada la presente temporada siguiendo las &oacute;rdenes del Gobierno de Francia.\n\n\tEl club de Par&iacute;s sum&oacute; as&iacute; su tercer t&iacute;tulo liguero consecutivo a falta de 10 jornadas para el final y cuando dominaba con claridad el campeonato con una ventaja de doce puntos sobre el segundo, el Olympique de Marsella. EFE\n\n\n&nbsp;","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-04-30T20:16:43-05:00","datePublished":"2020-04-30T20:16:43-05:00","description":"La&nbsp;Ligue 1 finaliz&oacute; por el coronavirus y le dieron el t&iacute;tulo al PSG","headline":"Neymar y Thiago Silva celebran t\u00edtulo de PSG confinados en Brasil","keywords":["ligue 1","psg ","neymar "],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/deportes\/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","description":"Neymar y Thiago Silva celebran t\u00edtulo de PSG confinados en Brasil","height":418,"width":696,"representativeOfPage":true,"url":"https:\/\/cde.canaln.pe\/deportes-psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546-696x418-668167.png","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/deportes\/coronavirus-reaccion-cristian-benavente-cancelacion-ligue-1-n412288"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/deportes\/coronavirus-gobierno-francia-da-terminada-temporada-ligue-1-n412248"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/deportes\/covid-19-presidente-psg-reclama-rebaja-sueldo-sus-estrellas-n411588"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/deportes\/barcelona-psg-se-interpone-vuelta-neymar-millonaria-oferta-n411445"}]}
</script>


<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/deportes","name":"Deportes"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"PSG: Neymar y Thiago Silva celebran t\u00edtulo de Ligue 1 confinados en Brasil | Par\u00eds Saint Germain | Francia","url":"https:\/\/canaln.pe\/deportes\/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546","description":"La&nbsp;Ligue 1 finaliz&oacute; por el coronavirus y le dieron el t&iacute;tulo al PSG\r\n","keywords":"noticias de deportes, noticias de f\u00fatbol, noticias deportivas","pub_time":"2020-05-01 05:17:19"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Deportes","subCategory1_id":10}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid3.js?v3.15" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541611451705-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611451705-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541611539980-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611539980-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Viernes, 01 de mayo del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="active_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Viernes, 01 de mayo del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>        <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/tiempo-leer-acabadora-y-vampiro-temeroso-n412551" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 5 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/tiempo-leer-acabadora-y-vampiro-temeroso-n412551">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-tiempo-leer-acabadora-y-vampiro-temeroso-n412551-121x121-668184.jpg" alt="Tiempo de Leer: La acabadora y El vampiro temeroso">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Tiempo de Leer: La acabadora y El vampiro temeroso</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Lee estas recomendaciones escritas por Michela Murgia y Santiago Roncagliolo</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tiempo-leer-acabadora-y-vampiro-temeroso-n412551" data-url="https://canaln.pe/actualidad/tiempo-leer-acabadora-y-vampiro-temeroso-n412551" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Tiempo de Leer: La acabadora y El vampiro temeroso https://canaln.pe/actualidad/tiempo-leer-acabadora-y-vampiro-temeroso-n412551" data-url="https://canaln.pe/actualidad/tiempo-leer-acabadora-y-vampiro-temeroso-n412551" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 5 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552-121x121-668187.jpg" alt="Héctor Chumpitaz y su esposa internados tras pasar pruebas de coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Héctor Chumpitaz y su esposa internados tras pasar pruebas de coronavirus</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Héctor Chumpitaz y María Esther Dulanto quedaron bajo supervisión médica</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552" data-url="https://canaln.pe/deportes/coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Héctor Chumpitaz y su esposa internados tras pasar pruebas de coronavirus https://canaln.pe/deportes/coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552" data-url="https://canaln.pe/deportes/coronavirus-hector-chumpitaz-y-su-esposa-presentan-sintomas-y-permaneceran-internados-n412552" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 7 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547-121x121-668174.jpg" alt="Claudio Pizarro: Lo de Alianza es una posibilidad que no quiero cerrar">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Claudio Pizarro: &quot;Lo de Alianza es una posibilidad que no quiero cerrar&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Claudio Pizarro volvió a referirse a la opción de terminar su carrera en Alianza Lima</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547" data-url="https://canaln.pe/deportes/claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Claudio Pizarro: &quot;Lo de Alianza es una posibilidad que no quiero cerrar&quot; https://canaln.pe/deportes/claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547" data-url="https://canaln.pe/deportes/claudio-pizarro-ilusiona-hinchas-alianza-lima-cara-su-retiro-n412547" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541611516063-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611516063-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 7 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jose-domingo-perez-no-soy-fiscal-rebelde-n412548-121x121-668171.jpg" alt="José Domingo Pérez: Orden de excarcelación de Keiko Fujimori nos parece injusta">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>José Domingo Pérez: Orden de excarcelación de Keiko Fujimori nos parece injusta</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El fiscal también se pronunció respecto a la investigación que abrió el órgano de control del Ministerio Público

 </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" data-url="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=José Domingo Pérez: Orden de excarcelación de Keiko Fujimori nos parece injusta https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" data-url="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-costo-economico-cuarentena-brutal-n412549" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 8 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-costo-economico-cuarentena-brutal-n412549">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-costo-economico-cuarentena-brutal-n412549-121x121-668162.jpg" alt="Coronavirus: El costo económico de la cuarentena es brutal">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: &quot;El costo económico de la cuarentena es brutal&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Así lo indicó Gianfranco Castagnola, presidente ejecutivo de Apoyo Consultoria</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-costo-economico-cuarentena-brutal-n412549" data-url="https://canaln.pe/actualidad/coronavirus-costo-economico-cuarentena-brutal-n412549" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: &quot;El costo económico de la cuarentena es brutal&quot; https://canaln.pe/actualidad/coronavirus-costo-economico-cuarentena-brutal-n412549" data-url="https://canaln.pe/actualidad/coronavirus-costo-economico-cuarentena-brutal-n412549" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 9 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546-121x121-668167.png" alt="Neymar y Thiago Silva celebran título de PSG confinados en Brasil">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Neymar y Thiago Silva celebran título de PSG confinados en Brasil</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La Ligue 1 finalizó por el coronavirus y le dieron el título al PSG</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data-url="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Neymar y Thiago Silva celebran título de PSG confinados en Brasil https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data-url="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 10 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257-121x121-663320.jpg" alt="COVID-19: Mapa interactivo muestra cuántos muertos e infectados hay en cada país">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Mapa interactivo muestra cuántos muertos e infectados hay en cada país</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La enfermedad ha causado una de las mayores crisis sanitarias, económicas y sociales</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data-url="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Mapa interactivo muestra cuántos muertos e infectados hay en cada país https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data-url="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 10 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543-121x121-668155.jpg" alt="Universidad de Pensilvania investiga si perros pueden detectar el coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Universidad de Pensilvania investiga si perros pueden detectar el coronavirus</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Casa de estudios inició programa para estudiar si canes son capaces de detectar el virus con el olfato, tal como hacen con los estupefacientes</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543" data-url="https://canaln.pe/internacionales/coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Universidad de Pensilvania investiga si perros pueden detectar el coronavirus https://canaln.pe/internacionales/coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543" data-url="https://canaln.pe/internacionales/coronavirus-universidad-pensilvania-investiga-si-perros-pueden-detectar-covid-19-n412543" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 10 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540-121x121-668143.jpg" alt="Giulliana Loza sobre excarcelación de Keiko Fujimori: Esperamos que no pase del día lunes">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Giulliana Loza sobre excarcelación de Keiko Fujimori: &quot;Esperamos que no pase del día lunes&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La abogada de la excandidata de Fuerza Popular indicó que tendrá que pagar una caución de S/70 mil</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540" data-url="https://canaln.pe/actualidad/giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Giulliana Loza sobre excarcelación de Keiko Fujimori: &quot;Esperamos que no pase del día lunes&quot; https://canaln.pe/actualidad/giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540" data-url="https://canaln.pe/actualidad/giulliana-loza-sobre-excarcelacion-keiko-fujimori-esperamos-que-no-pase-dia-lunes-n412540" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 10 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539-121x121-668154.jpg" alt="Hospital Loayza: 80 camas para hospitalización fueron habilitadas hoy ">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Hospital Loayza: 80 camas para hospitalización fueron habilitadas hoy </h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Proceso es parte de la oferta ampliada del Minsa para atender a un mayor número de pacientes con COVID-19</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539" data-url="https://canaln.pe/actualidad/minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Hospital Loayza: 80 camas para hospitalización fueron habilitadas hoy  https://canaln.pe/actualidad/minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539" data-url="https://canaln.pe/actualidad/minsa-80-camas-hospitalizacion-fueron-habilitadas-hospital-loayza-n412539" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541611588362-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611588362-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541611516063-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611516063-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 14 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514-121x121-668106.jpg" alt="Estudio estima posible fecha en la que Perú y otros países superarán el coronavirus"></figcaption><span class="span14 txt_nvl3"><h3>Estudio estima posible fecha en la que Perú y otros países superarán el coronavirus</h3></span></div><div class="p_tab p_tab_cro"><p>Estudio proyecta que Perú superará la pandemia a finales del mes de julio del 2020</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514" data-url="https://canaln.pe/internacionales/coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Estudio estima posible fecha en la que Perú y otros países superarán el coronavirus https://canaln.pe/internacionales/coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514" data-url="https://canaln.pe/internacionales/coronavirus-estudio-estima-posible-fecha-que-peru-y-otros-paises-superaran-covid-19-n412514" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jose-domingo-perez-no-soy-fiscal-rebelde-n412548-121x121-668171.jpg" alt="José Domingo Pérez: Orden de excarcelación de Keiko Fujimori nos parece injusta"></figcaption><span class="span14 txt_nvl3"><h3>José Domingo Pérez: Orden de excarcelación de Keiko Fujimori nos parece injusta</h3></span></div><div class="p_tab p_tab_cro"><p>El fiscal también se pronunció respecto a la investigación que abrió el órgano de control del Ministerio Público

 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" data-url="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=José Domingo Pérez: Orden de excarcelación de Keiko Fujimori nos parece injusta https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" data-url="https://canaln.pe/actualidad/jose-domingo-perez-no-soy-fiscal-rebelde-n412548" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 11 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534-121x121-668140.jpg" alt="Trump afirma haber visto pruebas de que coronavirus se originó en laboratorio chino"></figcaption><span class="span14 txt_nvl3"><h3>Trump afirma haber visto pruebas de que coronavirus se originó en laboratorio chino</h3></span></div><div class="p_tab p_tab_cro"><p>Mandatario cree que China pudo parar al virus y amenaza con imponerle aranceles por no hacerlo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534" data-url="https://canaln.pe/internacionales/donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Trump afirma haber visto pruebas de que coronavirus se originó en laboratorio chino https://canaln.pe/internacionales/donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534" data-url="https://canaln.pe/internacionales/donald-trump-dice-visto-pruebas-que-coronavirus-surgio-laboratorio-china-n412534" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496-121x121-668058.jpg" alt="Delivery: Pollería propone protocolo para la elaboración y reparto de alimentos"></figcaption><span class="span14 txt_nvl3"><h3>Delivery: Pollería propone protocolo para la elaboración y reparto de alimentos</h3></span></div><div class="p_tab p_tab_cro"><p>Finalidad es reducir contacto entre repartidor y cliente para evitar contagios de coronavirus</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496" data-url="https://canaln.pe/actualidad/delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Delivery: Pollería propone protocolo para la elaboración y reparto de alimentos https://canaln.pe/actualidad/delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496" data-url="https://canaln.pe/actualidad/delivery-polleria-propone-protocolo-elaboracion-y-reparto-alimentos-n412496" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>14.06.2015</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472-121x121-181286.jpg" alt="Denuncian que farmacéuticas experimentan con más de 3 mil niños peruanos"></figcaption><span class="span14 txt_nvl3"><h3>Denuncian que farmacéuticas experimentan con más de 3 mil niños peruanos</h3></span></div><div class="p_tab p_tab_cro"><p>Menores serían captados en hospitales públicos para participar en ensayos de vacunas y medicamentos.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472" data-url="https://canaln.pe/actualidad/denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Denuncian que farmacéuticas experimentan con más de 3 mil niños peruanos https://canaln.pe/actualidad/denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472" data-url="https://canaln.pe/actualidad/denuncian-que-farmaceuticas-experimentan-mas-3-mil-ninos-peruanos-n185472" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>29.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439-121x121-667931.jpg" alt="Merino: Ejecutivo no ha enviado formalmente la observación al proyecto de AFP"></figcaption><span class="span14 txt_nvl3"><h3>Merino: Ejecutivo no ha enviado formalmente la observación al proyecto de AFP</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente del Congreso explicó los escenarios que podrían presentarse ante esta iniciativa</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439" data-url="https://canaln.pe/actualidad/merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Merino: Ejecutivo no ha enviado formalmente la observación al proyecto de AFP https://canaln.pe/actualidad/merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439" data-url="https://canaln.pe/actualidad/merino-ejecutivo-no-ha-enviado-formalmente-observacion-al-proyecto-afp-n412439" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 11 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504-121x121-668071.jpg" alt="Coronavirus: Precio de la cocaína en el Vraem cayó 58% por crisis sanitaria mundial"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Precio de la cocaína en el Vraem cayó 58% por crisis sanitaria mundial</h3></span></div><div class="p_tab p_tab_cro"><p>A nivel nacional, el clorhidrato de cocaína cayó en un 25% y la pasta básica de cocaína en un 23% </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504" data-url="https://canaln.pe/actualidad/coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Precio de la cocaína en el Vraem cayó 58% por crisis sanitaria mundial https://canaln.pe/actualidad/coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504" data-url="https://canaln.pe/actualidad/coronavirus-precio-cocaina-vraem-cayo-58-crisis-sanitaria-mundial-n412504" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502-121x121-668069.jpg" alt="Laboratorio chino produce posible vacuna contra el coronavirus"></figcaption><span class="span14 txt_nvl3"><h3>Laboratorio chino produce posible vacuna contra el coronavirus</h3></span></div><div class="p_tab p_tab_cro"><p>Laboratorio espera obtener a finales de junio los primeros resultados sobre la seguridad de su producto</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502" data-url="https://canaln.pe/internacionales/coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Laboratorio chino produce posible vacuna contra el coronavirus https://canaln.pe/internacionales/coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502" data-url="https://canaln.pe/internacionales/coronavirus-laboratorio-chino-produce-posible-vacuna-contra-covid-19-n412502" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>29.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368-121x121-667767.jpg" alt="Laboratorio de EE. UU. anuncia que su medicamento para COVID-19 mostró resultados positivos"></figcaption><span class="span14 txt_nvl3"><h3>Laboratorio de EE. UU. anuncia que su medicamento para COVID-19 mostró resultados positivos</h3></span></div><div class="p_tab p_tab_cro"><p>Luego de un gran ensayo clínico hecho junto a los Institutos de Salud de EE. UU.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368" data-url="https://canaln.pe/internacionales/coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Laboratorio de EE. UU. anuncia que su medicamento para COVID-19 mostró resultados positivos https://canaln.pe/internacionales/coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368" data-url="https://canaln.pe/internacionales/coronavirus-laboratorio-estados-unidos-anuncia-resultados-positivos-medicamento-covid-19-n412368" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>05.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321-121x121-663386.jpg" alt="Pilar Mazzetti: Probablemente el pico de infectados por COVID-19 en Perú sea de 5000 personas"></figcaption><span class="span14 txt_nvl3"><h3>Pilar Mazzetti: Probablemente el pico de infectados por COVID-19 en Perú sea de 5000 personas</h3></span></div><div class="p_tab p_tab_cro"><p>Responsable del Comando de Operaciones de Lucha contra el COVID-19 manifestó que &quot;tenemos 504 camas de UCI con los respectivos ventiladores&quot;</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321" data-url="https://canaln.pe/actualidad/pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Pilar Mazzetti: Probablemente el pico de infectados por COVID-19 en Perú sea de 5000 personas https://canaln.pe/actualidad/pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321" data-url="https://canaln.pe/actualidad/pilar-mazzetti-probablemente-pico-infectados-coronavirus-peru-sea-5000-personas-n410321" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541611588362-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611588362-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="active_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Neymar y Thiago Silva celebran título de PSG confinados en Brasil https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="deportes_n" ><h3><a href="https://cds2.canaln.pe/deportes">Deportes »</a></h3></span>
            </div>
            <time content="2020-05-01T01:16:43Z-05:00">Hace 9 horas</time>
          </div>
          <h1 class="gh_hn span21" >Neymar y Thiago Silva celebran título de PSG confinados en Brasil</h1>
        </div>
                
                              <div class="cont_fotointerna_n">
              <figcaption>
                                                              <div class="cont_imagen">
                  <div itemprop="associatedMedia">
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                      <img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546-764x480-668167.png" alt="">
                      <span itemprop="description" style="display:none;">La Ligue 1 finalizó por el coronavirus y le dieron el título al PSG</span>
                    </figure>
                  </div>
                  <span itemprop="description">
                    <h4>Foto: AFP</h4>
                    La Ligue 1 finalizó por el coronavirus y le dieron el título al PSG
                  </span>
                </div>
                </figcaption>
              </div>
                                        </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><div class="contenido-texto-cms ">
<p><strong>Neymar</strong> y Thiago Silva, jugadores del Par&iacute;s Saint-Germain (<strong><span class="caps">PSG</span></strong>), celebraron este jueves el t&iacute;tulo de la Ligue 1 confinados en Brasil, una vez proclamado el final de la temporada por causa de la crisis del <strong>coronavirus</strong>.</p>
</div>

<div class="contenido-texto-cms ">
<p><strong>&quot;Campe&oacute;n 2019/2020&quot;</strong>, expres&oacute; Neymar en sus redes sociales, que acompa&ntilde;&oacute; con una fotograf&iacute;a del momento en el que levantaron el trofeo de Liga del a&ntilde;o pasado.</p>
</div>

<div class="contenido-texto-cms ">
<p>Neymar lament&oacute; la semana pasada que el hecho de no saber cu&aacute;ndo iba a volver a jugar debido a la pandemia le produc&iacute;a &quot;ansiedad&quot; y que echaba mucho de menos competir y estar con sus compa&ntilde;eros de vestuario.</p>
</div>

<div class="contenido-texto-cms ">
<p><strong>Thiago Silva</strong> tambi&eacute;n conmemor&oacute; en redes sociales la novena Liga para el conjunto parisino, un t&iacute;tulo, a su juicio, &quot;diferente&quot; y conseguido &quot;en circunstancias inimaginables&quot;, pero que no por ello &quot;dejar&aacute; de ser motivo de mucho orgullo&quot;.</p>
</div>

	<p><div class="contenido-texto-cms "><br />
<p><strong>&quot;Solo tengo que agradecer a Dios por mi s&eacute;ptima Ligue 1 en ocho a&ntilde;os&quot;</strong>, afirm&oacute;.</p></p>

<p>El defensa central le dedic&oacute; el t&iacute;tulo a su familia, a la hinchada, al resto del equipo y &quot;en especial a todos los m&eacute;dicos y trabajadores del &aacute;rea de salud que est&aacute;n en la l&iacute;nea de frente del combate al coronavirus por todo el mundo&quot;.</p>

<p>Neymar y Thiago Silva se encuentran en Brasil desde mediados de marzo, despu&eacute;s de que el <span class="caps">PSG</span> cancelara los entrenamientos y se suspendieran todas las competiciones nacionales y europeas.</p>

<p>Tras casi dos meses de incertidumbre, el Par&iacute;s Saint-Germain fue proclamado este jueves campe&oacute;n por la Liga de F&uacute;tbol Profesional (<span class="caps">LFP</span>), que dio por terminada la presente temporada siguiendo las &oacute;rdenes del Gobierno de Francia.</p>

	<p><p>El club de Par&iacute;s sum&oacute; as&iacute; su tercer t&iacute;tulo liguero consecutivo a falta de 10 jornadas para el final y cuando dominaba con claridad el campeonato con una ventaja de doce puntos sobre el segundo, el Olympique de Marsella. <span class="caps">EFE</span></p><br />
</div></p>

<p>&nbsp;</p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/ligue 1">ligue 1</a></li>
        <li>
  <a href="https://canaln.pe/buscar/psg ">psg </a></li>
        <li>
  <a href="https://canaln.pe/buscar/neymar ">neymar </a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>28.04.2020</h4>
        <a class="recomen" href="https://canaln.pe/deportes/coronavirus-reaccion-cristian-benavente-cancelacion-ligue-1-n412288">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-reaccion-cristian-benavente-cancelacion-ligue-1-n412288-121x121-667608.png" alt="Cristian Benavente sobre la cancelación de Ligue 1: Me he quedado helado">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Cristian Benavente sobre la cancelación de Ligue 1: "Me he quedado helado"</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>28.04.2020</h4>
        <a class="recomen" href="https://canaln.pe/deportes/coronavirus-gobierno-francia-da-terminada-temporada-ligue-1-n412248">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-gobierno-francia-da-terminada-temporada-ligue-1-n412248-121x121-667522.jpg" alt="Gobierno de Francia da por terminada la temporada de fútbol por el COVID-19">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Gobierno de Francia da por terminada la temporada de fútbol por el COVID-19</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>21.04.2020</h4>
        <a class="recomen" href="https://canaln.pe/deportes/covid-19-presidente-psg-reclama-rebaja-sueldo-sus-estrellas-n411588">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-covid-19-presidente-psg-reclama-rebaja-sueldo-sus-estrellas-n411588-121x121-666122.jpg" alt="COVID-19: Presidente del PSG reclama una rebaja de sueldo a sus estrellas">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>COVID-19: Presidente del PSG reclama una rebaja de sueldo a sus estrellas</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>19.04.2020</h4>
        <a class="recomen" href="https://canaln.pe/deportes/barcelona-psg-se-interpone-vuelta-neymar-millonaria-oferta-n411445">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-barcelona-psg-se-interpone-vuelta-neymar-millonaria-oferta-n411445-121x121-665810.png" alt="PSG le presentará a Neymar millonaria oferta para renovar de contrato">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>PSG le presentará a Neymar millonaria oferta para renovar de contrato</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/deportes/psg-neymar-y-thiago-silva-celebran-titulo-ligue-1-confinados-brasil-n412546" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541611569144-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611569144-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById("alert_news")!=null){
            miObj.alertNews();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541611495143-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611495143-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541611472213-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611472213-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
