<!-- Cache pagina:interna:431547:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Los integrantes de esta liga parlamentaria tambi&amp;eacute;n indicaron que no se les ofreci&amp;oacute; la vacuna contra la COVID-19">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm" />
    <meta name="twitter:description" content="Los integrantes de esta liga parlamentaria tambi&amp;eacute;n indicaron que no se les ofreci&amp;oacute; la vacuna contra la COVID-19" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547-1200x630-956204.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm" />
    <meta property="og:description" content="Los integrantes de esta liga parlamentaria tambi&amp;eacute;n indicaron que no se les ofreci&amp;oacute; la vacuna contra la COVID-19" />
    <meta property="og:url" content="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547-1200x630-956204.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560035" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560013"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-02-18T19:34:42-05:00","datePublished":"2021-02-18T19:34:42-05:00","description":"Los integrantes de esta liga parlamentaria tambi&eacute;n indicaron que no se les ofreci&oacute; la vacuna contra la COVID-19","headline":"Congresistas de la Liga de Parlamentaria Per\u00fa-China declararon que no recibieron la dosis de Sinopharm","keywords":["Congreso","VacunaGate"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Congresistas de la Liga de Parlamentaria Per\u00fa-China declararon que no recibieron la dosis de Sinopharm","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547-696x418-956204.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/pleno-congreso-aprobo-ley-ampliar-apoyo-comedores-populares-n431541"}]}
</script>


<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Congresistas de la Liga de Parlamentaria Per\u00fa-China declararon que no recibieron la dosis de Sinopharm","url":"https:\/\/canaln.pe\/actualidad\/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547","description":"Los integrantes de esta liga parlamentaria tambi&eacute;n indicaron que no se les ofreci&oacute; la vacuna contra la COVID-19\n","keywords":null,"pub_time":"2021-02-18 22:01:17"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.24.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Jueves, 18 de febrero del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Jueves, 18 de febrero del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549-121x121-956216.jpg" alt="Shack sobre caso vacunas: Habrían más personas que cometieron esta irregularidad y actividad ilegal">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Shack sobre caso vacunas: Habrían más personas que cometieron esta irregularidad y actividad ilegal</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El contralor general precisó que de la lista de implicados hay 19 funcionarios que aprovecharon su cargos para vacunar a diversos familiares.</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549" data-url="https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Shack sobre caso vacunas: Habrían más personas que cometieron esta irregularidad y actividad ilegal https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549" data-url="https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548-121x121-956208.jpg" alt="Congreso: Presentan proyecto de ley que autoriza a empresas privadas a comprar vacunas ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Congreso: Presentan proyecto de ley que autoriza a empresas privadas a comprar vacunas </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Las empresas en cuestión deberán tener un mínimo de 200 trabajadores en planilla</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548" data-url="https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Congreso: Presentan proyecto de ley que autoriza a empresas privadas a comprar vacunas  https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548" data-url="https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543-121x121-956185.jpg" alt="CADE Electoral: Forsyth, Fujimori, Mendoza y Guzmán expusieron sus propuestas">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>CADE Electoral: Forsyth, Fujimori, Mendoza y Guzmán expusieron sus propuestas</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>En la víspera, los políticos dieron a conocer sus planes para el sector educación</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543" data-url="https://canaln.pe/actualidad/vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=CADE Electoral: Forsyth, Fujimori, Mendoza y Guzmán expusieron sus propuestas https://canaln.pe/actualidad/vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543" data-url="https://canaln.pe/actualidad/vivo-cadeelectoral-forsyth-fujimori-mendoza-y-guzman-exponen-sus-propuestas-n431543" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547-121x121-956204.jpg" alt="Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Los integrantes de esta liga parlamentaria también indicaron que no se les ofreció la vacuna contra la COVID-19</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data-url="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data-url="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513-121x121-956029.jpg" alt="Brasil autoriza uso de las Fuerzas Armadas en la frontera con Perú para impedir el ingreso de migrantes">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Brasil autoriza uso de las Fuerzas Armadas en la frontera con Perú para impedir el ingreso de migrantes</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La medida, que se extenderá por 60 días pero puede prorrogarse, busca ayudar a contener la llegada de migrantes al pequeño municipio fronterizo de Assis</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" data-url="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Brasil autoriza uso de las Fuerzas Armadas en la frontera con Perú para impedir el ingreso de migrantes https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" data-url="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546-121x121-956197.jpg" alt="EE. UU.: Biden prometería contribución de $4000 millones para Covax">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>EE. UU.: Biden prometería contribución de $4000 millones para Covax</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Señaló un alto funcionario de la Casa Blanca, agregando que el anuncio se dará en la reunión del G7. Sostuvo que este aporte económico se dará en dos tramos.</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546" data-url="https://canaln.pe/internacionales/ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EE. UU.: Biden prometería contribución de $4000 millones para Covax https://canaln.pe/internacionales/ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546" data-url="https://canaln.pe/internacionales/ee-uu-biden-prometera-contribucion-4-mil-millones-covax-n431546" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516-121x121-956042.jpg" alt="EsSalud: Personal de salud indignado porque vacunas contra COVID-19 no llegan al hospital Rebagliati">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>EsSalud: Personal de salud indignado porque vacunas contra COVID-19 no llegan al hospital Rebagliati</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Denuncian que realizan colas en vano pese a estar programados para inoculación</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" data-url="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EsSalud: Personal de salud indignado porque vacunas contra COVID-19 no llegan al hospital Rebagliati https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" data-url="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545-121x121-956196.jpg" alt="Puente Piedra: Joven de 27 años desapareció en El Zapallal">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Puente Piedra: Joven de 27 años desapareció en El Zapallal</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Para informar sobre el paradero de Andrés Yamunaque llamar al 948 193 889</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545" data-url="https://canaln.pe/actualidad/ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Puente Piedra: Joven de 27 años desapareció en El Zapallal https://canaln.pe/actualidad/ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545" data-url="https://canaln.pe/actualidad/ayudalos-volver-joven-27-anos-desaparecio-puente-piedra-n431545" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489-121x121-955871.jpg" alt="OMS advierte que descenso en los casos diarios de coronavirus a nivel global aún no se debe a vacunaciones">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>OMS advierte que descenso en los casos diarios de coronavirus a nivel global aún no se debe a vacunaciones</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El responsable de Emergencias Sanitarias de la OMS dijo que la bajada en los contagios podría estar relacionada con cierta estacionalidad del coronavirus</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" data-url="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=OMS advierte que descenso en los casos diarios de coronavirus a nivel global aún no se debe a vacunaciones https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" data-url="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544-121x121-956190.jpg" alt="Policía montada patrullará 11 distritos de la capital desde el viernes">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Policía montada patrullará 11 distritos de la capital desde el viernes</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El jefe de la región policial Lima señaló que en estos distritos hay zonas que son inaccesibles para los vehículos motorizados. </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544" data-url="https://canaln.pe/actualidad/policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Policía montada patrullará 11 distritos de la capital desde el viernes https://canaln.pe/actualidad/policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544" data-url="https://canaln.pe/actualidad/policia-montada-patrullara-11-distritos-capital-desde-viernes-n431544" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time>Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489-121x121-955871.jpg"
                             alt="OMS advierte que descenso en los casos diarios de coronavirus a nivel global aún no se debe a vacunaciones"></figcaption><span class="span14 txt_nvl3"><h3>OMS advierte que descenso en los casos diarios de coronavirus a nivel global aún no se debe a vacunaciones</h3></span></div><div class="p_tab p_tab_cro"><p>El responsable de Emergencias Sanitarias de la OMS dijo que la bajada en los contagios podría estar relacionada con cierta estacionalidad del coronavirus</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489"
                                 data-url="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=OMS advierte que descenso en los casos diarios de coronavirus a nivel global aún no se debe a vacunaciones https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489" data-url="https://canaln.pe/internacionales/oms-advierte-que-descenso-casos-diarios-covid-19-nivel-mundial-aun-no-se-vacunaciones-n431489"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>16.02.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453-121x121-955660.jpg"
                             alt="Bono S/600: Beneficiarios del primer grupo sabrán desde el miércoles cómo cobrar el subsidio"></figcaption><span class="span14 txt_nvl3"><h3>Bono S/600: Beneficiarios del primer grupo sabrán desde el miércoles cómo cobrar el subsidio</h3></span></div><div class="p_tab p_tab_cro"><p>La titular del Midis, Silvana Vargas, precisó que se dará a conocer las fechas, modalidades y responsables a retirar dinero a partir del miércoles.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453"
                                 data-url="https://canaln.pe/actualidad/bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Bono S/600: Beneficiarios del primer grupo sabrán desde el miércoles cómo cobrar el subsidio https://canaln.pe/actualidad/bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453" data-url="https://canaln.pe/actualidad/bono-s600-beneficiarios-primer-grupo-sabran-desde-miercoles-como-cobrar-subsidio-n431453"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time>Hace 2 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513-121x121-956029.jpg"
                             alt="Brasil autoriza uso de las Fuerzas Armadas en la frontera con Perú para impedir el ingreso de migrantes"></figcaption><span class="span14 txt_nvl3"><h3>Brasil autoriza uso de las Fuerzas Armadas en la frontera con Perú para impedir el ingreso de migrantes</h3></span></div><div class="p_tab p_tab_cro"><p>La medida, que se extenderá por 60 días pero puede prorrogarse, busca ayudar a contener la llegada de migrantes al pequeño municipio fronterizo de Assis</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513"
                                 data-url="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Brasil autoriza uso de las Fuerzas Armadas en la frontera con Perú para impedir el ingreso de migrantes https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513" data-url="https://canaln.pe/internacionales/brasil-autoriza-uso-fuerzas-armadas-frontera-peru-impedir-entrada-migrantes-extranjeros-n431513"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>17.02.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475-121x121-955781.jpg"
                             alt="UPCH a equipo que dirigió ensayos clínicos: Exigimos que presenten su renuncia"></figcaption><span class="span14 txt_nvl3"><h3>UPCH a equipo que dirigió ensayos clínicos: &quot;Exigimos que presenten su renuncia&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>En un comunicado, la casa de estudios indicó que en el estudio las dosis designadas no fueron usadas de manera transparente</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475"
                                 data-url="https://canaln.pe/actualidad/upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=UPCH a equipo que dirigió ensayos clínicos: &quot;Exigimos que presenten su renuncia&quot; https://canaln.pe/actualidad/upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475" data-url="https://canaln.pe/actualidad/upch-equipo-que-dirigio-ensayos-clinicos-exigimos-que-presenten-inmediatamente-su-renuncia-n431475"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 10 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519-121x121-956070.jpg"
                             alt="San Marcos: Reafirmamos que la Decana de América e investigadores realizaron trabajo transparente"></figcaption><span class="span14 txt_nvl3"><h3>San Marcos: &quot;Reafirmamos que la Decana de América e investigadores realizaron trabajo transparente&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>La casa de estudios emitió un comunicado por el caso vacunas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519"
                                 data-url="https://canaln.pe/actualidad/unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=San Marcos: &quot;Reafirmamos que la Decana de América e investigadores realizaron trabajo transparente&quot; https://canaln.pe/actualidad/unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519" data-url="https://canaln.pe/actualidad/unmsm-reafirmamos-que-decana-america-investigadores-realizaron-trabajo-transparente-n431519"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516-121x121-956042.jpg"
                             alt="EsSalud: Personal de salud indignado porque vacunas contra COVID-19 no llegan al hospital Rebagliati"></figcaption><span class="span14 txt_nvl3"><h3>EsSalud: Personal de salud indignado porque vacunas contra COVID-19 no llegan al hospital Rebagliati</h3></span></div><div class="p_tab p_tab_cro"><p>Denuncian que realizan colas en vano pese a estar programados para inoculación</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516"
                                 data-url="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=EsSalud: Personal de salud indignado porque vacunas contra COVID-19 no llegan al hospital Rebagliati https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516" data-url="https://canaln.pe/actualidad/essalud-personal-salud-indignado-porque-vacunas-contra-covid-19-no-llegan-al-hospital-rebagliati-n431516"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 5 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537-121x121-956159.jpg"
                             alt="Costa Verde: Conductor amarra patineta a llanta para conducir su auto"></figcaption><span class="span14 txt_nvl3"><h3>Costa Verde: Conductor amarra patineta a llanta para conducir su auto</h3></span></div><div class="p_tab p_tab_cro"><p>Un ciudadano grabó al auto transitando por la Costa Verde</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537"
                                 data-url="https://canaln.pe/actualidad/costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Costa Verde: Conductor amarra patineta a llanta para conducir su auto https://canaln.pe/actualidad/costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537" data-url="https://canaln.pe/actualidad/costa-verde-conductor-amarra-patineta-llanta-conducir-su-auto-n431537"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>17.02.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460-121x121-955693.jpg"
                             alt="Mapa de calor de EsSalud: Parques se convierten en nuevos focos de contagio "></figcaption><span class="span14 txt_nvl3"><h3>Mapa de calor de EsSalud: Parques se convierten en nuevos focos de contagio </h3></span></div><div class="p_tab p_tab_cro"><p>En once distritos se ha identificado focos de contagio alrededor de más de 100 parques </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460"
                                 data-url="https://canaln.pe/actualidad/mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Mapa de calor de EsSalud: Parques se convierten en nuevos focos de contagio  https://canaln.pe/actualidad/mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460" data-url="https://canaln.pe/actualidad/mapa-calor-essalud-parque-se-convierten-nuevos-focos-contagio-n431460"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>16.02.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362-121x121-955173.jpg"
                             alt="Bono de S/600: Conoce las fechas de pago, grupos de beneficiarios y modalidades de cobro del subsidio "></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/600: Conoce las fechas de pago, grupos de beneficiarios y modalidades de cobro del subsidio </h3></span></div><div class="p_tab p_tab_cro"><p>Conoce aquí todo sobre el pago del bono de S/600 para los hogares en el nivel extremo de contagio por COVID-19</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362"
                                 data-url="https://canaln.pe/actualidad/bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Bono de S/600: Conoce las fechas de pago, grupos de beneficiarios y modalidades de cobro del subsidio  https://canaln.pe/actualidad/bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362" data-url="https://canaln.pe/actualidad/bono-s600-revisa-fechas-pago-grupos-beneficiarios-y-modalidades-cobro-subsidio-n431362"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>17.02.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331-121x121-954961.jpg"
                             alt="Elecciones 2021: George Forsyth cae y Yonhy Lescano pasa a segundo lugar, según Ipsos"></figcaption><span class="span14 txt_nvl3"><h3>Elecciones 2021: George Forsyth cae y Yonhy Lescano pasa a segundo lugar, según Ipsos</h3></span></div><div class="p_tab p_tab_cro"><p>La encuesta de intención de voto presidencial muestra también los escenarios de segunda vuelta</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331"
                                 data-url="https://canaln.pe/actualidad/elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Elecciones 2021: George Forsyth cae y Yonhy Lescano pasa a segundo lugar, según Ipsos https://canaln.pe/actualidad/elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331" data-url="https://canaln.pe/actualidad/elecciones-2021-george-forsyth-cae-11-y-yonhy-lescano-pasa-segundo-lugar-segun-encuesta-ipsos-peru-n431331"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-02-19T00:34:42Z-05:00">Hace 2 horas</time>
          </div>
          <h1 class="gh_hn span21" >Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm</h1>
        </div>
                <div class="cont_fotointerna_n ">
                    <figcaption>
            <div class="cont_imagen">
              <div itemprop="associatedMedia">
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                  <img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547-764x480-956204.jpg" alt="">
                  <span itemprop="description" style="display:none;">Los integrantes de esta liga parlamentaria también indicaron que no se les ofreció la vacuna contra la COVID-19</span>
                </figure>
              </div>
              <span itemprop="description">
                <h4>Foto: Andina.</h4>
                Los integrantes de esta liga parlamentaria también indicaron que no se les ofreció la vacuna contra la COVID-19
              </span>
            </div>
          </figcaption>
        </div>
        
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>Los <strong>congresistas </strong>que conforman la Liga Parlamentaria de Amistad Per&uacute;-China declararon bajo juramento que no se les aplicaron las vacunas de <strong>Sinopharm </strong>ni recibir dicho ofrecimiento.</p></div>
              
                                                        <div><p>&quot;Los congresistas integrantes de la Liga Parlamentaria de Amistad Per&uacute;-China firmantes, bajo juramento, declaramos no haber recibido dosis de la vacuna de la farmac&eacute;utica china Sinopharm y rechazamos cualquier tipo de insinuaci&oacute;n que nos involucre dentro de los&nbsp;altos funcionarios&nbsp;que han actuado de forma despreciable&quot;, indica el grupo en un comunicado.</p></div>
              
                                                        <div><p>Se&ntilde;alaron que la conformaci&oacute;n de la liga busca acercar las relaciones entre el Parlamento peruano y la Asamblea Popular Nacional del pa&iacute;s asi&aacute;tico.&nbsp;</p></div>
              
                                                        <div><p>Ello es para tratar los temas de inter&eacute;s com&uacute;n, intercambiar informaci&oacute;n y experiencias parlamentarias, pero no &quot;para recibir d&aacute;divas&quot;.</p></div>
              
                                                        <div><p>Asimismo, rechazaron las actuaciones de los funcionarios que aprovecharon sus cargos para recibir la dosis de la COVID-19.</p></div>
              
                                                        <div><p>Exhortaron que se identifiquen a los responsables y que estos asuman las responsabilidades correspondientes a nivel administrativo, penal y pol&iacute;tico.&nbsp;</p></div>
              
                                                        <div><p>Los que conforman la liga de la amistad Per&uacute;-China son Ricardo Burga, M&oacute;nica Saavedra, Leonardo Inga, Yessi Fabi&aacute;n de Acci&oacute;n Popular; Gilmer Trujillo, Valeria Valer, Marcos Pichilingue y Gilbert Alonzo de Fuerza Popular; Mois&eacute;s Gonz&aacute;lez y Luis Valdez de Alianza Para el Progreso;&nbsp;Mariano Yupanqui de Descentralizaci&oacute;n Democr&aacute;tica;&nbsp;Jos&eacute; N&uacute;&ntilde;ez del Partido Morado; y la no agrupada Martha Ch&aacute;vez.</p></div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/vacunacion-contra-covid-19-contralor-confirmo-perdida-cinco-dosis-tacna-n431526?ref=" title="">COVID-19: Nelson Shack confirmó la "pérdida" de cinco vacunas en Tacna</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/vacunacion-contra-covid-19-contralor-confirmo-perdida-cinco-dosis-tacna-n431526" title="COVID-19: Nelson Shack confirmó la "pérdida" de cinco vacunas en Tacna">
                    <img src="//cde.canaln.pe/actualidad-vacunacion-contra-covid-19-contralor-confirmo-perdida-cinco-dosis-tacna-n431526-271x153-956115.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/bancada-morada-pide-comision-constitucion-se-pronuncie-sobre-su-exclusion-comision-investigadora-caso-vacunas-n431523?ref=" title="">Bancada Morada pide a Comisión de Constitución se pronuncie sobre su exclusión de comisión investigadora de caso vacunas</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/bancada-morada-pide-comision-constitucion-se-pronuncie-sobre-su-exclusion-comision-investigadora-caso-vacunas-n431523" title="Bancada Morada pide a Comisión de Constitución se pronuncie sobre su exclusión de comisión investigadora de caso vacunas">
                    <img src="//cde.canaln.pe/actualidad-bancada-morada-pide-comision-constitucion-se-pronuncie-sobre-su-exclusion-comision-investigadora-caso-vacunas-n431523-271x153-956092.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Congreso">Congreso</a></li>
        <li>
  <a href="https://canaln.pe/buscar/VacunaGate">VacunaGate</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 2 minutos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-shack-sobre-caso-vacunas-habrian-mas-personas-que-cometieron-esta-irregularidad-y-actividad-ilegal-n431549-121x121-956216.jpg" alt="Shack sobre caso vacunas: Habrían más personas que cometieron esta irregularidad y actividad ilegal">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Shack sobre caso vacunas: Habrían más personas que cometieron esta i...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-congreso-presentan-proyecto-ley-que-autoriza-empresas-comprar-vacunas-n431548-121x121-956208.jpg" alt="Congreso: Presentan proyecto de ley que autoriza a empresas privadas a comprar vacunas ">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Congreso: Presentan proyecto de ley que autoriza a empresas privadas a...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547-121x121-956204.jpg" alt="Congresistas de la Liga de Parlamentaria Perú-China declararon que no recibieron la dosis de Sinopharm">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Congresistas de la Liga de Parlamentaria Perú-China declararon que no ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 4 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/pleno-congreso-aprobo-ley-ampliar-apoyo-comedores-populares-n431541">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-pleno-congreso-aprobo-ley-ampliar-apoyo-comedores-populares-n431541-121x121-956174.jpg" alt="Pleno del Congreso aprobó ley para ampliar apoyo a comedores populares">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Pleno del Congreso aprobó ley para ampliar apoyo a comedores populares</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/congresistas-liga-parlamentaria-peru-china-declararon-que-recibieron-dosis-sinopharm-n431547" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:431547:desktop -->