<!-- Cache pagina:interna:432812:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="&amp;quot;Las reglas del Minsa es que no hayan costos de vacunaci&amp;oacute;n&amp;quot;, se&amp;ntilde;al&amp;oacute; Percy Minaya, viceministro de Salud">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo" />
    <meta name="twitter:description" content="&amp;quot;Las reglas del Minsa es que no hayan costos de vacunaci&amp;oacute;n&amp;quot;, se&amp;ntilde;al&amp;oacute; Percy Minaya, viceministro de Salud" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812-1200x630-963139.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo" />
    <meta property="og:description" content="&amp;quot;Las reglas del Minsa es que no hayan costos de vacunaci&amp;oacute;n&amp;quot;, se&amp;ntilde;al&amp;oacute; Percy Minaya, viceministro de Salud" />
    <meta property="og:url" content="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812-1200x630-963139.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560035" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560013"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-03-22T13:40:29-05:00","datePublished":"2021-03-22T13:40:29-05:00","description":"&quot;Las reglas del Minsa es que no hayan costos de vacunaci&oacute;n&quot;, se&ntilde;al&oacute; Percy Minaya, viceministro de Salud","headline":"Cl\u00ednicas y aseguradoras vacunar\u00e1n a adultos mayores afiliados desde el 29 de marzo","keywords":["Covid-19","vacuna","Ministerio de Salud"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Cl\u00ednicas y aseguradoras vacunar\u00e1n a adultos mayores afiliados desde el 29 de marzo","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812-696x418-963139.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/internacionales\/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Cl\u00ednicas y aseguradoras vacunar\u00e1n a adultos mayores afiliados desde el 29 de marzo ","description":"&quot;Las reglas del Minsa es que no hayan costos de vacunaci&oacute;n&quot;, se&ntilde;al&oacute; Percy Minaya, viceministro de Salud\n","uploadDate":"2021-03-22T13:40:29","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812-696x418-963139.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Cl\u00ednicas y aseguradoras vacunar\u00e1n a adultos mayores afiliados desde el 29 de marzo ","url":"https:\/\/canaln.pe\/actualidad\/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812","description":"&quot;Las reglas del Minsa es que no hayan costos de vacunaci&oacute;n&quot;, se&ntilde;al&oacute; Percy Minaya, viceministro de Salud\n","keywords":null,"pub_time":"2021-03-22 15:42:49"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.24.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Lunes, 22 de marzo del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Lunes, 22 de marzo del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 34 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816-121x121-963165.jpg" alt="Asegurados de sistemas privados de salud podrán recibir la vacuna desde el 29 de marzo">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Asegurados de sistemas privados de salud podrán recibir la vacuna desde el 29 de marzo</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El presidente de la Asociación Peruana de Empresas de Seguros dio luces al respecto</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816" data-url="https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Asegurados de sistemas privados de salud podrán recibir la vacuna desde el 29 de marzo https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816" data-url="https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 38 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815-121x121-963164.jpg" alt="Violeta Bermúdez: Niego la afirmación de exministra Astete, no nos informó de su vacunación irregular">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Violeta Bermúdez: &quot;Niego la afirmación de exministra Astete, no nos informó de su vacunación irregular&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Jefa del gabinete ministerial señaló que nunca le sugirió a la excanciller que &quot;guardase reserva de nada&quot;</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815" data-url="https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Violeta Bermúdez: &quot;Niego la afirmación de exministra Astete, no nos informó de su vacunación irregular&quot; https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815" data-url="https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785-121x121-963049.jpg" alt="VacunaGate: Vizcarra no asistió a cita de Subcomisión de Acusaciones Constitucionales">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>VacunaGate: Vizcarra no asistió a cita de Subcomisión de Acusaciones Constitucionales</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Sí acudieron a la citación las exministras Pilar Mazzetti y Elizabeth Astete</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785" data-url="https://canaln.pe/actualidad/congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=VacunaGate: Vizcarra no asistió a cita de Subcomisión de Acusaciones Constitucionales https://canaln.pe/actualidad/congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785" data-url="https://canaln.pe/actualidad/congreso-subcomision-vera-manana-lunes-denuncias-contra-vizcarra-y-exministras-mazzetti-y-astete-n432785" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814-121x121-963150.jpg" alt="Alemania prolongará las restricciones por el coronavirus hasta el 18 de abril">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Alemania prolongará las restricciones por el coronavirus hasta el 18 de abril</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Éste es uno de los acuerdos a los que llegaron la canciller alemana y los jefes de gobierno de los estados federados en la reunión que están celebrando</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814" data-url="https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Alemania prolongará las restricciones por el coronavirus hasta el 18 de abril https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814" data-url="https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813-121x121-963145.jpg" alt="Coronavirus: Niños presentan niveles más altos de actividad de anticuerpos que adolescentes y adultos, según estudio">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Coronavirus: Niños presentan niveles más altos de actividad de anticuerpos que adolescentes y adultos, según estudio</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El estudio fue publicado por la revista JAMA de la Asociación Médica Estadounidense</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813" data-url="https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Niños presentan niveles más altos de actividad de anticuerpos que adolescentes y adultos, según estudio https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813" data-url="https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812-121x121-963139.jpg" alt="Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>&quot;Las reglas del Minsa es que no hayan costos de vacunación&quot;, señaló Percy Minaya, viceministro de Salud</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data-url="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo  https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data-url="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818-121x121-963170.jpg" alt="Paolo Guerrero tiene nueva competencia: Inter de Porto Alegre fichó al chileno Carlos Palacios">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Paolo Guerrero tiene nueva competencia: Inter de Porto Alegre fichó al chileno Carlos Palacios</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Carlos Palacios llega procedente del Unión Española y forma parte de la selección chilena</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818" data-url="https://canaln.pe/deportes/paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Paolo Guerrero tiene nueva competencia: Inter de Porto Alegre fichó al chileno Carlos Palacios https://canaln.pe/deportes/paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818" data-url="https://canaln.pe/deportes/paolo-guerrero-tiene-nueva-competencia-inter-porto-alegre-ficho-al-chileno-carlos-palacios-n432818" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811-121x121-963129.jpg" alt="OMS: La desigualdad en el acceso a las vacunas contra el coronavirus aumenta y se vuelve grotesca">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>OMS: La desigualdad en el acceso a las vacunas contra el coronavirus aumenta y se vuelve grotesca</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La OMS se pronunció al respecto en una rueda de prensa</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811" data-url="https://canaln.pe/internacionales/oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=OMS: La desigualdad en el acceso a las vacunas contra el coronavirus aumenta y se vuelve grotesca https://canaln.pe/internacionales/oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811" data-url="https://canaln.pe/internacionales/oms-desigualdad-acceso-vacunas-contra-covid-19-aumenta-y-se-vuelve-grotesca-n432811" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809-121x121-963123.jpg" alt="Elizabeth Astete sobre vacunación irregular: Yo salí de Palacio convencida de que contaba con la anuencia del presidente">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Elizabeth Astete sobre vacunación irregular: &quot;Yo salí de Palacio convencida de que contaba con la anuencia del presidente&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La extitular de relaciones exteriores compareció ante la Subcomisión de Acusaciones Constitucionales y dijo que Sagasti nunca hizo un gesto de &quot;desaprobación&quot; ante su propuesta</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809" data-url="https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elizabeth Astete sobre vacunación irregular: &quot;Yo salí de Palacio convencida de que contaba con la anuencia del presidente&quot; https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809" data-url="https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/ema-desaconseja-uso-ivermectina-contra-covid-19-n432810" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/ema-desaconseja-uso-ivermectina-contra-covid-19-n432810">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-ema-desaconseja-uso-ivermectina-contra-covid-19-n432810-121x121-963124.jpg" alt="EMA desaconseja el uso de la ivermectina contra el coronavirus">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>EMA desaconseja el uso de la ivermectina contra el coronavirus</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La EMA &quot;concluyó que los datos disponibles no apoyan su uso para la COVID-19 por fuera de ensayos clínicos&quot;</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/ema-desaconseja-uso-ivermectina-contra-covid-19-n432810" data-url="https://canaln.pe/internacionales/ema-desaconseja-uso-ivermectina-contra-covid-19-n432810" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EMA desaconseja el uso de la ivermectina contra el coronavirus https://canaln.pe/internacionales/ema-desaconseja-uso-ivermectina-contra-covid-19-n432810" data-url="https://canaln.pe/internacionales/ema-desaconseja-uso-ivermectina-contra-covid-19-n432810" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>14.03.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754-121x121-962811.jpg"
                             alt="Elecciones 2021: ¿Quién ganó el debate electoral de América TV y Canal N?"></figcaption><span class="span14 txt_nvl3"><h3>Elecciones 2021: ¿Quién ganó el debate electoral de América TV y Canal N?</h3></span></div><div class="p_tab p_tab_cro"><p>Yonhy Lescano, George Forsyth, Verónika Mendoza, Keiko Fujimori y Daniel Urresti participaron del debate</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754"
                                 data-url="https://canaln.pe/actualidad/elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Elecciones 2021: ¿Quién ganó el debate electoral de América TV y Canal N? https://canaln.pe/actualidad/elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754" data-url="https://canaln.pe/actualidad/elecciones-2021-quien-gano-debate-electoral-america-tv-y-canal-n-n432754"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 15 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792-121x121-963032.jpg"
                             alt="Verónika Mendoza: En las redes, lo mejor del debate son los memes"></figcaption><span class="span14 txt_nvl3"><h3>Verónika Mendoza: &quot;En las redes, lo mejor del debate son los memes&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>La candidata presidencial por Juntos por el Perú subió una imagen donde se comparó con la protagonista de la serie Yo Soy Betty, la fea</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792"
                                 data-url="https://canaln.pe/actualidad/veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Verónika Mendoza: &quot;En las redes, lo mejor del debate son los memes&quot; https://canaln.pe/actualidad/veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792" data-url="https://canaln.pe/actualidad/veronika-mendoza-redes-lo-mejor-debate-son-memes-n432792"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776-121x121-962959.jpg"
                             alt="Rafael López Aliaga insultó a Francisco Sagasti tras criticarlo por retraso en llegada de vacunas"></figcaption><span class="span14 txt_nvl3"><h3>Rafael López Aliaga insultó a Francisco Sagasti tras criticarlo por retraso en llegada de vacunas</h3></span></div><div class="p_tab p_tab_cro"><p>Durante un evento en una ciudad de Tacna, el empresario aseguró que el único país que no tiene vacunas contra la pandemia es el Perú</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776"
                                 data-url="https://canaln.pe/actualidad/rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Rafael López Aliaga insultó a Francisco Sagasti tras criticarlo por retraso en llegada de vacunas https://canaln.pe/actualidad/rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776" data-url="https://canaln.pe/actualidad/rafael-lopez-aliaga-insulto-francisco-sagasti-criticarlo-retraso-llegada-vacunas-n432776"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>21.03.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761-121x121-962866.jpg"
                             alt="Familia de Los Olivos postula al Congreso por Renovación Popular en diferentes regiones"></figcaption><span class="span14 txt_nvl3"><h3>Familia de Los Olivos postula al Congreso por Renovación Popular en diferentes regiones</h3></span></div><div class="p_tab p_tab_cro"><p>Se trata de cuatro integrantes de una familia que candidatean al Parlamento por el partido de Rafael López Aliaga</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761"
                                 data-url="https://canaln.pe/actualidad/familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Familia de Los Olivos postula al Congreso por Renovación Popular en diferentes regiones https://canaln.pe/actualidad/familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761" data-url="https://canaln.pe/actualidad/familia-que-vive-olivos-postula-al-congreso-renovacion-popular-diferentes-regiones-n432761"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789-121x121-963019.jpg"
                             alt="Mendoza a Lescano: En JP no hay corruptos, separamos a los malos elementos y no como Ud, que no separa a Merino"></figcaption><span class="span14 txt_nvl3"><h3>Mendoza a Lescano: En JP no hay corruptos, separamos a los malos elementos y no como Ud, que no separa a Merino</h3></span></div><div class="p_tab p_tab_cro"><p>Candidata presidencial dijo que va a respetar la libertad de expresión, la libertad de opinión y la libertad y el derecho a la información de los ciudadanos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789"
                                 data-url="https://canaln.pe/actualidad/veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Mendoza a Lescano: En JP no hay corruptos, separamos a los malos elementos y no como Ud, que no separa a Merino https://canaln.pe/actualidad/veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789" data-url="https://canaln.pe/actualidad/veronika-mendoza-yonhy-lescano-pido-que-retire-lo-dicho-no-verdad-que-jefe-juntos-peru-sea-corrupto-n432789"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>21.03.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690-121x121-962402.jpg"
                             alt="Bono 600: Así se realizará el pago a los siguientes grupos de beneficiarios"></figcaption><span class="span14 txt_nvl3"><h3>Bono 600: Así se realizará el pago a los siguientes grupos de beneficiarios</h3></span></div><div class="p_tab p_tab_cro"><p>A la fecha más del 53 % de los hogares beneficiarios ya cobró el subsidio</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690"
                                 data-url="https://canaln.pe/actualidad/bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Bono 600: Así se realizará el pago a los siguientes grupos de beneficiarios https://canaln.pe/actualidad/bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690" data-url="https://canaln.pe/actualidad/bono-600-como-se-realizara-pago-siguientes-grupos-beneficiarios-n432690"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/debate-definitivo-detras-camaras-candidatos-n432796"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 8 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/debate-definitivo-detras-camaras-candidatos-n432796"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-debate-definitivo-detras-camaras-candidatos-n432796-121x121-963044.jpg"
                             alt="Debate definitivo: Así fue el detrás de cámaras de los candidatos"></figcaption><span class="span14 txt_nvl3"><h3>Debate definitivo: Así fue el detrás de cámaras de los candidatos</h3></span></div><div class="p_tab p_tab_cro"><p>Hubo ataques y contraataques en el intercambio de ideas organizado por América TV y Canal N</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/debate-definitivo-detras-camaras-candidatos-n432796"
                                 data-url="https://canaln.pe/actualidad/debate-definitivo-detras-camaras-candidatos-n432796" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Debate definitivo: Así fue el detrás de cámaras de los candidatos https://canaln.pe/actualidad/debate-definitivo-detras-camaras-candidatos-n432796" data-url="https://canaln.pe/actualidad/debate-definitivo-detras-camaras-candidatos-n432796"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788-121x121-963009.jpg"
                             alt="George Forsyth planteó otorgar bonos a la Policía Nacional cada vez que un delincuente vaya a prisión"></figcaption><span class="span14 txt_nvl3"><h3>George Forsyth planteó otorgar bonos a la Policía Nacional cada vez que un delincuente vaya a prisión</h3></span></div><div class="p_tab p_tab_cro"><p>Conoce las principales propuestas del candidato George Forsyth durante el debate de América TV y Canal N </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788"
                                 data-url="https://canaln.pe/actualidad/george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=George Forsyth planteó otorgar bonos a la Policía Nacional cada vez que un delincuente vaya a prisión https://canaln.pe/actualidad/george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788" data-url="https://canaln.pe/actualidad/george-forsyth-plantea-dar-bonos-policia-cada-vez-que-metan-preso-delincuentes-n432788"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 21 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781-121x121-962980.jpg"
                             alt="Jefe de la ONPE: Electores no tendrán contacto físico con miembros de mesa"></figcaption><span class="span14 txt_nvl3"><h3>Jefe de la ONPE: Electores no tendrán contacto físico con miembros de mesa</h3></span></div><div class="p_tab p_tab_cro"><p>Anunció que personal de la ONPE orientará a los electores y se encargará de que mantengan la distancia debida</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781"
                                 data-url="https://canaln.pe/actualidad/jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Jefe de la ONPE: Electores no tendrán contacto físico con miembros de mesa https://canaln.pe/actualidad/jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781" data-url="https://canaln.pe/actualidad/jefe-onpe-electores-no-tendran-contacto-fisico-miembros-mesa-n432781"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time>Hace 21 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784-121x121-962993.jpg"
                             alt="Venezuela: Nicolás Maduro decreta 14 días de confinamiento desde el lunes para frenar el coronavirus"></figcaption><span class="span14 txt_nvl3"><h3>Venezuela: Nicolás Maduro decreta 14 días de confinamiento desde el lunes para frenar el coronavirus</h3></span></div><div class="p_tab p_tab_cro"><p>&quot;Anuncio que la Semana Santa este año será nuevamente en cuarentena radical&quot;, dijo Maduro durante una alocución transmitida por la televisión estatal</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784"
                                 data-url="https://canaln.pe/internacionales/venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Venezuela: Nicolás Maduro decreta 14 días de confinamiento desde el lunes para frenar el coronavirus https://canaln.pe/internacionales/venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784" data-url="https://canaln.pe/internacionales/venezuela-nicolas-maduro-ordena-confinamiento-semana-santa-frenar-avance-covid-19-n432784"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo  https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-03-22T18:40:29Z-05:00">Hace 2 horas</time>
          </div>
          <h1 class="gh_hn span21" >Clínicas y aseguradoras vacunarán a adultos mayores afiliados desde el 29 de marzo </h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '6058ddb3646cf564511e847c';
                  var msAdsMap = 'https%3A%2F%2Fsearch.spotxchange.com%2Fvast%2F2.0%2F229630%3FVPAID%3DJS%26content_page_url%3D%24page-url%24%26cb%3D%24timestamp%24%26player_width%3D640%26player_height%3D480%26ad_server%5Btype%5D%3DDFP%26ad_server%5Btag%5D%3Dhttps%253A%252F%252Fpubads.g.doubleclick.net%252Fgampad%252Fads%253Fiu%253D%252F84748259%252FCanalN_Actualidad_Nota_PreRoll%2526description_url%253D%2526env%253Dvp%2526impl%253Ds%2526correlator%253D%2526tfcd%253D0%2526npa%253D0%2526gdfp_req%253D1%2526output%253Dvast%2526sz%253D640x480%2526unviewed_position_start%253D1%26url%3D%24page-url%24';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4></h4>
                  &quot;Las reglas del Minsa es que no hayan costos de vacunación&quot;, señaló Percy Minaya, viceministro de Salud
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>El viceministro de Salud, Percy Minaya, dio a conocer que desde este 29 de marzo, las cl&iacute;nicas y aseguradoras privadas empezar&aacute;n a vacunar a sus afiliados contra el COVID-19.&nbsp;</p></div>
              
                                                        <div><p>Minaya anunci&oacute; que la vacunaci&oacute;n ser&aacute; gratuita con dosis adquiridas por el Gobierno y de acuerdo al padr&oacute;n nacional, precis&oacute; tambi&eacute;n que el f&aacute;rmaco ya fue entregado a los centros de salud.&nbsp;</p></div>
              
                                                        <div><p>&quot;La vacuna est&aacute; disponible para los seguros desde hace una semana atr&aacute;s, ellos han programado su vacunaci&oacute;n a partir del d&iacute;a 29 estamos esperando que en una semana m&aacute;s ellos empiecen su actividad, nosotros hemos pedido que nos garanticen no solamente la cadena de fr&iacute;o, entrenamiento de personal, sino que no hayan costos adicionales por la vacuna&quot;, indic&oacute;.&nbsp;</p></div>
              
                                                        <div><p>&quot;En las aseguradoras privadas, las personas van a tener igualmente un cronograma, van a ser convocadas en un momento y lugar para que puedan ser vacunadas y las reglas que est&aacute; poniendo el Minsa es que no se tengan costos que pagar para un bien p&uacute;blico como es la vacuna&quot;, agreg&oacute; Minaya.&nbsp;</p></div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809?ref=" title="">Elizabeth Astete sobre vacunación irregular: "Yo salí de Palacio convencida de que contaba con la anuencia del presidente"</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809" title="Elizabeth Astete sobre vacunación irregular: "Yo salí de Palacio convencida de que contaba con la anuencia del presidente"">
                    <img src="//cde.canaln.pe/actualidad-astete-sobre-vacunacion-irregular-yo-sali-palacio-convencida-que-contaba-anuencia-presidente-n432809-271x153-963123.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/vacunacion-contra-covid-19-conoce-padron-adultos-mayores-80-anos-san-martin-porres-n432806?ref=" title="">Vacunación contra coronavirus: Conoce el padrón de adultos mayores de 80 años en San Martín de Porres</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/vacunacion-contra-covid-19-conoce-padron-adultos-mayores-80-anos-san-martin-porres-n432806" title="Vacunación contra coronavirus: Conoce el padrón de adultos mayores de 80 años en San Martín de Porres">
                    <img src="//cde.canaln.pe/actualidad-vacunacion-contra-covid-19-conoce-padron-adultos-mayores-80-anos-san-martin-porres-n432806-271x153-963102.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Covid-19">Covid-19</a></li>
        <li>
  <a href="https://canaln.pe/buscar/vacuna">vacuna</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Ministerio de Salud">Ministerio de Salud</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 34 minutos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-asegurados-sistemas-privados-salud-podrian-vacunados-desde-29-marzo-n432816-121x121-963165.jpg" alt="Asegurados de sistemas privados de salud podrán recibir la vacuna desde el 29 de marzo">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Asegurados de sistemas privados de salud podrán recibir la vacuna desde el ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 38 minutos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-bermudez-niego-afirmacion-exministra-astete-no-nos-informo-su-vacunacion-irregular-n432815-121x121-963164.jpg" alt="Violeta Bermúdez: Niego la afirmación de exministra Astete, no nos informó de su vacunación irregular">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Violeta Bermúdez: "Niego la afirmación de exministra Astete, no nos informó d...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-alemania-prolongara-restricciones-covid-19-hasta-18-abril-n432814-121x121-963150.jpg" alt="Alemania prolongará las restricciones por el coronavirus hasta el 18 de abril">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Alemania prolongará las restricciones por el coronavirus hasta el 18 de abril</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-covid-19-ninos-presentan-niveles-mas-altos-actividad-anticuerpos-que-adolescentes-y-adultos-segun-estudio-n432813-121x121-963145.jpg" alt="Coronavirus: Niños presentan niveles más altos de actividad de anticuerpos que adolescentes y adultos, según estudio">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Coronavirus: Niños presentan niveles más altos de actividad de anticuerpos q...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/covid-19-clinicas-y-aseguradoras-vacunaran-sus-afiliados-desde-29-marzo-n432812" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:432812:desktop -->