<!-- Cache pagina:interna:425414:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19 | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El objetivo es financiar la continuidad de la contrataci&amp;oacute;n de personal">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19" />
    <meta name="twitter:description" content="El objetivo es financiar la continuidad de la contrataci&amp;oacute;n de personal" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414-1200x630-921633.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19" />
    <meta property="og:description" content="El objetivo es financiar la continuidad de la contrataci&amp;oacute;n de personal" />
    <meta property="og:url" content="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414-1200x630-921633.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560025" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156007"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-09-20T09:01:00-05:00","datePublished":"2020-09-20T09:01:00-05:00","description":"El objetivo es financiar la continuidad de la contrataci&oacute;n de personal","headline":"Ejecutivo ampl\u00eda financiamiento para bono de personal que brinda atenci\u00f3n por COVID-19","keywords":["EsSalud","bono"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Ejecutivo ampl\u00eda financiamiento para bono de personal que brinda atenci\u00f3n por COVID-19","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414-696x418-921633.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[]}
</script>


<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Ejecutivo ampl\u00eda financiamiento para bono de personal que brinda atenci\u00f3n por COVID-19","url":"https:\/\/canaln.pe\/actualidad\/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414","description":"El objetivo es financiar la continuidad de la contrataci&oacute;n de personal\n","keywords":null,"pub_time":"2020-09-20 12:07:59"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.7.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Domingo, 20 de septiembre del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Domingo, 20 de septiembre del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 39 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418-121x121-921670.jpg" alt="FAE Agro: Aprueban otorgamiento de garantía para el financiamiento del programa ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>FAE Agro: Aprueban otorgamiento de garantía para el financiamiento del programa </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El programa busca atender a más de 232 000 agricultores</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418" data-url="https://canaln.pe/actualidad/fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=FAE Agro: Aprueban otorgamiento de garantía para el financiamiento del programa  https://canaln.pe/actualidad/fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418" data-url="https://canaln.pe/actualidad/fae-agro-aprueban-otorgamiento-garantia-financiamiento-programa-n425418" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 55 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417-121x121-921669.jpg" alt="Madre de Dios: Temperatura bajará hasta los 18 grados debido a friaje ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Madre de Dios: Temperatura bajará hasta los 18 grados debido a friaje </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Senamhi informó que la selva sur será la más afectada por este evento climatológico 
 </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417" data-url="https://canaln.pe/actualidad/madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Madre de Dios: Temperatura bajará hasta los 18 grados debido a friaje  https://canaln.pe/actualidad/madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417" data-url="https://canaln.pe/actualidad/madre-dios-temperatura-maxima-bajara-hasta-18-grados-debido-al-friaje-n425417" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416-121x121-921662.jpg" alt="Martín Vizcarra: “No tenemos tiempo para perder en discusiones estériles entre políticos”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Martín Vizcarra: “No tenemos tiempo para perder en discusiones estériles entre políticos”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Además, el mandatario recomendó a la ciudadanía a no confiarse con el descenso de cifras y fallecidos por el COVID-19</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416" data-url="https://canaln.pe/actualidad/martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Martín Vizcarra: “No tenemos tiempo para perder en discusiones estériles entre políticos” https://canaln.pe/actualidad/martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416" data-url="https://canaln.pe/actualidad/martin-vizcarra-no-tenemos-tiempo-perder-discusiones-esteriles-entre-politicos-n425416" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415-121x121-921642.jpg" alt="Fiscal Rafael Vela sostuvo que detención domiciliaria de Nadine Heredia demuestra que Gasoducto Sur es un caso sólido">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Fiscal Rafael Vela sostuvo que detención domiciliaria de Nadine Heredia demuestra que Gasoducto Sur es un caso sólido</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Sostuvo que la Sala Penal de Apelaciones Nacional Especializada en Delitos de Corrupción determinó que también hay una sospecha grave de peligro procesal</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415" data-url="https://canaln.pe/actualidad/fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Fiscal Rafael Vela sostuvo que detención domiciliaria de Nadine Heredia demuestra que Gasoducto Sur es un caso sólido https://canaln.pe/actualidad/fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415" data-url="https://canaln.pe/actualidad/fiscal-rafael-vela-considero-que-detencion-domiciliaria-nadine-heredia-demuestra-que-caso-solido-n425415" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414-121x121-921633.jpg" alt="Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El objetivo es financiar la continuidad de la contratación de personal</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data-url="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19 https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data-url="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/atu-transporte-publico-operara-corrido-durante-domingo-n425411" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/atu-transporte-publico-operara-corrido-durante-domingo-n425411">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-atu-transporte-publico-operara-corrido-durante-domingo-n425411-121x121-921628.jpg" alt="ATU: Transporte público opera de corrido desde este domingo">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>ATU: Transporte público opera de corrido desde este domingo</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Metropolitano y el Metro de Lima opera desde las 05:30 a. m. hasta las 10:00 p. m., informó ATU</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/atu-transporte-publico-operara-corrido-durante-domingo-n425411" data-url="https://canaln.pe/actualidad/atu-transporte-publico-operara-corrido-durante-domingo-n425411" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=ATU: Transporte público opera de corrido desde este domingo https://canaln.pe/actualidad/atu-transporte-publico-operara-corrido-durante-domingo-n425411" data-url="https://canaln.pe/actualidad/atu-transporte-publico-operara-corrido-durante-domingo-n425411" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413-121x121-921630.jpg" alt="Desde hoy se levanta la inmovilización social de los domingos">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Desde hoy se levanta la inmovilización social de los domingos</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La medida permite realizar actividades económicas, caminatas y deportes al aire libre en las regiones y provincias donde no haya cuarentena focalizada</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413" data-url="https://canaln.pe/actualidad/desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Desde hoy se levanta la inmovilización social de los domingos https://canaln.pe/actualidad/desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413" data-url="https://canaln.pe/actualidad/desde-hoy-se-levanta-inmovilizacion-social-domingos-n425413" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 14 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412-121x121-921616.jpg" alt="San Miguel: Insultan a sereno por pedir que dejen de jugar en una losa deportiva">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>San Miguel: Insultan a sereno por pedir que dejen de jugar en una losa deportiva</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Representantes de la municipalidad indicaron que necesitaron el apoyo de dos patrulleros</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412" data-url="https://canaln.pe/actualidad/san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=San Miguel: Insultan a sereno por pedir que dejen de jugar en una losa deportiva https://canaln.pe/actualidad/san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412" data-url="https://canaln.pe/actualidad/san-miguel-insultan-sereno-pedir-que-dejen-jugar-losa-deportiva-n425412" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 15 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295-121x121-920866.jpg" alt="Vizcarra: Segundo bono de 760 soles se comenzará a entregar la primera semana de octubre">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Vizcarra: Segundo bono de 760 soles se comenzará a entregar la primera semana de octubre</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Presidente afirmó que en septiembre se terminarán con todos los trámites administrativos sobre el pago del bono</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" data-url="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vizcarra: Segundo bono de 760 soles se comenzará a entregar la primera semana de octubre https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" data-url="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 15 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407-121x121-921571.jpg" alt="Ollanta Humala saludó que se haya rechazado moción de vacancia contra Vizcarra">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ollanta Humala saludó que se haya rechazado moción de vacancia contra Vizcarra</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Pese a ello, el expresidente dijo que no se deben descuidar las investigaciones para conocer la magnitud del problema en Palacio de Gobierno</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407" data-url="https://canaln.pe/actualidad/ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ollanta Humala saludó que se haya rechazado moción de vacancia contra Vizcarra https://canaln.pe/actualidad/ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407" data-url="https://canaln.pe/actualidad/ollanta-humala-saludo-que-congreso-haya-rechazado-mocion-vacancia-contra-martin-vizcarra-n425407" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19 https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2020-09-20T14:01:00Z-05:00">Hace 3 horas</time>
          </div>
          <h1 class="gh_hn span21" >Ejecutivo amplía financiamiento para bono de personal que brinda atención por COVID-19</h1>
        </div>
                <div class="cont_fotointerna_n">
          <figcaption>
                    <div class="cont_imagen">
            <div itemprop="associatedMedia">
              <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414-764x480-921633.jpg" alt="">
                <span itemprop="description" style="display:none;">El objetivo es financiar la continuidad de la contratación de personal</span>
              </figure>
            </div>
            <span itemprop="description">
              <h4>Coronavirus en Perú. Foto: Andina</h4>
              El objetivo es financiar la continuidad de la contratación de personal
            </span>
          </div>
          </figcaption>
        </div>
        
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>El Gobierno dispuso la ampliaci&oacute;n del financiamiento para el pago del <strong><a href="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" rel="follow">bono extraordinario</a></strong> no remunerativo por labor efectiva del personal asistencial que brinda atenci&oacute;n por el <strong><a href="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" rel="follow">coronavirus</a></strong>.</p></div> 
                                                        <div><p>El decreto de urgencia N&ordm;113-2020 ampl&iacute;a los alcances de la medida excepcional y temporal establecida en el art&iacute;culo N&deg;5 del decreto de urgencia N&ordm;026-2020.</p></div> 
                                                        <div><p>El bono extraordinario autorizado se financia con cargo al presupuesto institucional del Seguro Social de Salud (EsSalud), hasta por la suma de 78 millones 757 mil 873 soles.</p></div> 
                                                        <div><p>Este bono no tiene car&aacute;cter remunerativo, compensatorio, ni pensionable y no est&aacute; sujeto a cargas sociales. Inicialmente, su financiamiento fue hasta los 28 millones 418 mil 400 soles, lo que implica un aumento superior a los 50 millones de soles.</p></div> 
                                                        <div><p>El Gobierno autoriz&oacute; una transferencia de partidas en el presupuesto del sector p&uacute;blico para el a&ntilde;o fiscal 2020 hasta por 87 millones 965 mil 965 soles a favor del Ministerio de Trabajo y para ser transferidos a favor de EsSalud.</p></div> 
                                                        <div><p>El objetivo es financiar la continuidad de la contrataci&oacute;n de personal bajo el r&eacute;gimen del decreto legislativo N&ordm;1057, el cual regula el R&eacute;gimen Especial de Contrataci&oacute;n Administrativa de Servicios, que presta servicios para la prevenci&oacute;n, control, diagn&oacute;stico y tratamiento del coronavirus en los establecimientos de salud.</p></div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295?ref=" title="">Vizcarra: Segundo bono de 760 soles se comenzará a entregar la primera semana de octubre</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295" title="Vizcarra: Segundo bono de 760 soles se comenzará a entregar la primera semana de octubre">
                    <img src="//cde.canaln.pe/actualidad-martin-vizcarra-segundo-bono-760-soles-se-comenzara-entregar-primera-semana-octubre-n425295-271x153-920866.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/bono-onp-quienes-accederan-al-subsidio-s760-que-plantea-gobierno-n424782?ref=" title="">Bono ONP: Conoce quiénes accederán al subsidio de S/760 que propone el Gobierno</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/bono-onp-quienes-accederan-al-subsidio-s760-que-plantea-gobierno-n424782" title="Bono ONP: Conoce quiénes accederán al subsidio de S/760 que propone el Gobierno">
                    <img src="//cde.canaln.pe/actualidad-bono-onp-quienes-accederan-al-subsidio-s760-que-plantea-gobierno-n424782-271x153-917926.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                                                        <div class="load-widget-other"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View 1886320-1 on Scribd" href="https://www.scribd.com/document/476745905/1886320-1#from_embed"  style="text-decoration: underline;" >1886320-1</a> by <a title="View americanoticias's profile on Scribd" href="https://www.scribd.com/user/240303877/americanoticias#from_embed"  style="text-decoration: underline;" >americanoticias</a> on Scribd</p><iframe class="scribd_iframe_embed" title="1886320-1" src="https://es.scribd.com/embeds/476745905/content?start_page=1&view_mode=scroll&access_key=key-dzzXUvV3bKLkd7im3Msu" data-auto-height="true" data-aspect-ratio="0.6263048016701461" scrolling="no" id="doc_16161" width="100%" height="600" frameborder="0"></iframe><script type="text/javascript">(function() { var scribd = document.createElement("script"); scribd.type = "text/javascript"; scribd.async = true; scribd.src = "https://es.scribd.com/javascripts/embed_code/inject.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(scribd, s); })();</script></div> 
                                    </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/EsSalud">EsSalud</a></li>
        <li>
  <a href="https://canaln.pe/buscar/bono">bono</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/ejecutivo-amplia-financiamiento-bono-personal-que-brinda-atencion-covid-19-n425414" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
