<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="Rostylav Yavorivsky se&amp;ntilde;al&amp;oacute; que Rusia &amp;quot;seguramente pagar&amp;aacute; un costo alto&amp;quot; tras ofensiva en Ucrania">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva" />
<meta name="twitter:description" content="Rostylav Yavorivsky se&amp;ntilde;al&amp;oacute; que Rusia &amp;quot;seguramente pagar&amp;aacute; un costo alto&amp;quot; tras ofensiva en Ucrania" />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/actualidad-encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117-1200x630-989148.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva" />
<meta property="og:description" content="Rostylav Yavorivsky se&amp;ntilde;al&amp;oacute; que Rusia &amp;quot;seguramente pagar&amp;aacute; un costo alto&amp;quot; tras ofensiva en Ucrania" />
<meta property="og:url" content="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" />
<meta property="og:image" content="https://cde.canaln.pe/actualidad-encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117-1200x630-989148.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
<meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
<link rel="canonical" href="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560042" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560027"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Rostylav Yavorivsky,&nbsp;encargado de negocios de Ucrania en Per&uacute;, se&ntilde;al&oacute; que las sanciones contra Rusia tras la intervenci&oacute;n militar en Ucrania buscan debilitar a dicho pa&iacute;s y detener as&iacute; su &quot;pol&iacute;tica agresiva&quot;.&nbsp;\n\n&quot;Rusia va a sufrir debido a las sanciones que se van a aplicar tanto por Estados Unidos, la Uni&oacute;n Europea. Con estas sanciones queremos debilitar a Rusia para que detenga su pol&iacute;tica agresiva&quot;, expres&oacute;.\n\nYavorivsky expres&oacute; que Rusia &quot;seguramente pagar&aacute; un costo alto&quot; tras la ofensiva en Ucrania.&nbsp;\n\nEn tanto, el encargardo de negocios de Ucrania en Per&uacute;, pidi&oacute; a los funcionarios peruanos un pronunciamiento m&aacute;s firme y que condenen a Rusia por el ataque.&nbsp;","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"Canal N"},"dateModified":"2022-02-24T12:07:36-05:00","datePublished":"2022-02-24T12:07:36-05:00","description":"Rostylav Yavorivsky se&ntilde;al&oacute; que Rusia &quot;seguramente pagar&aacute; un costo alto&quot; tras ofensiva en Ucrania","headline":"Encargado de negocios de Ucrania en Per\u00fa: Con sanciones queremos debilitar a Rusia para detener su pol\u00edtica agresiva","keywords":["Ucrania","Rusia"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Encargado de negocios de Ucrania en Per\u00fa: Con sanciones queremos debilitar a Rusia para detener su pol\u00edtica agresiva","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117-696x418-989148.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Encargado de negocios de Ucrania en Per\u00fa: Con sanciones queremos debilitar a Rusia para detener su pol\u00edtica agresiva","description":"Rostylav Yavorivsky se&ntilde;al&oacute; que Rusia &quot;seguramente pagar&aacute; un costo alto&quot; tras ofensiva en Ucrania\n","uploadDate":"2022-02-24T12:07:36","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117-696x418-989148.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Encargado de negocios de Ucrania en Per\u00fa: Con sanciones queremos debilitar a Rusia para detener su pol\u00edtica agresiva","url":"https:\/\/canaln.pe\/actualidad\/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117","description":"Rostylav Yavorivsky se&ntilde;al&oacute; que Rusia &quot;seguramente pagar&aacute; un costo alto&quot; tras ofensiva en Ucrania\n","keywords":null,"pub_time":"2022-02-24 12:10:58"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
</a>
<div class="slogan"></div>
<div class="anios_s"></div>
</div>
<div class="bl_head">
<span class="time-n">Jueves, 24 de febrero del 2022</span>
<ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search"></span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
</a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Jueves, 24 de febrero del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
<input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 
<div class="cont_wrapper row-fluid">
<div id="alert_news" class="fuid-list at-alert-news">
</div>
</div>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
<span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645722456">Hace 3 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117-121x121-989148.jpg" alt="Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Rostylav Yavorivsky señaló que Rusia &quot;seguramente pagará un costo alto&quot; tras ofensiva en Ucrania</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data-url="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data-url="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645720055">Hace 43 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115-121x121-989145.jpg" alt="Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El presidente de Estados Unidos, Joe Biden, emitirá pronunciamiento al mediodía </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" data-url="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" data-url="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645719020">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116-121x121-989147.jpg" alt="Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo civilizado">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo civilizado</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Fuerzas rusas habrían tomado una central nuclear</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116" data-url="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo civilizado https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116" data-url="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645712750">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114-121x121-989143.jpg" alt="Cancillería manifiesta preocupación por desarrollo de situación en Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Cancillería manifiesta preocupación por desarrollo de situación en Ucrania</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>También se habilitó teléfonos de ayuda para peruanos que se encuentren en Ucrania puedan comunicarse para recibir ayuda</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114" data-url="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cancillería manifiesta preocupación por desarrollo de situación en Ucrania https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114" data-url="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="deportes_n">
<h3>
<a href="https://canaln.pe/deportes">
Deportes </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645710246">Hace 3 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113-121x121-989141.jpg" alt="Capitán de la selección de Ucrania desea a Putin la más dolorosa de las muertes">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Capitán de la selección de Ucrania desea a Putin &quot;la más dolorosa de las muertes&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Oleksandr Zinchenko, jugador del Manchester City, publicó un mensaje en Instagram que fue borrado por la red social según el futbolista</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" data-url="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Capitán de la selección de Ucrania desea a Putin &quot;la más dolorosa de las muertes&quot; https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" data-url="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645707422">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112-121x121-989138.jpg" alt="Johnson sobre ofensiva contra Ucrania: Es un ataque contra la democracia y la libertad en el mundo">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Johnson sobre ofensiva contra Ucrania: Es un ataque contra la democracia y la libertad en el mundo</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El primer ministro británico prometió paquete de sanciones para castigar a Moscú </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
 <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" data-url="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Johnson sobre ofensiva contra Ucrania: Es un ataque contra la democracia y la libertad en el mundo https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" data-url="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645706820">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-lideres-otan-se-reuniran-manana-invasion-ucrania-n443111-121x121-989137.jpg" alt="Líderes de la OTAN se reunirán mañana por la invasión de Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Líderes de la OTAN se reunirán mañana por la invasión de Ucrania</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Jens Stoltenberg, secretario general de la alianza, dejó claro que no hay intención de desplegar tropas de la OTAN en Ucrania</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" data-url="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Líderes de la OTAN se reunirán mañana por la invasión de Ucrania https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" data-url="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645705369">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110-121x121-989135.jpg" alt="Exministro Guillén: Castillo se llena la boca invocando al pueblo, pero no le tiene el mínimo respeto">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Exministro Guillén: Castillo se llena la boca invocando al pueblo, pero no le tiene el mínimo respeto</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El exministro del Interior afirmó que el Ejecutivo se maneja de manera érratica y que se siente decepcionado tras su paso por el gobierno </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" data-url="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Exministro Guillén: Castillo se llena la boca invocando al pueblo, pero no le tiene el mínimo respeto https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" data-url="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/deportes/universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="deportes_n">
<h3>
<a href="https://canaln.pe/deportes">
 Deportes </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645674420">Hace 13 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/deportes/universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109-121x121-989133.jpg" alt="Universitario cayó 2-0 en su debut en la Libertadores ante Barcelona SC">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Universitario cayó 2-0 en su debut en la Libertadores ante Barcelona SC</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Erick Castillo y Carlos Garcés le dieron la victoria al cuadro ecuatoriano</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109" data-url="https://canaln.pe/deportes/universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Universitario cayó 2-0 en su debut en la Libertadores ante Barcelona SC https://canaln.pe/deportes/universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109" data-url="https://canaln.pe/deportes/universitario-vs-barcelona-vivo-ver-online-espn-fase-2-copa-libertadores-2022-n443109" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1645660690">Hace 17 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108-121x121-989132.jpg" alt="Seguridad ciudadana: FF.AA. patrullarán calles junto a la Policía Nacional ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Seguridad ciudadana: FF.AA. patrullarán calles junto a la Policía Nacional </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Ministro del Interior Alfonso Chávarry anunció que continuarán operaciones en lugares focalizados que ya han sido identificados por la PNP.</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108" data-url="https://canaln.pe/actualidad/seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Seguridad ciudadana: FF.AA. patrullarán calles junto a la Policía Nacional  https://canaln.pe/actualidad/seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108" data-url="https://canaln.pe/actualidad/seguridad-ciudadana-ffaa-patrullaran-calles-junto-policia-nacional-n443108" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">


<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
Deportes </a></h3></span><time class="render-time" data-timestamp="1645710246">Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113-121x121-989141.jpg" alt="Capitán de la selección de Ucrania desea a Putin la más dolorosa de las muertes"></figcaption><span class="span14 txt_nvl3"><h3>Capitán de la selección de Ucrania desea a Putin &quot;la más dolorosa de las muertes&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>Oleksandr Zinchenko, jugador del Manchester City, publicó un mensaje en Instagram que fue borrado por la red social según el futbolista</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" data-url="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Capitán de la selección de Ucrania desea a Putin &quot;la más dolorosa de las muertes&quot; https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" data-url="https://canaln.pe/deportes/ucrania-oleksandr-zinchenko-desea-vladimir-putin-mas-dolorosa-muertes-n443113" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
Internacionales </a></h3></span><time class="render-time" data-timestamp="1645720055">Hace 43 minutos</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115-121x121-989145.jpg" alt="Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania"></figcaption><span class="span14 txt_nvl3"><h3>Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente de Estados Unidos, Joe Biden, emitirá pronunciamiento al mediodía </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" data-url="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" data-url="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1621294200">17.05.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654-121x121-941161.jpg" alt="Renovación de DNI: Conoce cómo realizar este trámite desde tu celular"></figcaption><span class="span14 txt_nvl3"><h3>Renovación de DNI: Conoce cómo realizar este trámite desde tu celular</h3></span></div><div class="p_tab p_tab_cro"><p>Si caducó tu DNI ya no tienes que hacer cola en una sede del Reniec. Se habilitó trámite virtual y aplicación para toma de fotografía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Renovación de DNI: Conoce cómo realizar este trámite desde tu celular https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1645707422">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112-121x121-989138.jpg" alt="Johnson sobre ofensiva contra Ucrania: Es un ataque contra la democracia y la libertad en el mundo"></figcaption><span class="span14 txt_nvl3"><h3>Johnson sobre ofensiva contra Ucrania: Es un ataque contra la democracia y la libertad en el mundo</h3></span></div><div class="p_tab p_tab_cro"><p>El primer ministro británico prometió paquete de sanciones para castigar a Moscú </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" data-url="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Johnson sobre ofensiva contra Ucrania: Es un ataque contra la democracia y la libertad en el mundo https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" data-url="https://canaln.pe/actualidad/johnson-sobre-ofensiva-contra-ucrania-ataque-contra-democracia-y-libertad-mundo-n443112" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/nuevo-video-muestra-turista-belga-cabanaconde-n443105"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1645655215">Hace 18 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/nuevo-video-muestra-turista-belga-cabanaconde-n443105"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-nuevo-video-muestra-turista-belga-cabanaconde-n443105-121x121-989127.jpg" alt="Nuevo video muestra a turista belga en Cabanaconde"></figcaption><span class="span14 txt_nvl3"><h3>Nuevo video muestra a turista belga en Cabanaconde</h3></span></div><div class="p_tab p_tab_cro"><p>Canal N accedió a material en el que se ve a Natacha de Crombrugghe conversando con dos mujeres en un hospedaje el domingo 23 de enero.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/nuevo-video-muestra-turista-belga-cabanaconde-n443105" data-url="https://canaln.pe/actualidad/nuevo-video-muestra-turista-belga-cabanaconde-n443105" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Nuevo video muestra a turista belga en Cabanaconde https://canaln.pe/actualidad/nuevo-video-muestra-turista-belga-cabanaconde-n443105" data-url="https://canaln.pe/actualidad/nuevo-video-muestra-turista-belga-cabanaconde-n443105" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1645705369">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110-121x121-989135.jpg" alt="Exministro Guillén: Castillo se llena la boca invocando al pueblo, pero no le tiene el mínimo respeto"></figcaption><span class="span14 txt_nvl3"><h3>Exministro Guillén: Castillo se llena la boca invocando al pueblo, pero no le tiene el mínimo respeto</h3></span></div><div class="p_tab p_tab_cro"><p>El exministro del Interior afirmó que el Ejecutivo se maneja de manera érratica y que se siente decepcionado tras su paso por el gobierno </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" data-url="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Exministro Guillén: Castillo se llena la boca invocando al pueblo, pero no le tiene el mínimo respeto https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" data-url="https://canaln.pe/actualidad/exministro-guillen-castillo-se-llena-boca-invocando-al-pueblo-no-le-tiene-respeto-n443110" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
Internacionales </a></h3></span><time class="render-time" data-timestamp="1645706820">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-lideres-otan-se-reuniran-manana-invasion-ucrania-n443111-121x121-989137.jpg" alt="Líderes de la OTAN se reunirán mañana por la invasión de Ucrania"></figcaption><span class="span14 txt_nvl3"><h3>Líderes de la OTAN se reunirán mañana por la invasión de Ucrania</h3></span></div><div class="p_tab p_tab_cro"><p>Jens Stoltenberg, secretario general de la alianza, dejó claro que no hay intención de desplegar tropas de la OTAN en Ucrania</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" data-url="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Líderes de la OTAN se reunirán mañana por la invasión de Ucrania https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" data-url="https://canaln.pe/internacionales/lideres-otan-se-reuniran-manana-invasion-ucrania-n443111" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/peru/ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="peru_n"><h3><a href="https://canaln.pe/peru">
Perú </a></h3></span><time class="render-time" data-timestamp="1642724326">20.01.2022</time></div><a class="crono-hover" href="https://canaln.pe/peru/ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438-121x121-988028.jpg" alt="Ministro de Educación: estudiantes no vacunados antes de inicio de clases serán inoculados en sus colegios"></figcaption><span class="span14 txt_nvl3"><h3>Ministro de Educación: estudiantes no vacunados antes de inicio de clases serán inoculados en sus colegios</h3></span></div><div class="p_tab p_tab_cro"><p>El titular del Minedu, Rosendo Serna, indicó que los maestros deberán presentar las dosis completas de vacunación para el regreso a las aulas.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438" data-url="https://canaln.pe/peru/ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro de Educación: estudiantes no vacunados antes de inicio de clases serán inoculados en sus colegios https://canaln.pe/peru/ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438" data-url="https://canaln.pe/peru/ministro-educacion-estudiantes-no-vacunados-antes-inicio-clases-seran-inoculados-sus-colegios-n442438" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>

<li class="active_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas" class="gtm_menu" data-menu="Programas">PROGRAMAS <i></i></a>
</li>
<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<div class="cont_share_n box">
<div class="share_n">
<a href="javascript:;">Compartir</a>
<div id="popup">
<div class="fluid-list social-h">
<ul class="reset-ul">
<li class="f-fb">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117"></a>
</li>
<li class="f-tw">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117 @canalN_"></a>
</li>
</ul>
</div>
<div class="popup-arrow-border"></div>
</div>
</div>
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="actualidad_n"><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
</div>
<time content="2022-02-24T17:07:36Z-05:00" class="render-time" data-timestamp="1645722456">Hace 3 minutos</time>
</div>
<h1 class="gh_hn span21">Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva</h1>
</div>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<div class="ooyala_contenedor_prin box">
<div class="ooyala_m">
<div class="ooyala_contenedor">
<script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '6217a7b6777a9208210a81f0';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3Dhttps%253A%252F%252Fwww.americatv.com.pe%252F%26url%3Dhttps%3A%2F%2Fwww.americatv.com.pe%2F%26tfcd%3D0%26npa%3D0%26sz%3D640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26impl%3Ds%26correlator%3D&url=$page-url$';
                </script>
<div style="position:relative">
<div id='playerStream' class="vivoRenderLive"></div>
</div>
<style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
</div>
</div>
</div>
</div>
<div class="cont_p_recomendadas box">
<div class="cont_p_tags span24">
<div class="bajada_p">
<p>Rostylav Yavorivsky señaló que Rusia &quot;seguramente pagará un costo alto&quot; tras ofensiva en Ucrania</p>
</div>
<div class="cont_p">
<div>
<p>Rostylav Yavorivsky,&nbsp;encargado de negocios de Ucrania en Per&uacute;, se&ntilde;al&oacute; que las sanciones contra Rusia tras la intervenci&oacute;n militar en Ucrania buscan debilitar a dicho pa&iacute;s y detener as&iacute; su &quot;pol&iacute;tica agresiva&quot;.&nbsp;</p>
<p>&quot;Rusia va a sufrir debido a las sanciones que se van a aplicar tanto por Estados Unidos, la Uni&oacute;n Europea. Con estas sanciones queremos debilitar a Rusia para que detenga su pol&iacute;tica agresiva&quot;, expres&oacute;.</p>
<p>Yavorivsky expres&oacute; que Rusia &quot;seguramente pagar&aacute; un costo alto&quot; tras la ofensiva en Ucrania.&nbsp;</p>
<p>En tanto, el encargardo de negocios de Ucrania en Per&uacute;, pidi&oacute; a los funcionarios peruanos un pronunciamiento m&aacute;s firme y que condenen a Rusia por el ataque.&nbsp;</p>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115?ref=" title="">Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania</a></h2>
</div>
<figure>
<a href="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115" title="Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania">
<img src="//cde.canaln.pe/internacionales-joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115-271x153-989145.jpg" alt="" />
</a>
</figure>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114?ref=" title="">Cancillería manifiesta preocupación por desarrollo de situación en Ucrania</a></h2>
</div>
<figure>
<a href="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114" title="Cancillería manifiesta preocupación por desarrollo de situación en Ucrania">
<img src="//cde.canaln.pe/actualidad-cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114-271x153-989143.jpg" alt="" />
</a>
</figure>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116?ref=" title="">Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo civilizado</a></h2>
</div>
<figure>
<a href="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116" title="Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo civilizado">
<img src="//cde.canaln.pe/internacionales-presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116-271x153-989147.jpg" alt="" />
</a>
</figure>
</div>

</div>
<div id="marc_tags_n" class="tags_n">
<ul>
<li>ETIQUETAS</li>
<li>
<a href="https://canaln.pe/buscar/Ucrania">Ucrania</a></li>
<li>
<a href="https://canaln.pe/buscar/Rusia">Rusia</a></li>
</ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data-widget-id="AR_1" data-ob-template="CanalN"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>Hace 3 minutos</h4>
<a class="recomen" href="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117-121x121-989148.jpg" alt="Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a Rusia para detener su política agresiva">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Encargado de negocios de Ucrania en Perú: Con sanciones queremos debilitar a ...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 43 minutos</h4>
<a class="recomen" href="https://canaln.pe/internacionales/joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/internacionales-joe-biden-anuncia-mensaje-nacion-invasion-rusa-ucrania-n443115-121x121-989145.jpg" alt="Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Joe Biden anuncia mensaje a la nación tras invasión rusa en Ucrania</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 1 hora</h4>
<a class="recomen" href="https://canaln.pe/internacionales/presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/internacionales-presidente-ucrania-nueva-cortina-hierro-separa-rusia-mundo-civilizado-n443116-121x121-989147.jpg" alt="Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo civilizado">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Presidente de Ucrania: Nueva cortina de hierro separa a Rusia del mundo...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 2 horas</h4>
<a class="recomen" href="https://canaln.pe/actualidad/cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-cancilleria-manifiesta-preocupacion-desarrollo-situacion-ucrania-n443114-121x121-989143.jpg" alt="Cancillería manifiesta preocupación por desarrollo de situación en Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Cancillería manifiesta preocupación por desarrollo de situación en Ucrania</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/actualidad/encargado-negocios-ucrania-peru-sanciones-queremos-debilitar-rusia-detener-su-politica-agresiva-n443117" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script> </div>
</div>
</div>

<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
<script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>

<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="254c4b434a6546444b44494b0b5540">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
<div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541607514549-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607561109-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
