<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos" />
<meta name="twitter:description" content="Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado" />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/actualidad-excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782-1200x630-999426.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos" />
<meta property="og:description" content="Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado" />
<meta property="og:url" content="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" />
<meta property="og:image" content="https://cde.canaln.pe/actualidad-excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782-1200x630-999426.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
<meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/favicon/favicon.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/favicon/apple-touch-icon.png?v2" />
<link rel="canonical" href="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560059" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script>
<script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script>
<script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script>
<script src="https://cds2.canaln.pe/f/js/function.min.js?138751560033"></script>
<script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script>
<script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"redacci\u00f3n Canal N"},"dateModified":"2022-09-14T20:35:39-05:00","datePublished":"2022-09-14T20:35:39-05:00","description":"Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado","headline":"Excomandante PNP Luis Vera: En el pa\u00eds deben respetarse los debidos procesos","keywords":["Luis Vera Llerena","Polic\u00eda"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Excomandante PNP Luis Vera: En el pa\u00eds deben respetarse los debidos procesos","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782-696x418-999426.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/libertad-policia-incauta-material-explosivo-utilizado-mineria-informal-n451751"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/trujillo-prision-preventiva-policia-investigado-arrollar-trabajadoras-limpieza-n451647"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/exministro-pedraza-sobre-camnbios-pnp-no-se-tratan-cambios-sino-paralizar-n451079"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Excomandante PNP Luis Vera: En el pa\u00eds deben respetarse los debidos procesos","url":"https:\/\/canaln.pe\/actualidad\/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782","description":"Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado\n","keywords":null,"pub_time":"2022-09-14 20:40:42"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>

<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
<img src="https://cds2.canaln.pe/f/img/logo-canaln-2022.png?v1">
</a>
</div>
<div class="bl_head">
<span class="time-n time-locale-cliente">Mi?rcoles, 14 de septiembre del 2022</span>
<ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M20.2959 21L13.4131 14.4606C11.9363 15.4579 10.119 15.8918 8.32129 15.6763C6.5236 15.4608 4.87675 14.6116 3.70713 13.297C2.5375 11.9824 1.93047 10.2983 2.00634 8.57861C2.08221 6.85887 2.83544 5.22898 4.11676 4.01194C5.39772 2.79438 7.1135 2.07846 8.92399 2.00608C10.7345 1.93369 12.5075 2.51014 13.8916 3.62115C15.2758 4.73216 16.17 6.29663 16.397 8.00446C16.624 9.71228 16.1672 11.4388 15.1172 12.8418L22 19.3812L20.2971 20.9989L20.2959 21ZM9.22557 4.2888C8.11765 4.28856 7.0435 4.65109 6.1841 5.31533C5.32471 5.97956 4.7326 6.90488 4.50753 7.9354C4.28247 8.96592 4.43821 10.0386 4.94851 10.9728C5.45882 11.907 6.29249 12.6455 7.30907 13.064C8.32566 13.4824 9.46301 13.5552 10.5295 13.2701C11.596 12.985 12.5264 12.3594 13.1641 11.4987C13.8017 10.638 14.1075 9.59483 14.03 8.54494C13.9525 7.49506 13.4964 6.50264 12.7386 5.73489L13.4673 6.42132L12.6459 5.64336L12.6314 5.62964C12.1853 5.20324 11.6546 4.86517 11.0699 4.63501C10.4853 4.40485 9.85841 4.28718 9.22557 4.2888Z" fill="#021F9B"></path>
</svg>
</span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.465 1.066C8.638 1.012 9.012 1 12 1C14.988 1 15.362 1.013 16.534 1.066C17.706 1.119 18.506 1.306 19.206 1.577C19.939 1.854 20.604 2.287 21.154 2.847C21.714 3.396 22.146 4.06 22.422 4.794C22.694 5.494 22.88 6.294 22.934 7.464C22.988 8.639 23 9.013 23 12C23 14.988 22.987 15.362 22.934 16.535C22.881 17.705 22.694 18.505 22.422 19.205C22.146 19.9391 21.7133 20.6042 21.154 21.154C20.604 21.714 19.939 22.146 19.206 22.422C18.506 22.694 17.706 22.88 16.536 22.934C15.362 22.988 14.988 23 12 23C9.012 23 8.638 22.987 7.465 22.934C6.295 22.881 5.495 22.694 4.795 22.422C4.06092 22.146 3.39582 21.7133 2.846 21.154C2.28638 20.6047 1.85331 19.9399 1.577 19.206C1.306 18.506 1.12 17.706 1.066 16.536C1.012 15.361 1 14.987 1 12C1 9.012 1.013 8.638 1.066 7.466C1.119 6.294 1.306 5.494 1.577 4.794C1.85372 4.06008 2.28712 3.39531 2.847 2.846C3.39604 2.2865 4.06047 1.85344 4.794 1.577C5.494 1.306 6.294 1.12 7.464 1.066H7.465ZM16.445 3.046C15.285 2.993 14.937 2.982 12 2.982C9.063 2.982 8.715 2.993 7.555 3.046C6.482 3.095 5.9 3.274 5.512 3.425C4.999 3.625 4.632 3.862 4.247 4.247C3.88205 4.60205 3.60118 5.03428 3.425 5.512C3.274 5.9 3.095 6.482 3.046 7.555C2.993 8.715 2.982 9.063 2.982 12C2.982 14.937 2.993 15.285 3.046 16.445C3.095 17.518 3.274 18.1 3.425 18.488C3.601 18.965 3.882 19.398 4.247 19.753C4.602 20.118 5.035 20.399 5.512 20.575C5.9 20.726 6.482 20.905 7.555 20.954C8.715 21.007 9.062 21.018 12 21.018C14.938 21.018 15.285 21.007 16.445 20.954C17.518 20.905 18.1 20.726 18.488 20.575C19.001 20.375 19.368 20.138 19.753 19.753C20.118 19.398 20.399 18.965 20.575 18.488C20.726 18.1 20.905 17.518 20.954 16.445C21.007 15.285 21.018 14.937 21.018 12C21.018 9.063 21.007 8.715 20.954 7.555C20.905 6.482 20.726 5.9 20.575 5.512C20.375 4.999 20.138 4.632 19.753 4.247C19.3979 3.88207 18.9657 3.60121 18.488 3.425C18.1 3.274 17.518 3.095 16.445 3.046ZM10.595 15.391C11.3797 15.7176 12.2534 15.7617 13.0669 15.5157C13.8805 15.2697 14.5834 14.7489 15.0556 14.0422C15.5278 13.3356 15.7401 12.4869 15.656 11.6411C15.572 10.7953 15.197 10.005 14.595 9.405C14.2112 9.02148 13.7472 8.72781 13.2363 8.54515C12.7255 8.36248 12.1804 8.29536 11.6405 8.34862C11.1006 8.40187 10.5792 8.57418 10.1138 8.85313C9.64845 9.13208 9.25074 9.51074 8.9493 9.96185C8.64786 10.413 8.45019 10.9253 8.37052 11.462C8.29084 11.9986 8.33115 12.5463 8.48854 13.0655C8.64593 13.5847 8.91648 14.0626 9.28072 14.4647C9.64496 14.8668 10.0938 15.1832 10.595 15.391ZM8.002 8.002C8.52702 7.47697 9.15032 7.0605 9.8363 6.77636C10.5223 6.49222 11.2575 6.34597 12 6.34597C12.7425 6.34597 13.4777 6.49222 14.1637 6.77636C14.8497 7.0605 15.473 7.47697 15.998 8.002C16.523 8.52702 16.9395 9.15032 17.2236 9.8363C17.5078 10.5223 17.654 11.2575 17.654 12C17.654 12.7425 17.5078 13.4777 17.2236 14.1637C16.9395 14.8497 16.523 15.473 15.998 15.998C14.9377 17.0583 13.4995 17.654 12 17.654C10.5005 17.654 9.06234 17.0583 8.002 15.998C6.94166 14.9377 6.34597 13.4995 6.34597 12C6.34597 10.5005 6.94166 9.06234 8.002 8.002ZM18.908 7.188C19.0381 7.06527 19.1423 6.91768 19.2143 6.75397C19.2863 6.59027 19.3248 6.41377 19.3274 6.23493C19.33 6.05609 19.2967 5.87855 19.2295 5.71281C19.1622 5.54707 19.0624 5.39651 18.936 5.27004C18.8095 5.14357 18.6589 5.04376 18.4932 4.97652C18.3275 4.90928 18.1499 4.87598 17.9711 4.87858C17.7922 4.88119 17.6157 4.91965 17.452 4.9917C17.2883 5.06374 17.1407 5.1679 17.018 5.298C16.7793 5.55103 16.6486 5.88712 16.6537 6.23493C16.6588 6.58274 16.7992 6.91488 17.0452 7.16084C17.2911 7.40681 17.6233 7.54723 17.9711 7.5523C18.3189 7.55737 18.655 7.42669 18.908 7.188Z" fill="#021F9B"></path>
</svg>
</a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#021F9B"></path>
</svg>
</a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#021F9B"></path>
</svg>
</a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131604</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
<img src="https://cds2.canaln.pe/f/img/logocanaln_22.svg">
</a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Mi?rcoles, 14 de septiembre del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head" style="top: 10px;">
<p>#Alerta Noticias</p>
<span>998-131604</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
 <input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 

<style>
    .social_container{width: 100%;margin-bottom: 15px;text-align: center;}
    .googe_news {display: flex;border: 1px solid #2a2e43;padding: 5px 8px;border-radius: 40px;width: 300px;margin: auto;}
    .google_news_image {width: 40px;height: 40px;border-radius: 50%;padding-top: 5px;padding-left: 5px;}
    .google_news_image img {width: 35px;}
    .google_news_content {line-height: 45px;margin-left: 10px;font-size: 1.2rem;}
</style>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
<span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 20:35
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782-121x121-999426.jpg" alt="Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782&text=Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782 Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/cual-impacto-tercera-compra-frustrada-urea-n451781" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 20:24
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/cual-impacto-tercera-compra-frustrada-urea-n451781">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
 <img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cual-impacto-tercera-compra-frustrada-urea-n451781-121x121-999425.jpg" alt="¿Cuál es el impacto tras la tercera compra frustrada de urea?">
</figcaption>
<span class="span14 txt_nvl3">
<h3>¿Cuál es el impacto tras la tercera compra frustrada de urea?</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Pese a que el precio internacional ya bajó, aún no llega a niveles pre pandemia</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cual-impacto-tercera-compra-frustrada-urea-n451781" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/cual-impacto-tercera-compra-frustrada-urea-n451781&text=¿Cuál es el impacto tras la tercera compra frustrada de urea?" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/cual-impacto-tercera-compra-frustrada-urea-n451781 ¿Cuál es el impacto tras la tercera compra frustrada de urea?" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/congreso-aplazan-sesion-comision-permanente-n451780" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 20:19
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/congreso-aplazan-sesion-comision-permanente-n451780">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congreso-aplazan-sesion-comision-permanente-n451780-121x121-999424.jpg" alt="Congreso: Aplazan sesión de la Comisión Permanente ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Congreso: Aplazan sesión de la Comisión Permanente </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Se definirán a los integrantes de la subcomisión de Acusaciones Constitucionales</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congreso-aplazan-sesion-comision-permanente-n451780" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/congreso-aplazan-sesion-comision-permanente-n451780&text=Congreso: Aplazan sesión de la Comisión Permanente " target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/congreso-aplazan-sesion-comision-permanente-n451780 Congreso: Aplazan sesión de la Comisión Permanente " target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/constitucionalista-amprimo-no-se-da-situacion-adelanto-elecciones-n451779" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 20:09
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/constitucionalista-amprimo-no-se-da-situacion-adelanto-elecciones-n451779">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-constitucionalista-amprimo-no-se-da-situacion-adelanto-elecciones-n451779-121x121-999423.jpg" alt="Constitucionalista Amprimo: No se da la situación para un adelanto de elecciones">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Constitucionalista Amprimo: No se da la situación para un adelanto de elecciones</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Abogado señaló que no hay una situación como la que se vivió en el año 2000 y sería peligroso plantear una salida como tal</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/constitucionalista-amprimo-no-se-da-situacion-adelanto-elecciones-n451779" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/constitucionalista-amprimo-no-se-da-situacion-adelanto-elecciones-n451779&text=Constitucionalista Amprimo: No se da la situación para un adelanto de elecciones" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/constitucionalista-amprimo-no-se-da-situacion-adelanto-elecciones-n451779 Constitucionalista Amprimo: No se da la situación para un adelanto de elecciones" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/congresista-portalatino-peru-libre-no-apoyaria-censura-willy-huerta-n451778" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 19:49
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/congresista-portalatino-peru-libre-no-apoyaria-censura-willy-huerta-n451778">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congresista-portalatino-peru-libre-no-apoyaria-censura-willy-huerta-n451778-121x121-999422.jpg" alt="Congresista Portalatino: Perú Libre no apoyaría censura de Willy Huerta">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Congresista Portalatino: Perú Libre no apoyaría censura de Willy Huerta</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Vocera de Perú Libre indicó que sí apoyarán la censura de Geiner Alvarado</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congresista-portalatino-peru-libre-no-apoyaria-censura-willy-huerta-n451778" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/congresista-portalatino-peru-libre-no-apoyaria-censura-willy-huerta-n451778&text=Congresista Portalatino: Perú Libre no apoyaría censura de Willy Huerta" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/congresista-portalatino-peru-libre-no-apoyaria-censura-willy-huerta-n451778 Congresista Portalatino: Perú Libre no apoyaría censura de Willy Huerta" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/ee-uu-latinos-se-inclinan-democratas-cara-midterms-n451777" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 19:42
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/ee-uu-latinos-se-inclinan-democratas-cara-midterms-n451777">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-ee-uu-latinos-se-inclinan-democratas-cara-midterms-n451777-121x121-999421.jpg" alt="EE. UU.: Latinos se inclinan por los demócratas de cara a los midterms">
</figcaption>
<span class="span14 txt_nvl3">
<h3>EE. UU.: Latinos se inclinan por los demócratas de cara a los midterms</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Estadounidenses elegirán para renovar la mitad del Congreso</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/ee-uu-latinos-se-inclinan-democratas-cara-midterms-n451777" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/internacionales/ee-uu-latinos-se-inclinan-democratas-cara-midterms-n451777&text=EE. UU.: Latinos se inclinan por los demócratas de cara a los midterms" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/internacionales/ee-uu-latinos-se-inclinan-democratas-cara-midterms-n451777 EE. UU.: Latinos se inclinan por los demócratas de cara a los midterms" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg> 
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/congresista-tacuri-sobre-geiner-alvarado-votaremos-contra-censura-n451776" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 19:30
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/congresista-tacuri-sobre-geiner-alvarado-votaremos-contra-censura-n451776">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congresista-tacuri-sobre-geiner-alvarado-votaremos-contra-censura-n451776-121x121-999420.jpg" alt="Congresista Tacuri sobre Geiner Alvarado: Votaremos en contra de la censura">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Congresista Tacuri sobre Geiner Alvarado: Votaremos en contra de la censura</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Congresista del Bloque Magisterial sostuvo que el titular del MTC respondió y aclaró los cuestionamientos en su contra</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congresista-tacuri-sobre-geiner-alvarado-votaremos-contra-censura-n451776" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/congresista-tacuri-sobre-geiner-alvarado-votaremos-contra-censura-n451776&text=Congresista Tacuri sobre Geiner Alvarado: Votaremos en contra de la censura" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
 <path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/congresista-tacuri-sobre-geiner-alvarado-votaremos-contra-censura-n451776 Congresista Tacuri sobre Geiner Alvarado: Votaremos en contra de la censura" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/montoya-sobre-pedido-castillo-salir-pais-yo-no-le-daria-permiso-viajar-n451775" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 19:23
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/montoya-sobre-pedido-castillo-salir-pais-yo-no-le-daria-permiso-viajar-n451775">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-montoya-sobre-pedido-castillo-salir-pais-yo-no-le-daria-permiso-viajar-n451775-121x121-999418.jpg" alt="Montoya sobre pedido de Castillo para salir del país: Yo no le daría permiso para viajar">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Montoya sobre pedido de Castillo para salir del país: Yo no le daría permiso para viajar</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Congresista de Renovación Popular señaló que un presidente con tantas investigaciones no debería salir del país</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/montoya-sobre-pedido-castillo-salir-pais-yo-no-le-daria-permiso-viajar-n451775" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/montoya-sobre-pedido-castillo-salir-pais-yo-no-le-daria-permiso-viajar-n451775&text=Montoya sobre pedido de Castillo para salir del país: Yo no le daría permiso para viajar" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/montoya-sobre-pedido-castillo-salir-pais-yo-no-le-daria-permiso-viajar-n451775 Montoya sobre pedido de Castillo para salir del país: Yo no le daría permiso para viajar" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/exministro-rospigliosi-toda-historia-policia-nunca-ocurrio-nada-parecido-n451774" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
 </h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 19:10
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/exministro-rospigliosi-toda-historia-policia-nunca-ocurrio-nada-parecido-n451774">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-exministro-rospigliosi-toda-historia-policia-nunca-ocurrio-nada-parecido-n451774-121x121-999417.jpg" alt="Exministro Rospigliosi: En toda la historia de la Policía, nunca ocurrió nada parecido">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Exministro Rospigliosi: En toda la historia de la Policía, nunca ocurrió nada parecido</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Ex titular del Interior señaló que hay cambios en altos mandos de la Policía, además de titular de la cartera lo que genera un caos</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/exministro-rospigliosi-toda-historia-policia-nunca-ocurrio-nada-parecido-n451774" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/exministro-rospigliosi-toda-historia-policia-nunca-ocurrio-nada-parecido-n451774&text=Exministro Rospigliosi: En toda la historia de la Policía, nunca ocurrió nada parecido" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/exministro-rospigliosi-toda-historia-policia-nunca-ocurrio-nada-parecido-n451774 Exministro Rospigliosi: En toda la historia de la Policía, nunca ocurrió nada parecido" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/alva-apoya-invitacion-williams-castillo-que-ir-al-congreso-n451773" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
 <path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
14/09/22 18:12
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/alva-apoya-invitacion-williams-castillo-que-ir-al-congreso-n451773">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alva-apoya-invitacion-williams-castillo-que-ir-al-congreso-n451773-121x121-999416.jpg" alt="Alva apoya invitación de Williams: Castillo es el que debe ir al Congreso">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Alva apoya invitación de Williams: Castillo es el que debe ir al Congreso</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Expresidenta del Congreso señaló que nunca fueron obstruccionistas y aseguró que no hay varios proyectos de ley del Ejecutivo por debatir</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alva-apoya-invitacion-williams-castillo-que-ir-al-congreso-n451773" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/alva-apoya-invitacion-williams-castillo-que-ir-al-congreso-n451773&text=Alva apoya invitación de Williams: Castillo es el que debe ir al Congreso" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/alva-apoya-invitacion-williams-castillo-que-ir-al-congreso-n451773 Alva apoya invitación de Williams: Castillo es el que debe ir al Congreso" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/whitman-rios-denuncia-montaje-memorandum-que-relevo-colchado-n451763"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
14/09/22 14:57
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/whitman-rios-denuncia-montaje-memorandum-que-relevo-colchado-n451763"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-whitman-rios-denuncia-montaje-memorandum-que-relevo-colchado-n451763-121x121-999405.jpg" alt="Whitman Ríos denuncia &#039;montaje&#039; en memorándum que relevó a Colchado"></figcaption><span class="span14 txt_nvl3"><h3>Whitman Ríos denuncia &#039;montaje&#039; en memorándum que relevó a Colchado</h3></span></div><div class="p_tab p_tab_cro"><p>El exdirector general de la Dirección General de Inteligencia (Digimin) indicó que no se removió del cargo al coronel PNP Harvey Colchado, sino que se le indicó hacerse cargo de manera exclusiva al Equipo Especial de apoyo a la Fiscalía. Además, indicó que no ha cometido ninguna acción irregular.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/whitman-rios-denuncia-montaje-memorandum-que-relevo-colchado-n451763" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/whitman-rios-denuncia-montaje-memorandum-que-relevo-colchado-n451763&text=Whitman Ríos denuncia &#039;montaje&#039; en memorándum que relevó a Colchado" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/whitman-rios-denuncia-montaje-memorandum-que-relevo-colchado-n451763 Whitman Ríos denuncia &#039;montaje&#039; en memorándum que relevó a Colchado" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/marco-miyashiro-sobre-pedro-castillo-ese-senor-ofende-instituciones-tutelares-estado-n451667"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
13/09/22 12:18
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/marco-miyashiro-sobre-pedro-castillo-ese-senor-ofende-instituciones-tutelares-estado-n451667"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-marco-miyashiro-sobre-pedro-castillo-ese-senor-ofende-instituciones-tutelares-estado-n451667-121x121-999306.jpg" alt="Marco Miyashiro sobre Pedro Castillo: Ese señor ofende una de las instituciones tutelares del Estado "></figcaption><span class="span14 txt_nvl3"><h3>Marco Miyashiro sobre Pedro Castillo: Ese señor ofende una de las instituciones tutelares del Estado </h3></span></div><div class="p_tab p_tab_cro"><p>El exjefe del Gein criticó al jefe de Estado por los constantes cambios en la Policía Nacional. Luego, Miyashiro consideró como amenaza que Pedro Castillo continúe en el cargo. A su vez, mencionó que no ha conocido a ningún presidente que tenga seis denuncias por parte de la Fiscalía. Por último, indicó que “los Consejos de Ministros de Descentralizados están reemplazando la propaganda armada que hacía Sendero Luminoso”. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/marco-miyashiro-sobre-pedro-castillo-ese-senor-ofende-instituciones-tutelares-estado-n451667" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/marco-miyashiro-sobre-pedro-castillo-ese-senor-ofende-instituciones-tutelares-estado-n451667&text=Marco Miyashiro sobre Pedro Castillo: Ese señor ofende una de las instituciones tutelares del Estado " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/marco-miyashiro-sobre-pedro-castillo-ese-senor-ofende-instituciones-tutelares-estado-n451667 Marco Miyashiro sobre Pedro Castillo: Ese señor ofende una de las instituciones tutelares del Estado " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/trujillo-asesinan-medico-y-abandonan-cuerpo-vivienda-construccion-n451750"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
14/09/22 11:24
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/trujillo-asesinan-medico-y-abandonan-cuerpo-vivienda-construccion-n451750"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-trujillo-asesinan-medico-y-abandonan-cuerpo-vivienda-construccion-n451750-121x121-999393.jpg" alt="Trujillo: asesinan a médico y abandonan cuerpo en vivienda en construcción"></figcaption><span class="span14 txt_nvl3"><h3>Trujillo: asesinan a médico y abandonan cuerpo en vivienda en construcción</h3></span></div><div class="p_tab p_tab_cro"><p>Un médico cirujano fue hallado sin vida en una vivienda en construcción del centro poblado Alto Trujillo. El profesional de la salud fue asaltado y torturado luego de asistir a una fiesta.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/trujillo-asesinan-medico-y-abandonan-cuerpo-vivienda-construccion-n451750" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/trujillo-asesinan-medico-y-abandonan-cuerpo-vivienda-construccion-n451750&text=Trujillo: asesinan a médico y abandonan cuerpo en vivienda en construcción" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/trujillo-asesinan-medico-y-abandonan-cuerpo-vivienda-construccion-n451750 Trujillo: asesinan a médico y abandonan cuerpo en vivienda en construcción" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/boluarte-sobre-pension-65-padres-castillo-hemos-hecho-consulta-y-no-quieren-mantenidos-su-hijo-n451672"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
13/09/22 13:33
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/boluarte-sobre-pension-65-padres-castillo-hemos-hecho-consulta-y-no-quieren-mantenidos-su-hijo-n451672"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-boluarte-sobre-pension-65-padres-castillo-hemos-hecho-consulta-y-no-quieren-mantenidos-su-hijo-n451672-121x121-999311.jpg" alt="Boluarte sobre pensión 65 de padres de Castillo: Hemos hecho la consulta y no quieren ser mantenidos por su hijo "></figcaption><span class="span14 txt_nvl3"><h3>Boluarte sobre pensión 65 de padres de Castillo: Hemos hecho la consulta y no quieren ser mantenidos por su hijo </h3></span></div><div class="p_tab p_tab_cro"><p>La vicepresidenta de la República, Dina Boluarte, dijo que los derechos de los padres del presidente se tienen que respetar debido a que son personas vulnerables. Acerca del otorgamiento del bono Yanapay a Yenifer Paredes, señaló que se le consultó en su oportunidad e indicó que ella era persona vulnerable. Sobre el proyecto de recorte de votos para la vacancia, mencionó que será para las próximas elecciones porque el presidente se ha elegido con las reglas claras y esa se tiene que respetar. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/boluarte-sobre-pension-65-padres-castillo-hemos-hecho-consulta-y-no-quieren-mantenidos-su-hijo-n451672" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/boluarte-sobre-pension-65-padres-castillo-hemos-hecho-consulta-y-no-quieren-mantenidos-su-hijo-n451672&text=Boluarte sobre pensión 65 de padres de Castillo: Hemos hecho la consulta y no quieren ser mantenidos por su hijo " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/boluarte-sobre-pension-65-padres-castillo-hemos-hecho-consulta-y-no-quieren-mantenidos-su-hijo-n451672 Boluarte sobre pensión 65 de padres de Castillo: Hemos hecho la consulta y no quieren ser mantenidos por su hijo " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/presidente-castillo-aca-no-hay-nada-impuesto-nosotros-no-nos-disfrazamos-porque-sabemos-donde-venimos-n451586"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
12/09/22 10:53
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/presidente-castillo-aca-no-hay-nada-impuesto-nosotros-no-nos-disfrazamos-porque-sabemos-donde-venimos-n451586"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-presidente-castillo-aca-no-hay-nada-impuesto-nosotros-no-nos-disfrazamos-porque-sabemos-donde-venimos-n451586-121x121-999218.jpg" alt="Presidente Castillo: Acá no hay nada impuesto, nosotros no nos disfrazamos porque sabemos de dónde venimos "></figcaption><span class="span14 txt_nvl3"><h3>Presidente Castillo: Acá no hay nada impuesto, nosotros no nos disfrazamos porque sabemos de dónde venimos </h3></span></div><div class="p_tab p_tab_cro"><p>El jefe de Estado se reunió con líderes asháninkas en Palacio de Gobierno. Durante su discurso, el mandatario indicó que “los recursos que se dan al país no le corresponden a nadie sino a todos los peruanos”. Luego, expresó que “la democracia tiene que seguir oliendo a pueblo”. En esta actividad, Castillo estuvo acompañado por el premier Aníbal Torres y el congresista Guillermo Bermejo.  </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/presidente-castillo-aca-no-hay-nada-impuesto-nosotros-no-nos-disfrazamos-porque-sabemos-donde-venimos-n451586" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/presidente-castillo-aca-no-hay-nada-impuesto-nosotros-no-nos-disfrazamos-porque-sabemos-donde-venimos-n451586&text=Presidente Castillo: Acá no hay nada impuesto, nosotros no nos disfrazamos porque sabemos de dónde venimos " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/presidente-castillo-aca-no-hay-nada-impuesto-nosotros-no-nos-disfrazamos-porque-sabemos-donde-venimos-n451586 Presidente Castillo: Acá no hay nada impuesto, nosotros no nos disfrazamos porque sabemos de dónde venimos " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/peligrosa-modalidad-burriers-n451722"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
14/09/22 07:59
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/peligrosa-modalidad-burriers-n451722"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-peligrosa-modalidad-burriers-n451722-121x121-999365.jpg" alt="La peligrosa modalidad de las burriers "></figcaption><span class="span14 txt_nvl3"><h3>La peligrosa modalidad de las burriers </h3></span></div><div class="p_tab p_tab_cro"><p>Una mujer fue detenida en el aeropuerto Jorge Chávez tras llevar adherido en su cuerpo 32 envoltorios de droga, pero eso no es todo, en su ropa interior y en el estómago tenía escondido más de medio kilo de cocaína. La mujer de 24 años fue llevada al hospital Danil Alcides Carrión y se diagnóstico que tenía una obstrucción intestinal por ingesta de cuerpos extraños. Misma modalidad se repitió en otros dos casos de féminas. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/peligrosa-modalidad-burriers-n451722" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/peligrosa-modalidad-burriers-n451722&text=La peligrosa modalidad de las burriers " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/peligrosa-modalidad-burriers-n451722 La peligrosa modalidad de las burriers " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/arequipa-temporada-lluvias-colca-dificultarian-busqueda-natacha-y-kevin-n451744"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
14/09/22 10:51
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/arequipa-temporada-lluvias-colca-dificultarian-busqueda-natacha-y-kevin-n451744"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-arequipa-temporada-lluvias-colca-dificultarian-busqueda-natacha-y-kevin-n451744-121x121-999387.jpg" alt="Arequipa: temporada de lluvias en el Colca dificultarían la búsqueda de Natacha y Kevin"></figcaption><span class="span14 txt_nvl3"><h3>Arequipa: temporada de lluvias en el Colca dificultarían la búsqueda de Natacha y Kevin</h3></span></div><div class="p_tab p_tab_cro"><p>Rescatista Eloy Cacya señaló que están contra el tiempo en la búsqueda de Kevin y Natacha ya que las condiciones climatológicas podrían variar a fines de octubre regresando la temporada de lluvias en El Colca. Sobre Kevin, indicó que falta buscar un área de 150 kilómetros del río en el sector dónde empieza El cañón del Colca.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/arequipa-temporada-lluvias-colca-dificultarian-busqueda-natacha-y-kevin-n451744" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/arequipa-temporada-lluvias-colca-dificultarian-busqueda-natacha-y-kevin-n451744&text=Arequipa: temporada de lluvias en el Colca dificultarían la búsqueda de Natacha y Kevin" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/arequipa-temporada-lluvias-colca-dificultarian-busqueda-natacha-y-kevin-n451744 Arequipa: temporada de lluvias en el Colca dificultarían la búsqueda de Natacha y Kevin" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jenny-ocampo-nueva-titular-midagri-n451704"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
13/09/22 22:43
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jenny-ocampo-nueva-titular-midagri-n451704"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jenny-ocampo-nueva-titular-midagri-n451704-121x121-999348.jpg" alt="Jenny Ocampo es la nueva titular del Midagri"></figcaption><span class="span14 txt_nvl3"><h3>Jenny Ocampo es la nueva titular del Midagri</h3></span></div><div class="p_tab p_tab_cro"><p>Ocampo juró al cargo de ministra de Desarrollo Agrario y Riego en reemplazo de Andrés Alencastre, cuestionado por haber fracasado en la compra de urea.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jenny-ocampo-nueva-titular-midagri-n451704" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/jenny-ocampo-nueva-titular-midagri-n451704&text=Jenny Ocampo es la nueva titular del Midagri" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/jenny-ocampo-nueva-titular-midagri-n451704 Jenny Ocampo es la nueva titular del Midagri" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/benedicto-jimenez-respeto-al-jefe-dircote-no-me-retire-ceremonia-n451594"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
12/09/22 12:33
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/benedicto-jimenez-respeto-al-jefe-dircote-no-me-retire-ceremonia-n451594"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-benedicto-jimenez-respeto-al-jefe-dircote-no-me-retire-ceremonia-n451594-121x121-999226.jpg" alt="Benedicto Jiménez: Por respeto al jefe de la Dircote no me retiré de la ceremonia"></figcaption><span class="span14 txt_nvl3"><h3>Benedicto Jiménez: Por respeto al jefe de la Dircote no me retiré de la ceremonia</h3></span></div><div class="p_tab p_tab_cro"><p>Miembros del GEIN se retiraron cuando llegó el presidente Pedro Castillo durante ceremonia del Día de los Defensores de la Democracia
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/benedicto-jimenez-respeto-al-jefe-dircote-no-me-retire-ceremonia-n451594" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/benedicto-jimenez-respeto-al-jefe-dircote-no-me-retire-ceremonia-n451594&text=Benedicto Jiménez: Por respeto al jefe de la Dircote no me retiré de la ceremonia" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/benedicto-jimenez-respeto-al-jefe-dircote-no-me-retire-ceremonia-n451594 Benedicto Jiménez: Por respeto al jefe de la Dircote no me retiré de la ceremonia" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/asesinan-policia-testigo-violacion-n451739"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
14/09/22 10:27
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/asesinan-policia-testigo-violacion-n451739"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-asesinan-policia-testigo-violacion-n451739-121x121-999382.jpg" alt="Asesinan a policía testigo de violación"></figcaption><span class="span14 txt_nvl3"><h3>Asesinan a policía testigo de violación</h3></span></div><div class="p_tab p_tab_cro"><p>La defensora del Pueblo, Eliana Revollar, confirmó en Octavo Mandamiento la muerte del suboficial PNP Percy Pineda Toscano, quién fue citado como testigo en el caso del congresista Freddy Díaz, acusado por violación sexual.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/asesinan-policia-testigo-violacion-n451739" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/asesinan-policia-testigo-violacion-n451739&text=Asesinan a policía testigo de violación" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/asesinan-policia-testigo-violacion-n451739 Asesinan a policía testigo de violación" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>

<li class="active_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>


<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<style>
  .cont_share_n{ display: flex; justify-content: space-between; }
  .izquierda{ display: flex; }
  .izquierda a{ margin-left: 7px; margin-right: 7px; }
  .izquierda p{ line-height: 28px; font-weight: bold; }
</style>
<div class="cont_share_n box">
<div class="izquierda">
<p>Compartir</p>
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782&text=Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782 Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
<div class="derecha">
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<div class="ooyala_contenedor_prin box">
<div class="ooyala_m">
<div class="ooyala_contenedor">
<script>
                                                var msIdPlayer = '5c882eb552b86864ceb2712c';
                                                var msIdVideo = '6322823aaf2e7a0827bdab3b';
                                                var msAdsMap = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/84748259/CanalN_Actualidad_Nota_PreRoll&description_url=http%3A%2F%2Fcanaln.pe&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                                            </script>
<div style="position:relative">
<div id='playerStream' class="vivoRenderLive"></div>
</div>
<style>
                                                .vivoRenderLive {
                                                    height: 0;
                                                    overflow: hidden;
                                                    padding-bottom: 56.25%;
                                                    position: relative;
                                                    /* opacity: 0; */
                                                }

                                                .vivoRenderLive iframe {
                                                    height: 100%;
                                                    left: 0;
                                                    position: absolute;
                                                    top: 0;
                                                    width: 100%;
                                                }
                                            </style>
<span class="desc_m_cn">
<h4>Luis Vera Llerena. Canal N</h4>
</span>
</div>
</div>
</div>
<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="actualidad_n">
<h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3>
</span>
</div>
<time content="2022-09-15T01:35:39Z-05:00">14/09/22 20:35</time>
<div class="autor" style="font-size: 11px;color: #999;font-weight: bold;margin-top: 5px;">Por: Redacción Canal N</div>
</div>
<h1 class="gh_hn span21">Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos</h1>
</div>
</div>
<h2 style="padding-left: 5px; border-left: 3px solid #72B9FA;">
Vera Llerena dijo que debe investigarse el intento de cambio de Harvey Colchado
</h2>
<div class="social_container">
<a href="https://news.google.com/publications/CAAqBwgKMNWKuQsw4qXQAw?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" style="display: inline-block;">
<div class="googe_news">
<div class="google_news_image">
<img src="https://s-ae.americatv.com.pe//f/assets/entretenimiento/img/gnews.png">
</div>
<div class="google_news_content">Síguenos en Google News</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>14/09/22 20:35</h4>
<a class="recomen" href="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782-121x121-999426.jpg" alt="Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Excomandante PNP Luis Vera: En el país deben respetarse los debidos procesos</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>14/09/22 11:34</h4>
<a class="recomen" href="https://canaln.pe/actualidad/libertad-policia-incauta-material-explosivo-utilizado-mineria-informal-n451751">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-libertad-policia-incauta-material-explosivo-utilizado-mineria-informal-n451751-121x121-999394.jpg" alt="La Libertad: policía incauta material explosivo utilizado para la minería informal">
</figcaption>
<span class="span14 txt_nvl3">
<h2>La Libertad: policía incauta material explosivo utilizado para la minería i...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>13/09/22 09:21</h4>
<a class="recomen" href="https://canaln.pe/actualidad/trujillo-prision-preventiva-policia-investigado-arrollar-trabajadoras-limpieza-n451647">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-trujillo-prision-preventiva-policia-investigado-arrollar-trabajadoras-limpieza-n451647-121x121-999283.jpg" alt="Trujillo: prisión preventiva para policía investigado por arrollar a trabajadoras de limpieza">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Trujillo: prisión preventiva para policía investigado por arrollar a t...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>02/09/22 19:18</h4>
<a class="recomen" href="https://canaln.pe/actualidad/exministro-pedraza-sobre-camnbios-pnp-no-se-tratan-cambios-sino-paralizar-n451079">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-exministro-pedraza-sobre-camnbios-pnp-no-se-tratan-cambios-sino-paralizar-n451079-121x121-998645.jpg" alt="Exministro Pedraza sobre camnbios en la PNP: No se tratan de cambios, sino de paralizar">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Exministro Pedraza sobre camnbios en la PNP: No se tratan de cambios, sino...</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/actualidad/excomandante-pnp-luis-vera-pais-deben-respetarse-debidos-procesos-n451782" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<div class="OUTBRAIN" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
            $(document).ready(function(){
                miObj.fixedSidebarReco();
            });
            </script>
<script>
                $(document).ready(function () {
                    miObj.fixedSidebarReco();
                });
            </script>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
<script type="text/javascript"> 
    window.___gcfg = { lang: 'en-GB' }; 
    (function () { 
        var po = document.createElement('script'); 
        po.type = 'text/javascript'; 
        po.async = true; 
        po.src = 'https://apis.google.com/js/platform.js'; 
        var s = document.getElementsByTagName('script')[0]; 
        s.parentNode.insertBefore(po, s); 
    })();
</script>
<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo-canaln-2022.png?v1"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="056c6b636a4566646b64696b2b7560">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
 <div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
        if(document.getElementsByClassName('time-locale-cliente').length){
            miObj.currentTimeheader()
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541607514549-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607561109-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
