<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Incautan licores no aptos para el consumo en galerías de Mesa Redonda | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La Digesa junto a Fiscalizaci&amp;oacute;n y Sanidad del municipio&amp;nbsp;constataron que locales&amp;nbsp;no ten&amp;iacute;an autorizaci&amp;oacute;n para vender&amp;nbsp;bebidas alcoh&amp;oacute;licas">
    <meta name="keywords" content="Noticias de Actualidad, Noticias de Política, Noticias de Perú"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Incautan licores no aptos para el consumo en galerías de Mesa Redonda" />
    <meta name="twitter:description" content="La Digesa junto a Fiscalizaci&amp;oacute;n y Sanidad del municipio&amp;nbsp;constataron que locales&amp;nbsp;no ten&amp;iacute;an autorizaci&amp;oacute;n para vender&amp;nbsp;bebidas alcoh&amp;oacute;licas" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820-603x339-640346.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="Incautan licores no aptos para el consumo en galerías de Mesa Redonda" />
    <meta property="og:description" content="La Digesa junto a Fiscalizaci&amp;oacute;n y Sanidad del municipio&amp;nbsp;constataron que locales&amp;nbsp;no ten&amp;iacute;an autorizaci&amp;oacute;n para vender&amp;nbsp;bebidas alcoh&amp;oacute;licas" />
    <meta property="og:url" content="https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820-603x339-640346.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560022" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156005"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Personal de fiscalizaci&oacute;n de la Municipalidad de Lima incaut&oacute; botellas con pisco, vodka, macerados, vinos y cervezas no aptos para el consumo humano en galer&iacute;as de Mesa Redonda, en el Cercado de Lima.\n\nEn la intervenci&oacute;n, miembros de la Digesa junto a agentes de fiscalizaci&oacute;n y sanidad del municipio, constataron que tres locales comerciales no ten&iacute;an autorizaci&oacute;n para la venta de bebidas alcoh&oacute;licas y que los productos no contaban con registro sanitario.\n\nLos locales, ubicados en las cuadras 6 y 7 de jir&oacute;n Puno e Inambari, fueron multados con 1 UIT, equivalente a S\/4200, por comercializar y almacenar productos sin autorizaci&oacute;n sanitaria adecuada.\n\nAdem&aacute;s, se clausur&oacute; por 15 d&iacute;as y se decomis&oacute; todos los productos. El personal municipal sancion&oacute; a tres locales dedicados a la venta de golosinas en la cuadra 8 del jir&oacute;n Ayacucho.\n\nAll&iacute; se encontraron evidencias de roedores e insectos, procediendo a la multa de 50 % de una UIT y la clausura respectiva por 15 d&iacute;as, seg&uacute;n indica El Comercio.\n\nLEE:&nbsp;Municipalidad de San Miguel realiza inspecci&oacute;n a locales de comida r&aacute;pida\n\nLEE:&nbsp;Detienen a 16 integrantes de presunta organizaci&oacute;n criminal en Iquitos","author":{"@type":"Person","name":"Canal N"},"dateModified":"2019-12-17T15:47:06-05:00","datePublished":"2019-12-17T15:47:06-05:00","description":"La Digesa junto a Fiscalizaci&oacute;n y Sanidad del municipio&nbsp;constataron que locales&nbsp;no ten&iacute;an autorizaci&oacute;n para vender&nbsp;bebidas alcoh&oacute;licas","headline":"Incautan licores no aptos para el consumo en galer\u00edas de Mesa Redonda","keywords":["Mesa Redonda","Cercado de Lima"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","description":"Incautan licores no aptos para el consumo en galer\u00edas de Mesa Redonda","height":418,"width":696,"representativeOfPage":true,"url":"https:\/\/cde.canaln.pe\/actualidad-incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820-696x418-640346.jpg","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/municipalidad-lima-retiro-comerciantes-informales-jiron-agustin-gamarra-n399443"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/cercado-lima-estudiantes-protestaron-precio-pasaje-metropolitano-n398805"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/taxis-colectivos-conductor-se-coloco-debajo-auto-evitar-intervencion-n398636"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/metropolitano-servicio-expreso-conectara-comas-cercado-lima-sin-paradas-n397736"}]}
</script>


<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Incautan licores no aptos para el consumo en galer\u00edas de Mesa Redonda","url":"https:\/\/canaln.pe\/actualidad\/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820","description":"La Digesa junto a Fiscalizaci&oacute;n y Sanidad del municipio&nbsp;constataron que locales&nbsp;no ten&iacute;an autorizaci&oacute;n para vender&nbsp;bebidas alcoh&oacute;licas\r\n","keywords":"Noticias de Actualidad, Noticias de Pol\u00edtica, Noticias de Per\u00fa","pub_time":"2019-12-18 17:51:06"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Actualidad","subCategory1_id":6}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script>
var PREBID_TIMEOUT = 4000;
var adUnits =[ { code: "div-gpt-ad-1541607458593-0", mediaTypes: {banner: {sizes: [[728, 90], [960, 250], [960, 180], [960, 90], [970, 250], [320, 100], [320, 50]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053762"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771156"}},{"bidder":"appnexus","params":{"placementId":"12152998"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994618957033"}},{"bidder":"ix","params":false}]},  { code: "div-gpt-ad-1541607490208-0", mediaTypes: {banner: {sizes: [[300, 600], [300, 400], [300, 250], ['fluid'], [1, 1]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053761"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771160"}},{"bidder":"appnexus","params":{"placementId":"12152999"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994662290362"}},{"bidder":"ix","params":false}]},  { code: "div-gpt-ad-1541607883657-0", mediaTypes: {banner: {sizes: [[300, 250], [300, 400], [300, 600], ['fluid'], [1, 1]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053760"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771162"}},{"bidder":"appnexus","params":{"placementId":"12153000"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994708957024"}},{"bidder":"ix","params":false}]},  { code: "div-gpt-ad-1541607856887-0", mediaTypes: {banner: {sizes: [[728, 90], [960, 90], [300, 250], [320, 50], [320, 100]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053764"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771164"}},{"bidder":"appnexus","params":{"placementId":"12153001"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994755623686"}},{"bidder":"ix","params":false}]}, ];

const customConfigObject = {
    "buckets" : [
        {
            "precision": 2, 
            "min" : 0, 
            "max" : 50, 
            "increment" : 0.01 
        }
    ]
};

</script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid.js?v128" async></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.setConfig({ priceGranularity: customConfigObject });
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }
    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);
  </script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script type='text/javascript'>
    function renderIndex() {
        var d = document.getElementById("main");
        d.className = d.className + " anuncio-render";
    }
    googletag.cmd.push(function(){  var ad_skin = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_ATF_Skin', [[1600, 1000], [1, 1]], 'div-gpt-ad-1541607587485-0').addService(googletag.companionAds()).addService(googletag.pubads());var ad_Leaderboard_1 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_ATF_Leaderboard_1', [[728, 90], [960, 250], [960, 180], [960, 90], [970, 250], [320, 100], [320, 50]], 'div-gpt-ad-1541607458593-0').addService(googletag.companionAds()).addService(googletag.pubads());var ad_Leaderboard_2 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_BTF_Leaderboard_2', [[728, 90], [960, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1541607856887-0').addService(googletag.pubads());var ad_MediumRectangle_1 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_ATF_MediumRectangle_1', [[300, 600], [300, 400], [300, 250], ['fluid'], [1, 1]] , 'div-gpt-ad-1541607490208-0').addService(googletag.companionAds()).addService(googletag.pubads());var ad_MediumRectangle_2 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_BTF_MediumRectangle_2', [[300, 250], [300, 400], [300, 600], ['fluid'], [1, 1]] , 'div-gpt-ad-1541607883657-0').addService(googletag.pubads());var ad_OOP_1 = googletag.defineOutOfPageSlot('/84748259/CanalN_Actualidad_Post_ATF_OOP_1', 'div-gpt-ad-1541607514549-0').addService(googletag.pubads());var ad_OOP_2 = googletag.defineOutOfPageSlot('/84748259/CanalN_Actualidad_Post_ATF_OOP_2', 'div-gpt-ad-1541607561109-0').addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if ((event.slot === ad_Leaderboard_1) || (event.slot === ad_skin)) {
                var anuncioE = event.isEmpty;
                if (!anuncioE) {
                    renderIndex();
                } else {}
            }
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableVideoAds();
        googletag.pubads().setTargeting ('price_test1', [getTest()])
        googletag.enableServices();
    });
</script>
</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Mi?rcoles, 18 de diciembre del 2019</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" action="https://canaln.pe/busca/">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
        
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="active_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Mi?rcoles, 18 de diciembre del 2019</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
  </header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 32 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929-121x121-640595.jpg" alt="Senamhi: Verano iniciará el 21 de diciembre y tendrá temperaturas mayores a 30°C">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Senamhi: Verano iniciará el 21 de diciembre y tendrá temperaturas mayores a 30°C</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Senamhi alertó que los niveles de radiación ultravioleta estarán entre muy alto y extremadamente alto</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929" data-url="https://canaln.pe/actualidad/senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Senamhi: Verano iniciará el 21 de diciembre y tendrá temperaturas mayores a 30°C https://canaln.pe/actualidad/senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929" data-url="https://canaln.pe/actualidad/senamhi-verano-iniciara-21-diciembre-y-tendra-temperaturas-mayores-30c-n399929" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 42 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927-121x121-640590.jpg" alt="Evo Morales: No me asusta orden de detención injusta e inconstitucional">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Evo Morales: No me asusta orden de detención &quot;injusta e inconstitucional&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Expresidente de Bolivia se pronunció tras orden de detención en su contra presentada por la fiscalía de su país, la que calificó de &quot;injusta, ilegal e inconstitucional&quot; en redes sociales.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927" data-url="https://canaln.pe/internacionales/evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Evo Morales: No me asusta orden de detención &quot;injusta e inconstitucional&quot; https://canaln.pe/internacionales/evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927" data-url="https://canaln.pe/internacionales/evo-morales-no-me-asusta-orden-detencion-injusta-inconstitucional-n399927" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 48 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926-121x121-640588.jpg" alt="Presidente de Santos: Sampaoli quiso a Cueva, pero no hubo compatibilidad entre ambos">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Presidente de Santos: &quot;Sampaoli quiso a Cueva, pero no hubo compatibilidad entre ambos&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>José Carlos Peres explicó cómo fue la relación entre Christian Cueva y el entrenador argentino</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926" data-url="https://canaln.pe/deportes/presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Presidente de Santos: &quot;Sampaoli quiso a Cueva, pero no hubo compatibilidad entre ambos&quot; https://canaln.pe/deportes/presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926" data-url="https://canaln.pe/deportes/presidente-santos-sampaoli-quiso-cueva-no-hubo-compatibilidad-entre-ambos-n399926" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 48 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925-121x121-640579.jpg" alt="Liverpool ganó 2-1 a Monterrey y enfrentará al Flamengo en la final del Mundial de Clubes">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Liverpool ganó 2-1 a Monterrey y enfrentará al Flamengo en la final del Mundial de Clubes</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>A los 90+1&#039;, Firmino marcó el gol del triunfo del Liverpool en el Khalifa International Stadium</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925" data-url="https://canaln.pe/deportes/liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Liverpool ganó 2-1 a Monterrey y enfrentará al Flamengo en la final del Mundial de Clubes https://canaln.pe/deportes/liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925" data-url="https://canaln.pe/deportes/liverpool-vs-monterrey-vivo-directo-online-semifinales-mundial-clubes-estadio-internacional-jalifa-doha-fox-sports-n399925" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 48 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924-121x121-640587.jpg" alt="Barcelona y Real Madrid empataron 0-0 en el Camp Nou y siguen al frente de La Liga">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Barcelona y Real Madrid empataron 0-0 en el Camp Nou y siguen al frente de La Liga</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Barcelona vs. Real Madrid correspondió a la fecha 10 de La Liga</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924" data-url="https://canaln.pe/deportes/barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Barcelona y Real Madrid empataron 0-0 en el Camp Nou y siguen al frente de La Liga https://canaln.pe/deportes/barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924" data-url="https://canaln.pe/deportes/barcelona-vs-real-madrid-vivo-online-directo-lionel-messi-camp-nou-clasico-espanol-espn-directv-sports-camp-nou-n399924" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/gobierno-aprobo-cuatro-decretos-urgencia-n399918" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/gobierno-aprobo-cuatro-decretos-urgencia-n399918">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-gobierno-aprobo-cuatro-decretos-urgencia-n399918-121x121-640567.jpg" alt="Gobierno aprobó cuatro Decretos de Urgencia">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Gobierno aprobó cuatro Decretos de Urgencia</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Entre ellos está determinar las reglas sobre el ingreso de los trabajadores al sector público</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/gobierno-aprobo-cuatro-decretos-urgencia-n399918" data-url="https://canaln.pe/actualidad/gobierno-aprobo-cuatro-decretos-urgencia-n399918" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gobierno aprobó cuatro Decretos de Urgencia https://canaln.pe/actualidad/gobierno-aprobo-cuatro-decretos-urgencia-n399918" data-url="https://canaln.pe/actualidad/gobierno-aprobo-cuatro-decretos-urgencia-n399918" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920-121x121-640571.jpg" alt="Contraloría: “Fiscal Juan Carrasco demuestra desconocimiento de nuestra labor”">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Contraloría: “Fiscal Juan Carrasco demuestra desconocimiento de nuestra labor”</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Mediante un comunicado, la Contraloría aclaró que hace los mayores esfuerzos por cumplir con cada uno de los pedidos de información y apoyo técnico derivados del Ministerio Público</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920" data-url="https://canaln.pe/actualidad/contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Contraloría: “Fiscal Juan Carrasco demuestra desconocimiento de nuestra labor” https://canaln.pe/actualidad/contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920" data-url="https://canaln.pe/actualidad/contraloria-fiscal-juan-carrasco-demuestra-desconocimiento-nuestra-labor-n399920" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923-121x121-640585.jpg" alt="Cáceres: Investigación de muerte de trabajadores en McDonald&#039;s es reservada y se atiende con celeridad">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Cáceres: Investigación de muerte de trabajadores en McDonald&#039;s es reservada y se atiende con celeridad</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Ministra de Trabajo explicó que jóvenes en Perú reciben orientación de Sunafil acerca de sus derechos laborales</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923" data-url="https://canaln.pe/actualidad/mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cáceres: Investigación de muerte de trabajadores en McDonald&#039;s es reservada y se atiende con celeridad https://canaln.pe/actualidad/mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923" data-url="https://canaln.pe/actualidad/mcdonalds-caceres-dice-que-investigacion-reservada-y-se-atiende-celeridad-n399923" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915-121x121-640559.jpg" alt="Chile: Cámara de Diputados aprobó reforma constitucional para elaborar una nueva Constitución">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Chile: Cámara de Diputados aprobó reforma constitucional para elaborar una nueva Constitución</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Aprobó llamar a plebiscito para redactar nueva Constitución, pero rechazó paridad de género y representación de independientes e indígenas en eventual asamblea constituyente.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915" data-url="https://canaln.pe/internacionales/chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Chile: Cámara de Diputados aprobó reforma constitucional para elaborar una nueva Constitución https://canaln.pe/internacionales/chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915" data-url="https://canaln.pe/internacionales/chile-camara-diputados-aprobo-reforma-constitucional-elaborar-nueva-constitucion-n399915" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912-121x121-640551.jpg" alt="Jorge Muñoz: Espero que se tome conciencia en el Ejecutivo que necesitamos dinero">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Jorge Muñoz: Espero que se tome conciencia en el Ejecutivo que necesitamos dinero</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El alcalde de Lima dijo que se necesita dinero a fin de enfrentar los riesgos de derrumbes en la Costa Verde y que hay un estudio de Indeci que están esperando.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912" data-url="https://canaln.pe/actualidad/jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jorge Muñoz: Espero que se tome conciencia en el Ejecutivo que necesitamos dinero https://canaln.pe/actualidad/jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912" data-url="https://canaln.pe/actualidad/jorge-munoz-espero-que-se-tome-conciencia-ejecutivo-que-necesitamos-dinero-n399912" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861-121x121-640433.jpg" alt="Joven narra cómo fue trabajar en McDonald&#039;s durante cuatro meses"></figcaption><span class="span14 txt_nvl3"><h3>Joven narra cómo fue trabajar en McDonald&#039;s durante cuatro meses</h3></span></div><div class="p_tab p_tab_cro"><p>Bianca Denegri denunció deficiencias en temas de seguridad y faltas de respeto a sus derechos laborales</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861" data-url="https://canaln.pe/actualidad/joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Joven narra cómo fue trabajar en McDonald&#039;s durante cuatro meses https://canaln.pe/actualidad/joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861" data-url="https://canaln.pe/actualidad/joven-narra-como-fue-trabajar-mcdonalds-durante-cuatro-meses-n399861" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884-121x121-640486.jpg" alt="Costa Verde: Derrumbe en acantilado bloquea vía en Barranco"></figcaption><span class="span14 txt_nvl3"><h3>Costa Verde: Derrumbe en acantilado bloquea vía en Barranco</h3></span></div><div class="p_tab p_tab_cro"><p>Usuarios en redes sociales captaron cómo una gran cantidad rocas cayó y bloqueó la vía cuando había personas alrededor.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" data-url="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Costa Verde: Derrumbe en acantilado bloquea vía en Barranco https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" data-url="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884-121x121-640486.jpg" alt="Costa Verde: Derrumbe en acantilado bloquea vía en Barranco"></figcaption><span class="span14 txt_nvl3"><h3>Costa Verde: Derrumbe en acantilado bloquea vía en Barranco</h3></span></div><div class="p_tab p_tab_cro"><p>Usuarios en redes sociales captaron cómo una gran cantidad rocas cayó y bloqueó la vía cuando había personas alrededor.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" data-url="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Costa Verde: Derrumbe en acantilado bloquea vía en Barranco https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" data-url="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 2 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545-121x121-640543.jpg" alt="Pérez: Sardón dirigió asociación que canalizó dinero para campañas al Congreso de fujimoristas"></figcaption><span class="span14 txt_nvl3"><h3>Pérez: Sardón dirigió asociación que canalizó dinero para campañas al Congreso de fujimoristas</h3></span></div><div class="p_tab p_tab_cro"><p>José Domingo Pérez tomó la declaración del miembro del TC y exdirector de la Asociación Civil Reflexión Democrática</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545" data-url="https://canaln.pe/actualidad/odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Pérez: Sardón dirigió asociación que canalizó dinero para campañas al Congreso de fujimoristas https://canaln.pe/actualidad/odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545" data-url="https://canaln.pe/actualidad/odebrecht-fiscal-perez-cito-magistrado-tc-jose-luis-sardon-n398545" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 18 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856-121x121-640420.jpg" alt="Jiménez sobre Keiko Fujimori: Nuevo pedido de prisión preventiva es mucho más sólido"></figcaption><span class="span14 txt_nvl3"><h3>Jiménez sobre Keiko Fujimori: Nuevo pedido de prisión preventiva es mucho más sólido</h3></span></div><div class="p_tab p_tab_cro"><p>El expresidente del Consejo de Ministros, Juan Jiménez Mayor, dijo que existirían nuevos elementos de convicción</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856" data-url="https://canaln.pe/actualidad/jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jiménez sobre Keiko Fujimori: Nuevo pedido de prisión preventiva es mucho más sólido https://canaln.pe/actualidad/jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856" data-url="https://canaln.pe/actualidad/jimenez-sobre-keiko-fujimori-nuevo-pedido-prision-preventiva-mucho-mas-solido-n399856" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>17.12.2019</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813-121x121-640330.jpg" alt="Ica: Efectivo intentó reducir a chofer infractor pero este opuso resistencia"></figcaption><span class="span14 txt_nvl3"><h3>Ica: Efectivo intentó reducir a chofer infractor pero este opuso resistencia</h3></span></div><div class="p_tab p_tab_cro"><p>Por varios minutos, el policía intentó controlarlo pero no pudo debido a que era más alto</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813" data-url="https://canaln.pe/actualidad/ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ica: Efectivo intentó reducir a chofer infractor pero este opuso resistencia https://canaln.pe/actualidad/ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813" data-url="https://canaln.pe/actualidad/ica-policia-intento-reducir-chofer-infractor-este-opuso-resistencia-n399813" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879-121x121-640473.jpg" alt="Solidaridad Nacional considera pedido para retirar spot como atentado conta la libertad "></figcaption><span class="span14 txt_nvl3"><h3>Solidaridad Nacional considera pedido para retirar spot como &quot;atentado conta la libertad&quot; </h3></span></div><div class="p_tab p_tab_cro"><p>El Tribunal de Honor del Pacto Ético indicó que un video del partido tergiversa información y confunde a ciudadanos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879" data-url="https://canaln.pe/actualidad/solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Solidaridad Nacional considera pedido para retirar spot como &quot;atentado conta la libertad&quot;  https://canaln.pe/actualidad/solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879" data-url="https://canaln.pe/actualidad/solidaridad-nacional-califica-atentado-conta-libertad-pedido-retirar-spot-n399879" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884-121x121-640486.jpg" alt="Costa Verde: Derrumbe en acantilado bloquea vía en Barranco"></figcaption><span class="span14 txt_nvl3"><h3>Costa Verde: Derrumbe en acantilado bloquea vía en Barranco</h3></span></div><div class="p_tab p_tab_cro"><p>Usuarios en redes sociales captaron cómo una gran cantidad rocas cayó y bloqueó la vía cuando había personas alrededor.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" data-url="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Costa Verde: Derrumbe en acantilado bloquea vía en Barranco https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" data-url="https://canaln.pe/actualidad/chorrillos-derrumbe-acantilado-bloquea-via-costa-verde-n399884" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>17.12.2019</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757-121x121-640224.jpg" alt="Onpe iniciará capacitación a miembros de mesa este 18 de diciembre"></figcaption><span class="span14 txt_nvl3"><h3>Onpe iniciará capacitación a miembros de mesa este 18 de diciembre</h3></span></div><div class="p_tab p_tab_cro"><p>Capacitación se realizará de manera ininterrumpida y solo será suspendida por fiestas y un día antes de las elecciones</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757" data-url="https://canaln.pe/actualidad/elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Onpe iniciará capacitación a miembros de mesa este 18 de diciembre https://canaln.pe/actualidad/elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757" data-url="https://canaln.pe/actualidad/elecciones-2020-onpe-iniciara-capacitacion-miembros-mesa-n399757" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>17.12.2019</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765-121x121-640237.jpg" alt="Flor Pablo: “Hemos ampliado los delitos para destituir a malos maestros"></figcaption><span class="span14 txt_nvl3"><h3>Flor Pablo: “Hemos ampliado los delitos para destituir a malos maestros&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>Los trabajadores del sector Educación que, por ejemplo, tengan sentencias por feminicidio u homicidio serán separados</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765" data-url="https://canaln.pe/actualidad/flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Flor Pablo: “Hemos ampliado los delitos para destituir a malos maestros&quot; https://canaln.pe/actualidad/flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765" data-url="https://canaln.pe/actualidad/flor-pablo-hemos-ampliado-delitos-destituir-malos-maestros-n399765" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="active_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Incautan licores no aptos para el consumo en galerías de Mesa Redonda https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2019-12-17T20:47:06Z-05:00">17.12.2019</time>
          </div>
          <h1 class="gh_hn span21" >Incautan licores no aptos para el consumo en galerías de Mesa Redonda</h1>
        </div>
                
                              <div class="cont_fotointerna_n">
              <figcaption>
                                                              <div class="cont_imagen">
                  <div itemprop="associatedMedia">
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                      <img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820-764x480-640346.jpg" alt="">
                      <span itemprop="description" style="display:none;">La Digesa junto a Fiscalización y Sanidad del municipio constataron que locales no tenían autorización para vender bebidas alcohólicas</span>
                    </figure>
                  </div>
                  <span itemprop="description">
                    <h4>Operativo en Mesa Redonda. Foto: El Comercio</h4>
                    La Digesa junto a Fiscalización y Sanidad del municipio constataron que locales no tenían autorización para vender bebidas alcohólicas
                  </span>
                </div>
                </figcaption>
              </div>
                                        </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>Personal de fiscalizaci&oacute;n de la <strong>Municipalidad de Lima</strong> incaut&oacute; botellas con pisco, vodka, macerados, vinos y cervezas no aptos para el consumo humano en galer&iacute;as de <a href="https://canaln.pe/actualidad/municipalidad-lima-retira-comerciantes-informales-mesa-redonda-n384460"><strong>Mesa Redonda</strong></a>, en el <a href="https://canaln.pe/actualidad/municipalidad-lima-retiro-comerciantes-informales-jiron-agustin-gamarra-n399443"><strong>Cercado de Lima</strong></a>.</p>

<p>En la intervenci&oacute;n, miembros de la Digesa junto a agentes de fiscalizaci&oacute;n y sanidad del municipio, constataron que tres locales comerciales no ten&iacute;an autorizaci&oacute;n para la venta de bebidas alcoh&oacute;licas y que los productos no contaban con registro sanitario.</p>

<p>Los locales, ubicados en las cuadras 6 y 7 de jir&oacute;n Puno e Inambari, fueron multados con 1 <span class="caps">UIT</span>, equivalente a S/4200, por comercializar y almacenar productos sin autorizaci&oacute;n sanitaria adecuada.</p>

<p>Adem&aacute;s, se clausur&oacute; por 15 d&iacute;as y se decomis&oacute; todos los productos. El personal municipal sancion&oacute; a tres locales dedicados a la venta de golosinas en la cuadra 8 del jir&oacute;n Ayacucho.</p>

<p>All&iacute; se encontraron evidencias de roedores e insectos, procediendo a la multa de 50 % de una <span class="caps">UIT</span> y la clausura respectiva por 15 d&iacute;as, seg&uacute;n indica El Comercio.</p>

<p><strong><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/actualidad/municipalidad-san-miguel-realiza-inspeccion-locales-comida-rapida-n399799">Municipalidad de San Miguel realiza inspecci&oacute;n a locales de comida r&aacute;pida</a></strong></p>

<p><strong><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/peru/detienen-16-integrantes-presunta-organizacion-criminal-iquitos-n399770">Detienen a 16 integrantes de presunta organizaci&oacute;n criminal en Iquitos</a></strong></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Mesa Redonda">Mesa Redonda</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Cercado de Lima">Cercado de Lima</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>13.12.2019</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/municipalidad-lima-retiro-comerciantes-informales-jiron-agustin-gamarra-n399443">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-municipalidad-lima-retiro-comerciantes-informales-jiron-agustin-gamarra-n399443-121x121-639566.jpg" alt="Municipalidad de Lima retiró a comerciantes informales del jirón Agustín Gamarra">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Municipalidad de Lima retiró a comerciantes informales del jirón Agustín Ga...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>06.12.2019</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/cercado-lima-estudiantes-protestaron-precio-pasaje-metropolitano-n398805">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-cercado-lima-estudiantes-protestaron-precio-pasaje-metropolitano-n398805-121x121-638103.jpg" alt="Cercado de Lima: Estudiantes protestaron por el precio del pasaje escolar">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Cercado de Lima: Estudiantes protestaron por el precio del pasaje escolar</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>05.12.2019</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/taxis-colectivos-conductor-se-coloco-debajo-auto-evitar-intervencion-n398636">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-taxis-colectivos-conductor-se-coloco-debajo-auto-evitar-intervencion-n398636-121x121-637736.jpg" alt="Taxis colectivos: Conductor se colocó debajo de auto para evitar intervención">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Taxis colectivos: Conductor se colocó debajo de auto para evitar intervención</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>26.11.2019</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/metropolitano-servicio-expreso-conectara-comas-cercado-lima-sin-paradas-n397736">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-metropolitano-servicio-expreso-conectara-comas-cercado-lima-sin-paradas-n397736-121x121-635571.jpg" alt="Metropolitano: Nuevo servicio conectará Comas con Cercado de Lima sin paradas">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Metropolitano: Nuevo servicio conectará Comas con Cercado de Lima sin paradas</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/incautan-licores-no-aptos-consumo-galerias-mesa-redonda-n399820" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
