<!-- Cache pagina:interna:434037:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&amp;oacute;n">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales" />
    <meta name="twitter:description" content="La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&amp;oacute;n" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037-1200x630-969934.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales" />
    <meta property="og:description" content="La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&amp;oacute;n" />
    <meta property="og:url" content="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037-1200x630-969934.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560035" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560014"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-04-21T17:45:00-05:00","datePublished":"2021-04-21T17:45:00-05:00","description":"La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&oacute;n","headline":"Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales","keywords":["Keiko Fujimori","elecciones 2021","Fuerza Popular","Evo Morales","Pedro Castillo"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037-696x418-969934.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales","description":"La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&oacute;n\n","uploadDate":"2021-04-21T17:45:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037-696x418-969934.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales","url":"https:\/\/canaln.pe\/actualidad\/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037","description":"La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&oacute;n\n","keywords":null,"pub_time":"2021-04-21 17:51:19"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.31.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Mi?rcoles, 21 de abril del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Mi?rcoles, 21 de abril del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619045100">Hace 6 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037-121x121-969934.jpg" alt="Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la región</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data-url="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data-url="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619044320">Hace 19 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036-121x121-969931.jpg" alt="Mario Casaretto fue dado de alta tras 45 días en UCI por COVID-19: “Hay que ponerle fuerza y confiar en Dios”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mario Casaretto fue dado de alta tras 45 días en UCI por COVID-19: “Hay que ponerle fuerza y confiar en Dios”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Casaretto, uno de los miembros más activos de los Bomberos del Perú, permaneció internado por más de 60 días en el  hospital Almenara</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036" data-url="https://canaln.pe/actualidad/mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mario Casaretto fue dado de alta tras 45 días en UCI por COVID-19: “Hay que ponerle fuerza y confiar en Dios” https://canaln.pe/actualidad/mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036" data-url="https://canaln.pe/actualidad/mario-casaretto-vencio-al-covid-19-y-fue-dado-alta-45-dias-uci-hay-que-ponerle-fuerza-y-confiar-dios-n434036" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619042992">Hace 41 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035-121x121-969924.jpg" alt="Real Madrid derrotó 3-0 al Cádiz y es el líder provisional de LaLiga">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Real Madrid derrotó 3-0 al Cádiz y es el líder provisional de LaLiga</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Atlético enfrentará este jueves al Huesca y, de ganar, volverá a la cima de LaLiga Santander</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035" data-url="https://canaln.pe/deportes/real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Real Madrid derrotó 3-0 al Cádiz y es el líder provisional de LaLiga https://canaln.pe/deportes/real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035" data-url="https://canaln.pe/deportes/real-madrid-goleo-3-0-al-cadiz-y-lider-provisional-laliga-n434035" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619041860">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034-121x121-969919.jpg" alt="PCM: Hoy a las 19:00 horas se informará sobre acuerdos asumidos frente a la pandemia">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>PCM: Hoy a las 19:00 horas se informará sobre acuerdos asumidos frente a la pandemia</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Ministros darán a conocer los acuerdos asumidos en Consejo de Ministros realizado este miércoles</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034" data-url="https://canaln.pe/actualidad/pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=PCM: Hoy a las 19:00 horas se informará sobre acuerdos asumidos frente a la pandemia https://canaln.pe/actualidad/pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034" data-url="https://canaln.pe/actualidad/pcm-brindara-conferencia-7-pm-informar-sobre-acuerdos-asumidos-frente-pandemia-n434034" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619041500">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032-121x121-969909.jpg" alt="Sagasti: Respuesta mundial a la crisis sanitaria debe ser colectiva, solidaria y transparente">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Sagasti: Respuesta mundial a la crisis sanitaria debe ser colectiva, solidaria y transparente</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El mandatario destacó el esfuerzo multilateral de la iniciativa Covax Facility para la adquisición de vacunas</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032" data-url="https://canaln.pe/actualidad/sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sagasti: Respuesta mundial a la crisis sanitaria debe ser colectiva, solidaria y transparente https://canaln.pe/actualidad/sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032" data-url="https://canaln.pe/actualidad/sagasti-respuesta-mundial-crisis-sanitaria-colectiva-solidaria-y-transparente-n434032" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619041440">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033-121x121-969913.jpg" alt="Bolivia confirmó la presencia de la variante británica de la COVID-19 en su país">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Bolivia confirmó la presencia de la variante británica de la COVID-19 en su país</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>De acuerdo al Ministerio de Salud de Bolivia, también se enviaron muestras a Argentina para confirmar o descartar la circulación de la variante brasileña</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033" data-url="https://canaln.pe/internacionales/bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bolivia confirmó la presencia de la variante británica de la COVID-19 en su país https://canaln.pe/internacionales/bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033" data-url="https://canaln.pe/internacionales/bolivia-confirma-presencia-variante-britanica-covid-19-su-pais-n434033" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619038279">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031-121x121-969902.jpg" alt="Segunda vuelta: ONPE anuncia modificación de horario de voto escalonado para adultos mayores">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Segunda vuelta: ONPE anuncia modificación de horario de voto escalonado para adultos mayores</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Piero Corvetto sostuvo ante la Comisión de Fiscalización del Congreso que adultos mayores votarían en la tarde</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031" data-url="https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Segunda vuelta: ONPE anuncia modificación de horario de voto escalonado para adultos mayores https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031" data-url="https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619037000">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027-121x121-969894.jpg" alt=" PSG goleó 5-0 al Angers con triplete de Icardi y avanzó a semifinales de la Copa de Francia">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3> PSG goleó 5-0 al Angers con triplete de Icardi y avanzó a semifinales de la Copa de Francia</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El PSG sigue firme hacia los cuatro títulos a los que aspira (Ligue 1, Champions, Copa de Francia y Copa de la Liga)</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027" data-url="https://canaln.pe/deportes/psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status= PSG goleó 5-0 al Angers con triplete de Icardi y avanzó a semifinales de la Copa de Francia https://canaln.pe/deportes/psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027" data-url="https://canaln.pe/deportes/psg-goleo-5-0-al-angers-triplete-icardi-y-avanzo-semifinales-copa-francia-n434027" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619034120">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026-121x121-969878.jpg" alt="Segunda vuelta: Pedro Castillo llegó a su local partidario en Breña ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Segunda vuelta: Pedro Castillo llegó a su local partidario en Breña </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El candidato presidencial por Perú Libre tiene previsto viajar a Áncash para seguir con su campaña</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026" data-url="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Segunda vuelta: Pedro Castillo llegó a su local partidario en Breña  https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026" data-url="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1619033580">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025-121x121-969877.jpg" alt="Rafael López Aliaga propone a partidos firmar pedido para que Odebrecht se vaya del Perú">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Rafael López Aliaga propone a partidos firmar pedido para que Odebrecht se vaya del Perú</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El líder de Renovación Popular también calificó el plan de gobierno de Pedro Castillo de &quot;peligroso&quot;</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025" data-url="https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rafael López Aliaga propone a partidos firmar pedido para que Odebrecht se vaya del Perú https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025" data-url="https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/agustino-hallan-menores-edad-al-interior-nido-n433984"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618945085">20.04.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/agustino-hallan-menores-edad-al-interior-nido-n433984"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-agustino-hallan-menores-edad-al-interior-nido-n433984-121x121-969639.jpg"
                             alt="El Agustino: Detectan la presencia de menores de edad al interior de un nido"></figcaption><span class="span14 txt_nvl3"><h3>El Agustino: Detectan la presencia de menores de edad al interior de un nido</h3></span></div><div class="p_tab p_tab_cro"><p>La dueña del local informó que cuidaban a tres niños como parte del servicio de guardería</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/agustino-hallan-menores-edad-al-interior-nido-n433984"
                                 data-url="https://canaln.pe/actualidad/agustino-hallan-menores-edad-al-interior-nido-n433984" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=El Agustino: Detectan la presencia de menores de edad al interior de un nido https://canaln.pe/actualidad/agustino-hallan-menores-edad-al-interior-nido-n433984" data-url="https://canaln.pe/actualidad/agustino-hallan-menores-edad-al-interior-nido-n433984"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/williams-soto-se-reunio-ayer-candidato-n433975"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618929906">20.04.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/williams-soto-se-reunio-ayer-candidato-n433975"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-williams-soto-se-reunio-ayer-candidato-n433975-121x121-969582.jpg"
                             alt="José Williams: De Soto se reunió ayer con un candidato"></figcaption><span class="span14 txt_nvl3"><h3>José Williams: &quot;De Soto se reunió ayer con un candidato&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El virtual legislador de Avanza País dijo que el partido tomará una posición en la segunda vuelta</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/williams-soto-se-reunio-ayer-candidato-n433975"
                                 data-url="https://canaln.pe/actualidad/williams-soto-se-reunio-ayer-candidato-n433975" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=José Williams: &quot;De Soto se reunió ayer con un candidato&quot; https://canaln.pe/actualidad/williams-soto-se-reunio-ayer-candidato-n433975" data-url="https://canaln.pe/actualidad/williams-soto-se-reunio-ayer-candidato-n433975"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1619009721">Hace 9 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010-121x121-969786.jpg"
                             alt="Dan por concluidas funciones de Harold Forsyth como embajador en Japón"></figcaption><span class="span14 txt_nvl3"><h3>Dan por concluidas funciones de Harold Forsyth como embajador en Japón</h3></span></div><div class="p_tab p_tab_cro"><p>El Ejecutivo le dio las gracias por los servicios prestados </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010"
                                 data-url="https://canaln.pe/actualidad/dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Dan por concluidas funciones de Harold Forsyth como embajador en Japón https://canaln.pe/actualidad/dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010" data-url="https://canaln.pe/actualidad/dan-terminadas-funciones-harold-forsyth-como-embajador-japon-n434010"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618959600">Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969-121x121-969533.jpg"
                             alt="Jaime Reusche: Los mercados internacionales están empezando a inquietarse ante lo visto en la encuesta"></figcaption><span class="span14 txt_nvl3"><h3>Jaime Reusche: Los mercados internacionales están empezando a inquietarse ante lo visto en la encuesta</h3></span></div><div class="p_tab p_tab_cro"><p>El vicepresidente senior de Moody&#039;s Investors Service indicó que los planteamientos de Pedro Castillo de Perú Libre se han visto en otros casos en países de Latinoamérica</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969"
                                 data-url="https://canaln.pe/actualidad/jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Jaime Reusche: Los mercados internacionales están empezando a inquietarse ante lo visto en la encuesta https://canaln.pe/actualidad/jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969" data-url="https://canaln.pe/actualidad/jaime-reusche-mercados-internacionales-estan-empezando-inquietarse-ante-lo-visto-encuesta-n433969"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pedro-castillo-conoce-plan-gobierno-peru-libre-n433739"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618365600">13.04.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pedro-castillo-conoce-plan-gobierno-peru-libre-n433739"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pedro-castillo-conoce-plan-gobierno-peru-libre-n433739-121x121-968192.jpg"
                             alt="Pedro Castillo: Conoce el plan de gobierno del partido Perú Libre"></figcaption><span class="span14 txt_nvl3"><h3>Pedro Castillo: Conoce el plan de gobierno del partido Perú Libre</h3></span></div><div class="p_tab p_tab_cro"><p>Proponen cambiar el modelo económico y dar el 10 % del PBI al sector educación</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pedro-castillo-conoce-plan-gobierno-peru-libre-n433739"
                                 data-url="https://canaln.pe/actualidad/pedro-castillo-conoce-plan-gobierno-peru-libre-n433739" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Pedro Castillo: Conoce el plan de gobierno del partido Perú Libre https://canaln.pe/actualidad/pedro-castillo-conoce-plan-gobierno-peru-libre-n433739" data-url="https://canaln.pe/actualidad/pedro-castillo-conoce-plan-gobierno-peru-libre-n433739"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1619012040">Hace 9 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011-121x121-969790.jpg"
                             alt="Jorge Muñoz entrega obras viales que unen tres distritos de Lima"></figcaption><span class="span14 txt_nvl3"><h3>Jorge Muñoz entrega obras viales que unen tres distritos de Lima</h3></span></div><div class="p_tab p_tab_cro"><p>Los trabajos incluyen dos bypass y conectan a San Juan de Miraflores, Villa María del Triunfo y Villa El Salvador
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011"
                                 data-url="https://canaln.pe/actualidad/jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Jorge Muñoz entrega obras viales que unen tres distritos de Lima https://canaln.pe/actualidad/jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011" data-url="https://canaln.pe/actualidad/jorge-munoz-entrega-vias-renovadas-que-unen-tres-distritos-lima-n434011"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618938420">20.04.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980-121x121-969614.jpg"
                             alt="Fiorella Molinelli: Esta semana entregamos 13 plantas de oxígeno"></figcaption><span class="span14 txt_nvl3"><h3>Fiorella Molinelli: &quot;Esta semana entregamos 13 plantas de oxígeno&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>La titular de EsSalud hizo un llamado para continuar con la prevención</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980"
                                 data-url="https://canaln.pe/actualidad/molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Fiorella Molinelli: &quot;Esta semana entregamos 13 plantas de oxígeno&quot; https://canaln.pe/actualidad/molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980" data-url="https://canaln.pe/actualidad/molinelli-esta-semana-entregamos-13-plantas-oxigeno-n433980"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-gobierno-publico-padron-vacunacion-n433764"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618957800">20.04.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-gobierno-publico-padron-vacunacion-n433764"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-gobierno-publico-padron-vacunacion-n433764-121x121-968339.jpg"
                             alt="Gobierno publicó padrón único de vacunación contra el coronavirus: Revisa aquí si estás inscrito"></figcaption><span class="span14 txt_nvl3"><h3>Gobierno publicó padrón único de vacunación contra el coronavirus: Revisa aquí si estás inscrito</h3></span></div><div class="p_tab p_tab_cro"><p>Con el número de tu DNI puedes confirmar si tu nombre aparece en el padrón</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-gobierno-publico-padron-vacunacion-n433764"
                                 data-url="https://canaln.pe/actualidad/covid-19-gobierno-publico-padron-vacunacion-n433764" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Gobierno publicó padrón único de vacunación contra el coronavirus: Revisa aquí si estás inscrito https://canaln.pe/actualidad/covid-19-gobierno-publico-padron-vacunacion-n433764" data-url="https://canaln.pe/actualidad/covid-19-gobierno-publico-padron-vacunacion-n433764"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1619031559">Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024-121x121-969871.jpg"
                             alt="COVID-19: EE. UU. recomendó a sus ciudadanos no viajar a Perú debido a riesgos por la pandemia"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: EE. UU. recomendó a sus ciudadanos no viajar a Perú debido a riesgos por la pandemia</h3></span></div><div class="p_tab p_tab_cro"><p>Embajada de Estados Unidos en Perú emitió una alerta de salud para sus ciudadanos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024"
                                 data-url="https://canaln.pe/actualidad/covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=COVID-19: EE. UU. recomendó a sus ciudadanos no viajar a Perú debido a riesgos por la pandemia https://canaln.pe/actualidad/covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024" data-url="https://canaln.pe/actualidad/covid-19-estados-unidos-recomienda-no-viajar-peru-debido-riesgos-actuales-pandemia-n434024"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1618959060">20.04.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995-121x121-969686.jpg"
                             alt="Keiko Fujimori a Evo Morales: “No se meta en mi país, no aceptaremos su ideología”"></figcaption><span class="span14 txt_nvl3"><h3>Keiko Fujimori a Evo Morales: “No se meta en mi país, no aceptaremos su ideología”</h3></span></div><div class="p_tab p_tab_cro"><p>La candidata presidencial criticó a Evo Morales</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995"
                                 data-url="https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Keiko Fujimori a Evo Morales: “No se meta en mi país, no aceptaremos su ideología” https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995" data-url="https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-04-21T22:45:00Z-05:00" class="render-time" data-timestamp="1619045100">Hace 6 minutos</time>
          </div>
          <h1 class="gh_hn span21" >Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '6080a508e17f34789addc047';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Elecciones 2021. Canal N</h4>
                  La candidata presidencial sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la región
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>La candidata presidencial por <strong>Fuerza Popular, Keiko Fujimori</strong>, consider&oacute; que su contendor <strong>Pedro Castillo</strong> es un &ldquo;representante&rdquo; del exmandatario de Bolivia, <strong>Evo Morales</strong>.</p></div>
              
                                                        <div><p>&ldquo;Me queda claro que Pedro Castillo parece ser un representante de Evo Morales y le pedir&iacute;a a este &uacute;ltimo que sea lo suficientemente valiente para que &eacute;l me conteste directamente&rdquo;, explic&oacute;.</p></div>
              
                                                        <div>
<p>Rechaz&oacute; los comentarios de representantes de Evo Morales que hoy le sugirieron que se vaya a candidatear por otro pa&iacute;s. &ldquo;Soy peruana y no voy a aceptar este tipo de declaraciones que vienen adem&aacute;s del extranjero&rdquo;, critic&oacute;.</p>
</div>
              
                                                        <div><p>&ldquo;Sabemos lo que significa el comunismo, de lo que ha causado en Venezuela y Bolivia. Creo que la reflexi&oacute;n es preguntarle al mill&oacute;n de venezolanos que tuvieron que escapar y venir caminando desde su pa&iacute;s en b&uacute;squeda de trabajo&rdquo;, manifest&oacute;.</p></div>
              
                                                        <div><p>Fujimori Higuchi sostuvo que los ciudadanos venezolanos son el mejor reflejo de lo que significa el comunismo en la regi&oacute;n.</p></div>
              
                                                        <div><p>&ldquo;Los peruanos no aceptaremos este tipo de injerencias de ning&uacute;n otro mandatario, que sienten que con la victoria de Castillo ellos son parte de su triunfo&rdquo;, cuestion&oacute;.</p></div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/keiko-fujimori-poder-judicial-autorizo-excepcionalmente-candidata-salir-lima-durante-campana-electoral-n434023?ref=" title="">Keiko Fujimori: Poder Judicial autoriza a candidata a salir de Lima durante campaña electoral</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/keiko-fujimori-poder-judicial-autorizo-excepcionalmente-candidata-salir-lima-durante-campana-electoral-n434023" title="Keiko Fujimori: Poder Judicial autoriza a candidata a salir de Lima durante campaña electoral">
                    <img src="//cde.canaln.pe/actualidad-keiko-fujimori-poder-judicial-autorizo-excepcionalmente-candidata-salir-lima-durante-campana-electoral-n434023-271x153-969865.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995?ref=" title="">Keiko Fujimori a Evo Morales: “No se meta en mi país, no aceptaremos su ideología”</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995" title="Keiko Fujimori a Evo Morales: “No se meta en mi país, no aceptaremos su ideología”">
                    <img src="//cde.canaln.pe/actualidad-keiko-fujimori-evo-morales-no-se-meta-mi-pais-no-aceptaremos-su-ideologia-n433995-271x153-969686.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Keiko Fujimori">Keiko Fujimori</a></li>
        <li>
  <a href="https://canaln.pe/buscar/elecciones 2021">elecciones 2021</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Fuerza Popular">Fuerza Popular</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Evo Morales">Evo Morales</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Pedro Castillo">Pedro Castillo</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 6 minutos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037-121x121-969934.jpg" alt="Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un representante de Evo Morales">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Keiko Fujimori: Me queda claro que Pedro Castillo parece ser un...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-segunda-vuelta-onpe-anuncio-cambio-horario-voto-escalonado-adultos-mayores-n434031-121x121-969902.jpg" alt="Segunda vuelta: ONPE anuncia modificación de horario de voto escalonado para adultos mayores">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Segunda vuelta: ONPE anuncia modificación de horario de voto escalonado para ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 3 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-segunda-vuelta-pedro-castillo-llego-su-local-partidario-brena-n434026-121x121-969878.jpg" alt="Segunda vuelta: Pedro Castillo llegó a su local partidario en Breña ">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Segunda vuelta: Pedro Castillo llegó a su local partidario en Breña </h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 3 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-lopez-aliaga-propone-partidos-firmar-pedido-que-odebrecht-se-vaya-peru-n434025-121x121-969877.jpg" alt="Rafael López Aliaga propone a partidos firmar pedido para que Odebrecht se vaya del Perú">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Rafael López Aliaga propone a partidos firmar pedido para que Odebrecht se ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/keiko-fujimori-me-queda-claro-que-pedro-castillo-parece-representante-evo-morales-n434037" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:434037:desktop -->