<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Vizcarra: Queremos un marco legal para que la Contraloría pueda intervenir | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&amp;iacute;culos y una disposici&amp;oacute;n complementaria">
    <meta name="keywords" content="Noticias de Actualidad, Noticias de Política, Noticias de Perú"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Vizcarra: Queremos un marco legal para que la Contraloría pueda intervenir" />
    <meta name="twitter:description" content="El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&amp;iacute;culos y una disposici&amp;oacute;n complementaria" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582-603x339-661777.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="Vizcarra: Queremos un marco legal para que la Contraloría pueda intervenir" />
    <meta property="og:description" content="El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&amp;iacute;culos y una disposici&amp;oacute;n complementaria" />
    <meta property="og:url" content="https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582-603x339-661777.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560027" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156008"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582">
                
        <script type="text/javascript">
        var metadata = {
        ns_st_ddt: '2020-03-27',
        ns_st_pr: 'Vizcarra: Queremos un marco legal para que la Contraloría pueda intervenir'
        };
        </script>
      <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"El presidente de la Rep&uacute;blica, Mart&iacute;n Vizcarra, se&ntilde;al&oacute; que no desean que la Contralor&iacute;a &ldquo;intervenga a nuestro criterio&rdquo;, sino crear un marco legal donde dicha instituci&oacute;n realice un seguimiento y control a todas las acciones tomada durante el estado de emergencia, a causa del coronavirus COVID-19.\n\n&ldquo;Ayer pedimos facultades al Congreso en 11 aspectos y nos han dado diez. Pero, hay un aspecto que para nosotros es sumamente relevante: nos referimos a las facultades para que el sistema le genere el marco legal para un control recurrente de la Contralor&iacute;a&rdquo;, dijo Vizcarra en conferencia de prensa\n\nEl mandatario peruano resalt&oacute; que este proyecto de ley&nbsp; busca controlar no solo al Legislativo, sino al resto de instituciones que har&aacute;n uso de dinero y recurso p&uacute;blico, para atender lo requerido en este periodo de emergencia.\n\n&quot;Lo que planteamos es una ley sumamente simple clara de dos art&iacute;culos. El primero, que la Contralor&iacute;a aplique control simult&aacute;neo o concurrente en el marco de la emergencia sanitaria por el COVID-19. El articulo dos es aplicaci&oacute;n simult&aacute;neo o concurrente para las inversiones, contrataci&oacute;n de bienes, servicios y obras, con cargos de los pliegos nacional y local&rdquo;, subray&oacute; el mandatario peruano.\n\nBono a municipios\n\nEn ese sentido, Vizcarra pidi&oacute; &ldquo;transparencia y honestidad&rdquo; a los 1874 municipios provinciales y distritales, a quienes se les entregar&aacute; S\/200 millones&nbsp;en favor de las personas m&aacute;s vulnerables del pa&iacute;s, para adquirir y distribuir art&iacute;culos de primera necesidad de la canasta b&aacute;sica familiar.\n\n&ldquo;Hay municipios muy peque&ntilde;itos, peque&ntilde;os, medianos y grandes. Por eso no es un solo monto por municipio. Algunos tienen 560 personas en su jurisdicci&oacute;n y otras m&aacute;s de 1 mill&oacute;n, obviamente no puede ser la misma cantidad. Se ha determinado rangos de municipios para determinar la transferencia para administrar los recursos de manera adecuada&rdquo;, expres&oacute; el mandatario.\n\nLEE:&nbsp;Otorgar&aacute;n armas no letales a las FF. AA. y PNP para que se protejan de agresiones\n\nLEE:&nbsp;Coronavirus en Per&uacute;: Se elev&oacute; a 11 la cifra de muertos por COVID-19","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-03-27T14:25:08-05:00","datePublished":"2020-03-27T14:25:08-05:00","description":"El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&iacute;culos y una disposici&oacute;n complementaria","headline":"Vizcarra: Queremos un marco legal para que la Contralor\u00eda pueda intervenir","keywords":["coronavirus","Mart\u00edn Vizcarra","Contralor\u00eda de la Rep\u00fablica","Congreso"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Vizcarra: Queremos un marco legal para que la Contralor\u00eda pueda intervenir","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582-696x418-661777.jpg","width":696}],"video" : [{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Vizcarra: Queremos un marco legal para que la Contralor\u00eda pueda intervenir","description":"El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&iacute;culos y una disposici&oacute;n complementaria\r\n","uploadDate":"2020-03-27T14:25:08","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582-696x418-661777.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582","duration":"P0DT0H7M27S","embedUrl":"http:\/\/mdstrm.com\/video\/5e7e52bb185af60873825269.mp4","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/internacionales\/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/deportes\/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Vizcarra: Queremos un marco legal para que la Contralor\u00eda pueda intervenir","description":"El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&iacute;culos y una disposici&oacute;n complementaria\r\n","uploadDate":"2020-03-27T14:25:08","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582-696x418-661777.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Vizcarra: Queremos un marco legal para que la Contralor\u00eda pueda intervenir","url":"https:\/\/canaln.pe\/actualidad\/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582","description":"El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos art&iacute;culos y una disposici&oacute;n complementaria\r\n","keywords":"Noticias de Actualidad, Noticias de Pol\u00edtica, Noticias de Per\u00fa","pub_time":"2020-03-29 10:22:28"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Actualidad","subCategory1_id":6}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid3.js?v3.12" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Domingo, 29 de marzo del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
        <a href="https://canaln.pe/voto-2020" class="voto2020_head">
        </a>
        
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="active_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Domingo, 29 de marzo del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
  </header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 4 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685-121x121-662006.jpg" alt="Coronavirus: Trasladan servicio de emergencia ginecológica del Hospital Rebagliati">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Trasladan servicio de emergencia ginecológica del Hospital Rebagliati</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>EsSalud dispuso que aseguradas en estado de gestación sean atendidas en clínica de la USMP</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685" data-url="https://canaln.pe/actualidad/coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Trasladan servicio de emergencia ginecológica del Hospital Rebagliati https://canaln.pe/actualidad/coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685" data-url="https://canaln.pe/actualidad/coronavirus-trasladan-servicio-emergencia-ginecologica-hospital-rebagliati-n409685" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 46 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684-121x121-662004.jpg" alt="Coronavirus: Más de 31 mil muertos en el mundo por pandemia">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Más de 31 mil muertos en el mundo por pandemia</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Se estima que 134 700 sanaron totalmente al día de hoy en el mundo</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684" data-url="https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Más de 31 mil muertos en el mundo por pandemia https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684" data-url="https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680-121x121-661999.jpg" alt="Coronavirus: Primer lote de 150 mil pruebas rápidas llegó al Perú ">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Primer lote de 150 mil pruebas rápidas llegó al Perú </h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Pruebas para detectar COVID-19 llegaron en un vuelo de Latam desde China</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680" data-url="https://canaln.pe/actualidad/coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Primer lote de 150 mil pruebas rápidas llegó al Perú  https://canaln.pe/actualidad/coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680" data-url="https://canaln.pe/actualidad/coronavirus-primer-lote-150-mil-pruebas-rapidas-llego-al-peru-n409680" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/chorrillos-aparecen-delfines-costa-verde-n409675" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/chorrillos-aparecen-delfines-costa-verde-n409675">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-chorrillos-aparecen-delfines-costa-verde-n409675-121x121-661988.jpg" alt="Grupo de delfines apareció en la playa La Herradura durante aislamiento social">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Grupo de delfines apareció en la playa La Herradura durante aislamiento social</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Fascinante espectáculo se produjo en la playa La Herradura</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/chorrillos-aparecen-delfines-costa-verde-n409675" data-url="https://canaln.pe/actualidad/chorrillos-aparecen-delfines-costa-verde-n409675" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Grupo de delfines apareció en la playa La Herradura durante aislamiento social https://canaln.pe/actualidad/chorrillos-aparecen-delfines-costa-verde-n409675" data-url="https://canaln.pe/actualidad/chorrillos-aparecen-delfines-costa-verde-n409675" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677-121x121-661992.jpg" alt="Estado de Emergencia: FF. AA. están facultadas para hacer uso legítimo de la fuerza">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Estado de Emergencia: FF. AA. están facultadas para hacer uso legítimo de la fuerza</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Se establecieron reglas de empleo y uso de la fuerza a nivel nacional</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677" data-url="https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Estado de Emergencia: FF. AA. están facultadas para hacer uso legítimo de la fuerza https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677" data-url="https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671-121x121-661976.jpg" alt="Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El bono está dirigido a los hogares vulnerables como apoyo frente al coronavirus</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 13 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669-121x121-661974.jpg" alt="Coronavirus: 16 personas se recuperaron tras contagiarse con COVID-19">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: 16 personas se recuperaron tras contagiarse con COVID-19</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Gobierno ha realizado, hasta la fecha, más de 10 895 pruebas en todo el país</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" data-url="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: 16 personas se recuperaron tras contagiarse con COVID-19 https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" data-url="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 13 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666-121x121-661972.jpg" alt="Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Aaron Rodgers es una estrella del fútbol americano en Estados Unidos</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" data-url="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" data-url="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 15 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665-121x121-661971.jpg" alt="Plantel de Alianza aceptaría una reducción de sueldo por crisis del coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Plantel de Alianza  aceptaría una reducción de sueldo por crisis del coronavirus</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Así lo anunció el capitán de Alianza Lima, Rinaldo Cruzado</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665" data-url="https://canaln.pe/deportes/coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Plantel de Alianza  aceptaría una reducción de sueldo por crisis del coronavirus https://canaln.pe/deportes/coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665" data-url="https://canaln.pe/deportes/coronavirus-plantel-alianza-lima-aceptaria-reduccion-sueldo-n409665" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 15 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034-121x121-658479.jpg" alt="Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú?">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú?</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Ministerio de Salud confirmó 671 casos de COVID-19 en nuestro país</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data-url="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú? https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data-url="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 19 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661-121x121-661956.jpg" alt="COVID-19: ¿En qué consiste la convocatoria a prestar servicio militar voluntario?"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: ¿En qué consiste la convocatoria a prestar servicio militar voluntario?</h3></span></div><div class="p_tab p_tab_cro"><p>Ejército del Perú fue autorizado por el Gobierno para llamar a los licenciados del servicio militar voluntario</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661" data-url="https://canaln.pe/actualidad/coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: ¿En qué consiste la convocatoria a prestar servicio militar voluntario? https://canaln.pe/actualidad/coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661" data-url="https://canaln.pe/actualidad/coronavirus-quienes-son-convocados-prestar-servicio-militar-voluntario-n409661" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 19 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953-121x121-660586.jpg" alt="Bono de S/380 por coronavirus: Mira aquí si eres beneficiario y cómo cobrarlo"></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/380 por coronavirus: Mira aquí si eres beneficiario y cómo cobrarlo</h3></span></div><div class="p_tab p_tab_cro"><p>Según informó el Gobierno, un millón de familias ya recibieron el bono excepcional de 380 soles</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono de S/380 por coronavirus: Mira aquí si eres beneficiario y cómo cobrarlo https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 2 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671-121x121-661976.jpg" alt="Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia"></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia</h3></span></div><div class="p_tab p_tab_cro"><p>El bono está dirigido a los hogares vulnerables como apoyo frente al coronavirus</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>28.03.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606-121x121-661822.jpg" alt="COVID-19: Bancos anuncian que congelarán deudas de clientes hasta por tres meses"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: Bancos anuncian que congelarán deudas de clientes hasta por tres meses</h3></span></div><div class="p_tab p_tab_cro"><p>BCP, BBVA e Interbank hicieron el anuncio y dieron detalles al respecto</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606" data-url="https://canaln.pe/actualidad/coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Bancos anuncian que congelarán deudas de clientes hasta por tres meses https://canaln.pe/actualidad/coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606" data-url="https://canaln.pe/actualidad/coronavirus-bancos-anuncian-que-congelaran-deudas-hasta-3-meses-n409606" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>28.03.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637-121x121-661892.jpg" alt="Bono de S/380 por coronavirus: Midis pide a personas esperar programación para cobrar"></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/380 por coronavirus: Midis pide a personas esperar programación para cobrar</h3></span></div><div class="p_tab p_tab_cro"><p>El Ministerio de Desarrollo e Inclusión Social (Midis) aclaró que en los bancos no se atienden consultas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono de S/380 por coronavirus: Midis pide a personas esperar programación para cobrar https://canaln.pe/actualidad/bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-midis-pide-beneficiarios-esperar-programacion-cobrar-n409637" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
            Deportes </a></h3></span><time>Hace 13 horas</time></div><a class="crono-hover" href="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666-121x121-661972.jpg" alt="Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras</h3></span></div><div class="p_tab p_tab_cro"><p>Aaron Rodgers es una estrella del fútbol americano en Estados Unidos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" data-url="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" data-url="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>27.03.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603-121x121-661815.jpg" alt="Coronavirus: Columnista de La Tercera de Chile destaca cómo Perú combate al COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Columnista de La Tercera de Chile destaca cómo Perú combate al COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>El columnista Carlos Escaffi considera que el Perú está dando “cátedra a nivel regional”</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603" data-url="https://canaln.pe/actualidad/coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Columnista de La Tercera de Chile destaca cómo Perú combate al COVID-19 https://canaln.pe/actualidad/coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603" data-url="https://canaln.pe/actualidad/coronavirus-columnista-tercera-chile-destaca-como-peru-combate-al-covid-19-n409603" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 15 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034-121x121-658479.jpg" alt="Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú?"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú?</h3></span></div><div class="p_tab p_tab_cro"><p>El Ministerio de Salud confirmó 671 casos de COVID-19 en nuestro país</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data-url="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú? https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data-url="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 13 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669-121x121-661974.jpg" alt="Coronavirus: 16 personas se recuperaron tras contagiarse con COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: 16 personas se recuperaron tras contagiarse con COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>El Gobierno ha realizado, hasta la fecha, más de 10 895 pruebas en todo el país</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" data-url="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: 16 personas se recuperaron tras contagiarse con COVID-19 https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" data-url="https://canaln.pe/actualidad/coronavirus-16-personas-fueron-dadas-alta-contagiarse-covid-19-n409669" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 2 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671-121x121-661976.jpg" alt="Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia"></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia</h3></span></div><div class="p_tab p_tab_cro"><p>El bono está dirigido a los hogares vulnerables como apoyo frente al coronavirus</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="active_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vizcarra: Queremos un marco legal para que la Contraloría pueda intervenir https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2020-03-27T19:25:08Z-05:00">27.03.2020</time>
          </div>
          <h1 class="gh_hn span21" >Vizcarra: Queremos un marco legal para que la Contraloría pueda intervenir</h1>
        </div>
                
                  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                var msIdPlayer = '5c882eb552b86864ceb2712c';
                var msIdVideo = '5e7e52bb185af6087382525b';
                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                    .vivoRenderLive {
                      height: 0;
                      overflow: hidden;
                      padding-bottom: 56.25%;
                      position: relative;
                      /* opacity: 0; */
                    }
                    .vivoRenderLive iframe {
                      height: 100%;
                      left: 0;
                      position: absolute;
                      top: 0;
                      width: 100%;
                    }
                </style>
                <span class="desc_m_cn">
                  <h4>Martín Vizcarra. Foto-Video: Canal N</h4>
                  El presidente dijo el proyecto de ley aprobado en el Consejo de Ministros consta de dos artículos y una disposición complementaria
                </span>
              </div>
            </div>
          </div>
                    </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>El presidente de la Rep&uacute;blica, <strong>Mart&iacute;n Vizcarra</strong>, se&ntilde;al&oacute; que no desean que la Contralor&iacute;a &ldquo;intervenga a nuestro criterio&rdquo;, sino crear un marco legal donde dicha instituci&oacute;n realice un seguimiento y control a todas las acciones tomada durante el estado de emergencia, a causa del <a href="https://canaln.pe/buscar/coronavirus" target="_blank">coronavirus <span class="caps">COVID</span>-19.</a></p>

<p>&ldquo;Ayer pedimos facultades al Congreso en 11 aspectos y nos han dado diez. Pero, hay un aspecto que para nosotros es sumamente relevante: nos referimos a las facultades para que el sistema le genere el marco legal para un control recurrente de la Contralor&iacute;a&rdquo;, dijo Vizcarra en conferencia de prensa</p>

<p>El mandatario peruano resalt&oacute; que este proyecto de ley&nbsp; busca controlar no solo al Legislativo, sino al resto de instituciones que har&aacute;n uso de dinero y recurso p&uacute;blico, para atender lo requerido en este periodo de emergencia.</p>

<p>&quot;Lo que planteamos es una ley sumamente simple clara de dos art&iacute;culos. El primero, que la Contralor&iacute;a aplique control simult&aacute;neo o concurrente en el marco de la emergencia sanitaria por el <span class="caps">COVID</span>-19. El articulo dos es aplicaci&oacute;n simult&aacute;neo o concurrente para las inversiones, contrataci&oacute;n de bienes, servicios y obras, con cargos de los pliegos nacional y local&rdquo;, subray&oacute; el mandatario peruano.</p>

<p><strong>Bono a municipios</strong></p>

<p>En ese sentido, Vizcarra pidi&oacute; &ldquo;transparencia y honestidad&rdquo; a los 1874 municipios provinciales y distritales, a quienes se les entregar&aacute; S/200 millones&nbsp;en favor de las personas m&aacute;s vulnerables del pa&iacute;s, para adquirir y distribuir art&iacute;culos de primera necesidad de la canasta b&aacute;sica familiar.</p>

<p>&ldquo;Hay municipios muy peque&ntilde;itos, peque&ntilde;os, medianos y grandes. Por eso no es un solo monto por municipio. Algunos tienen 560 personas en su jurisdicci&oacute;n y otras m&aacute;s de 1 mill&oacute;n, obviamente no puede ser la misma cantidad. Se ha determinado rangos de municipios para determinar la transferencia para administrar los recursos de manera adecuada&rdquo;, expres&oacute; el mandatario.</p>

<p><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/actualidad/daran-armas-no-letales-ff-aa-y-pnp-que-se-protejan-agresiones-n409561" target="_blank">Otorgar&aacute;n armas no letales a las FF. AA. y <span class="caps">PNP</span> para que se protejan de agresiones</a></p>

<p><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" target="_blank">Coronavirus en Per&uacute;: Se elev&oacute; a 11 la cifra de muertos por <span class="caps">COVID</span>-19</a></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/coronavirus">coronavirus</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Martín Vizcarra">Martín Vizcarra</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Contraloría de la República">Contraloría de la República</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Congreso">Congreso</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 46 minutos</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684-121x121-662004.jpg" alt="Coronavirus: Más de 31 mil muertos en el mundo por pandemia">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Coronavirus: Más de 31 mil muertos en el mundo por pandemia</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-estado-emergencia-coronavirus-fuerzas-armadas-estan-facultadas-hacer-uso-legitimo-fuerza-n409677-121x121-661992.jpg" alt="Estado de Emergencia: FF. AA. están facultadas para hacer uso legítimo de la fuerza">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Estado de Emergencia: FF. AA. están facultadas para hacer uso legítimo de la ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-beneficio-ampliado-s760-prorroga-emergencia-n409671-121x121-661976.jpg" alt="Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga de emergencia">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Bono de S/380 por coronavirus: Subsidio será ampliado a S/760 por prórroga d...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 13 horas</h4>
        <a class="recomen" href="https://canaln.pe/deportes/coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-coronavirus-aaron-rodgers-narro-su-terrible-experiencia-salir-peru-n409666-121x121-661972.jpg" alt="Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de fronteras">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Coronavirus: Aaron Rodgers narró su escape de Perú previo al cierre de f...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/martin-vizcarra-no-queremos-que-contraloria-intervenga-nuestro-criterio-n409582" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
