<!-- Cache pagina:interna:440604:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>MTC actualizará medidas sanitarias para el transporte público | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El Minsa hizo cambios a las medidas sanitarias">
    <meta name="keywords" content=""/>
        <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="MTC actualizará medidas sanitarias para el transporte público" />
    <meta name="twitter:description" content="El Minsa hizo cambios a las medidas sanitarias" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-mtc-actualizara-medidas-sanitarias-transporte-publico-n440604-1200x630-985182.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="MTC actualizará medidas sanitarias para el transporte público" />
    <meta property="og:description" content="El Minsa hizo cambios a las medidas sanitarias" />
    <meta property="og:url" content="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-mtc-actualizara-medidas-sanitarias-transporte-publico-n440604-1200x630-985182.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560039" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560015"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
            <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604">
            <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"El Ministerio de Transportes y Comunicaciones (MTC) alista la actualizaci&oacute;n de medidas sanitarias para el transporte urbano e interprovincial de pasajeros.\nContexto:\n\n\n\tEl Minsa hizo cambios a las medidas sanitarias. En ese sentido, determin&oacute; que hay medidas generales de prevenci&oacute;n y otras que son medidas recomendables.\n\n\n\nRelevancia:\n\n\n\tLos pasajeros de los servicios de transporte p&uacute;blico deber&aacute;n tener en cuenta estas nuevas normas que emitir&aacute; el ministerio para subir a cualquier unidad.\n\n\n\nDetalles:&nbsp;\n\n\n\tLas modificaciones hechas por el Ministerio de Salud (Minsa) son para minimizar el riesgo de contagio y propagaci&oacute;n del coronavirus&nbsp;en el pa&iacute;s.","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-11-06T11:31:00-05:00","datePublished":"2021-11-06T11:31:00-05:00","description":"El Minsa hizo cambios a las medidas sanitarias","headline":"MTC actualizar\u00e1 medidas sanitarias para el transporte p\u00fablico","keywords":["MINSA","Ministerio de Transportes"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"MTC actualizar\u00e1 medidas sanitarias para el transporte p\u00fablico","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-mtc-actualizara-medidas-sanitarias-transporte-publico-n440604-696x418-985182.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/covid-19-peru-hoy-se-inicio-vacunacion-adolescentes-12-14-anos-n440580"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/covid-19-siete-distritos-lima-mas-69-su-poblacion-vacunada-n440517"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"MTC actualizar\u00e1 medidas sanitarias para el transporte p\u00fablico","description":"El Minsa hizo cambios a las medidas sanitarias\n","uploadDate":"2021-11-06T11:31:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-mtc-actualizara-medidas-sanitarias-transporte-publico-n440604-696x418-985182.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"MTC actualizar\u00e1 medidas sanitarias para el transporte p\u00fablico","url":"https:\/\/canaln.pe\/actualidad\/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604","description":"El Minsa hizo cambios a las medidas sanitarias\n","keywords":null,"pub_time":"2021-11-06 11:32:06"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">S?bado, 06 de noviembre del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">S?bado, 06 de noviembre del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636216260">Hace 1 minuto</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mtc-actualizara-medidas-sanitarias-transporte-publico-n440604-121x121-985182.jpg" alt="MTC actualizará medidas sanitarias para el transporte público">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>MTC actualizará medidas sanitarias para el transporte público</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Minsa hizo cambios a las medidas sanitarias</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data-url="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=MTC actualizará medidas sanitarias para el transporte público https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data-url="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/comas-encuentran-zorro-run-run-n440603" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636213800">Hace 42 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/comas-encuentran-zorro-run-run-n440603">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comas-encuentran-zorro-run-run-n440603-121x121-985181.jpg" alt="Comas: Encuentran a zorro ‘Run Run’">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Comas: Encuentran a zorro ‘Run Run’</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El animalito merodea la zona del asentamiento humano Sol Naciente</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comas-encuentran-zorro-run-run-n440603" data-url="https://canaln.pe/actualidad/comas-encuentran-zorro-run-run-n440603" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Comas: Encuentran a zorro ‘Run Run’ https://canaln.pe/actualidad/comas-encuentran-zorro-run-run-n440603" data-url="https://canaln.pe/actualidad/comas-encuentran-zorro-run-run-n440603" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636212360">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601-121x121-985178.jpg" alt="Guillermo Shinno: No reiniciaremos operaciones en Apumayo si hay actos latentes de violencia">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Guillermo Shinno: No reiniciaremos operaciones en Apumayo si hay actos latentes de violencia</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Un campamento de la minera Apumayo, en Ayacucho, acabó envuelto en un gigantesco incendio tras sufrir actos vandálicos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601" data-url="https://canaln.pe/actualidad/guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Guillermo Shinno: No reiniciaremos operaciones en Apumayo si hay actos latentes de violencia https://canaln.pe/actualidad/guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601" data-url="https://canaln.pe/actualidad/guillermo-shinno-no-reiniciaremos-operaciones-apumayo-si-hay-actos-latentes-violencia-n440601" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/san-isidro-policia-capturo-clonadores-tarjetas-n440602" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636212360">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/san-isidro-policia-capturo-clonadores-tarjetas-n440602">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-isidro-policia-capturo-clonadores-tarjetas-n440602-121x121-985180.jpg" alt="San Isidro: Policía capturó a clonadores de tarjetas ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>San Isidro: Policía capturó a clonadores de tarjetas </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El hecho ocurrió en una tienda de licores</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-isidro-policia-capturo-clonadores-tarjetas-n440602" data-url="https://canaln.pe/actualidad/san-isidro-policia-capturo-clonadores-tarjetas-n440602" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=San Isidro: Policía capturó a clonadores de tarjetas  https://canaln.pe/actualidad/san-isidro-policia-capturo-clonadores-tarjetas-n440602" data-url="https://canaln.pe/actualidad/san-isidro-policia-capturo-clonadores-tarjetas-n440602" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636209600">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595-121x121-985169.jpg" alt="Mirtha Vásquez: “Aumento de impuestos no afecta a la clase media”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mirtha Vásquez: “Aumento de impuestos no afecta a la clase media”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La premier se presentó en la Comisión de Constitución del Congreso</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" data-url="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mirtha Vásquez: “Aumento de impuestos no afecta a la clase media” https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" data-url="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636207835">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536-121x121-985080.jpg" alt="MINSA actualizó los protocolos de prevención contra COVID-19">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>MINSA actualizó los protocolos de prevención contra COVID-19</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Ministerio recomendó prescindir de pediluvios y toma de temperatura al demostrarse su escasa efectividad</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" data-url="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=MINSA actualizó los protocolos de prevención contra COVID-19 https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" data-url="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/tarifa-electrica-residencial-bajo-038-este-mes-n440600" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636167660">Hace 13 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/tarifa-electrica-residencial-bajo-038-este-mes-n440600">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-tarifa-electrica-residencial-bajo-038-este-mes-n440600-121x121-985177.jpg" alt="Tarifa eléctrica residencial disminuyó 0.38 % este mes">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Tarifa eléctrica residencial disminuyó 0.38 % este mes</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Para los clientes industriales y comerciales, la baja es de 1.08 %.</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tarifa-electrica-residencial-bajo-038-este-mes-n440600" data-url="https://canaln.pe/actualidad/tarifa-electrica-residencial-bajo-038-este-mes-n440600" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Tarifa eléctrica residencial disminuyó 0.38 % este mes https://canaln.pe/actualidad/tarifa-electrica-residencial-bajo-038-este-mes-n440600" data-url="https://canaln.pe/actualidad/tarifa-electrica-residencial-bajo-038-este-mes-n440600" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636163580">Hace 14 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599-121x121-985175.jpg" alt="Paredes: Es patético cómo se vienen tratando los problemas de salud y educación">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Paredes: &quot;Es patético cómo se vienen tratando los problemas de salud y educación&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El congresista de Perú Libre votó a favor de la confianza al Gabinete Vásquez</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599" data-url="https://canaln.pe/actualidad/alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Paredes: &quot;Es patético cómo se vienen tratando los problemas de salud y educación&quot; https://canaln.pe/actualidad/alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599" data-url="https://canaln.pe/actualidad/alex-paredes-patetico-como-se-vienen-tratando-problemas-salud-y-educacion-n440599" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/feriado-largo-genero-ingresos-70-millones-dolares-n440598" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636161960">Hace 15 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/feriado-largo-genero-ingresos-70-millones-dolares-n440598">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-feriado-largo-genero-ingresos-70-millones-dolares-n440598-121x121-985173.jpg" alt="Feriado largo generó ingresos de 70 millones de dólares">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Feriado largo generó ingresos de 70 millones de dólares</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Esto ha permitido dinamizar las economías regionales y locales de todo el país</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/feriado-largo-genero-ingresos-70-millones-dolares-n440598" data-url="https://canaln.pe/actualidad/feriado-largo-genero-ingresos-70-millones-dolares-n440598" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Feriado largo generó ingresos de 70 millones de dólares https://canaln.pe/actualidad/feriado-largo-genero-ingresos-70-millones-dolares-n440598" data-url="https://canaln.pe/actualidad/feriado-largo-genero-ingresos-70-millones-dolares-n440598" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/capturan-implicado-crimen-dos-mujeres-n440597" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1636160640">Hace 15 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/capturan-implicado-crimen-dos-mujeres-n440597">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-capturan-implicado-crimen-dos-mujeres-n440597-121x121-985172.jpg" alt="La PNP capturó a implicado en el crimen de dos mujeres">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>La PNP capturó a implicado en el crimen de dos mujeres</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Sucedió en la ciudad de Santa Cruz de la Sierra, en Bolivia</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/capturan-implicado-crimen-dos-mujeres-n440597" data-url="https://canaln.pe/actualidad/capturan-implicado-crimen-dos-mujeres-n440597" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=La PNP capturó a implicado en el crimen de dos mujeres https://canaln.pe/actualidad/capturan-implicado-crimen-dos-mujeres-n440597" data-url="https://canaln.pe/actualidad/capturan-implicado-crimen-dos-mujeres-n440597" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636067450">04.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545-121x121-985092.jpg"
                             alt="Presidenta del Congreso y congresista Isabel Cortez protagonizan altercado "></figcaption><span class="span14 txt_nvl3"><h3>Presidenta del Congreso y congresista Isabel Cortez protagonizan altercado </h3></span></div><div class="p_tab p_tab_cro"><p>Ocurrió en la sesión de debate del Pleno del Congreso</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545"
                                 data-url="https://canaln.pe/actualidad/presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Presidenta del Congreso y congresista Isabel Cortez protagonizan altercado  https://canaln.pe/actualidad/presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545" data-url="https://canaln.pe/actualidad/presidenta-congreso-y-legisladora-isabel-cortez-protagonizan-altercado-n440545"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636209600">Hace 1 hora</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595-121x121-985169.jpg"
                             alt="Mirtha Vásquez: “Aumento de impuestos no afecta a la clase media”"></figcaption><span class="span14 txt_nvl3"><h3>Mirtha Vásquez: “Aumento de impuestos no afecta a la clase media”</h3></span></div><div class="p_tab p_tab_cro"><p>La premier se presentó en la Comisión de Constitución del Congreso</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595"
                                 data-url="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Mirtha Vásquez: “Aumento de impuestos no afecta a la clase media” https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595" data-url="https://canaln.pe/actualidad/mirtha-vasquez-aumento-impuestos-no-afecta-clase-media-n440595"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636207835">Hace 2 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536-121x121-985080.jpg"
                             alt="MINSA actualizó los protocolos de prevención contra COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>MINSA actualizó los protocolos de prevención contra COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>Ministerio recomendó prescindir de pediluvios y toma de temperatura al demostrarse su escasa efectividad</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536"
                                 data-url="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=MINSA actualizó los protocolos de prevención contra COVID-19 https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" data-url="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1621294200">17.05.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654-121x121-941161.jpg"
                             alt="Renovación de DNI: Conoce cómo realizar este trámite desde tu celular"></figcaption><span class="span14 txt_nvl3"><h3>Renovación de DNI: Conoce cómo realizar este trámite desde tu celular</h3></span></div><div class="p_tab p_tab_cro"><p>Si caducó tu DNI ya no tienes que hacer cola en una sede del Reniec. Se habilitó trámite virtual y aplicación para toma de fotografía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"
                                 data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Renovación de DNI: Conoce cómo realizar este trámite desde tu celular https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636157220">Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593-121x121-985166.jpg"
                             alt="Soto: Señor presidente póngase bien los pantalones, trabaje"></figcaption><span class="span14 txt_nvl3"><h3>Soto: &quot;Señor presidente póngase bien los pantalones, trabaje&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El congresista de Acción Popular pidió mejoras para su región, Huancavelica</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593"
                                 data-url="https://canaln.pe/actualidad/wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Soto: &quot;Señor presidente póngase bien los pantalones, trabaje&quot; https://canaln.pe/actualidad/wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593" data-url="https://canaln.pe/actualidad/wilson-soto-senor-presidente-pongase-bien-pantalones-trabaje-n440593"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/transportistas-carga-pesada-anuncian-paro-n440559"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636084509">04.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/transportistas-carga-pesada-anuncian-paro-n440559"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-transportistas-carga-pesada-anuncian-paro-n440559-121x121-985114.jpg"
                             alt=" Transportistas de carga pesada anuncian paro "></figcaption><span class="span14 txt_nvl3"><h3> Transportistas de carga pesada anuncian paro </h3></span></div><div class="p_tab p_tab_cro"><p>Representante aseguró que las causas se deben al alza del combustible y el excesivo cobro de peaje.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/transportistas-carga-pesada-anuncian-paro-n440559"
                                 data-url="https://canaln.pe/actualidad/transportistas-carga-pesada-anuncian-paro-n440559" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status= Transportistas de carga pesada anuncian paro  https://canaln.pe/actualidad/transportistas-carga-pesada-anuncian-paro-n440559" data-url="https://canaln.pe/actualidad/transportistas-carga-pesada-anuncian-paro-n440559"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636153353">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588-121x121-985157.jpg"
                             alt="Boluarte sobre bancada de Perú Libre: Esperemos que en adelante ese grupo pueda madurar"></figcaption><span class="span14 txt_nvl3"><h3>Boluarte sobre bancada de Perú Libre: &quot;Esperemos que en adelante ese grupo pueda madurar&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>La ministra de Desarrollo e Inclusión Social también señaló que &quot;no hay tiempo&quot; para una interpelación al titular del MTC, Juan Silva</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588"
                                 data-url="https://canaln.pe/actualidad/boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Boluarte sobre bancada de Perú Libre: &quot;Esperemos que en adelante ese grupo pueda madurar&quot; https://canaln.pe/actualidad/boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588" data-url="https://canaln.pe/actualidad/boluarte-sobre-bancada-peru-libre-esperemos-que-adelante-ese-grupo-pueda-madurar-n440588"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636071792">04.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552-121x121-985104.jpg"
                             alt="Comas: Serfor pide a vecinos no perturbar a zorro andino que deambula por el distrito"></figcaption><span class="span14 txt_nvl3"><h3>Comas: Serfor pide a vecinos no perturbar a zorro andino que deambula por el distrito</h3></span></div><div class="p_tab p_tab_cro"><p>Como se recuerda, una mujer fue estafada por desconocidos, quienes le vendieron al animal asegurándole que era un perro</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552"
                                 data-url="https://canaln.pe/actualidad/comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Comas: Serfor pide a vecinos no perturbar a zorro andino que deambula por el distrito https://canaln.pe/actualidad/comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552" data-url="https://canaln.pe/actualidad/comas-serfor-pide-vecinos-no-perturbar-zorro-andino-que-deambula-distrito-n440552"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1636026541">04.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527-121x121-985065.jpg"
                             alt="Aceptan renuncia de la jefa de la Sutran tras audios del ministro de Transporte "></figcaption><span class="span14 txt_nvl3"><h3>Aceptan renuncia de la jefa de la Sutran tras audios del ministro de Transporte </h3></span></div><div class="p_tab p_tab_cro"><p>Resolución en la que se acepta la renuncia de Patricia Elizabeth Cama Meza fue publicada en el Diario El Peruano</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527"
                                 data-url="https://canaln.pe/actualidad/sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Aceptan renuncia de la jefa de la Sutran tras audios del ministro de Transporte  https://canaln.pe/actualidad/sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527" data-url="https://canaln.pe/actualidad/sutran-aceptan-renuncia-superintendenta-audios-ministro-transporte-n440527"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/deportes/alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
                             Deportes </a></h3></span><time class="render-time" data-timestamp="1636160217">Hace 15 horas</time></div><a class="crono-hover" href="https://canaln.pe/deportes/alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596-121x121-985170.jpg"
                             alt="Alianza Lima: Hinchas que viajaron cinco días hasta Paraguay para alentar a equipo femenino son viral"></figcaption><span class="span14 txt_nvl3"><h3>Alianza Lima: Hinchas que viajaron cinco días hasta Paraguay para alentar a equipo femenino son viral</h3></span></div><div class="p_tab p_tab_cro"><p>Los fanáticos llegaron hasta Asunción para alentar al cuadro íntimo en su primera Copa Libertadores Femenina</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596"
                                 data-url="https://canaln.pe/deportes/alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Alianza Lima: Hinchas que viajaron cinco días hasta Paraguay para alentar a equipo femenino son viral https://canaln.pe/deportes/alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596" data-url="https://canaln.pe/deportes/alianza-lima-hinchas-que-viajaron-cinco-dias-paraguay-alentar-equipo-femenino-son-viral-n440596"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=MTC actualizará medidas sanitarias para el transporte público https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-11-06T16:31:00Z-05:00" class="render-time" data-timestamp="1636216260">Hace 1 minuto</time>
          </div>
          <h1 class="gh_hn span21" >MTC actualizará medidas sanitarias para el transporte público</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '618690394520ae08300f4e07';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Video: Canal N / Foto: Andina</h4>
                  El Minsa hizo cambios a las medidas sanitarias
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>El<strong> Ministerio de Transportes y Comunicaciones </strong>(MTC) alista la actualizaci&oacute;n de medidas sanitarias para el transporte urbano e interprovincial de pasajeros.</p></div>
              
                                                        <div>
<p><strong>Contexto:</strong></p>

<ul>
	<li>El Minsa hizo cambios a las medidas sanitarias. En ese sentido, determin&oacute; que hay medidas generales de prevenci&oacute;n y otras que son medidas recomendables.</li>
</ul>
</div>
              
                                                        <div>
<p><strong>Relevancia:</strong></p>

<ul>
	<li>Los pasajeros de los servicios de transporte p&uacute;blico deber&aacute;n tener en cuenta estas nuevas normas que emitir&aacute; el ministerio para subir a cualquier unidad.</li>
</ul>
</div>
              
                                                        <div>
<p><strong>Detalles:&nbsp;</strong></p>

<ul>
	<li>Las modificaciones hechas por el Ministerio de Salud (Minsa) son para minimizar el riesgo de contagio y propagaci&oacute;n del coronavirus&nbsp;en el pa&iacute;s.</li>
</ul>
</div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536?ref=" title="">MINSA actualizó los protocolos de prevención contra COVID-19</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536" title="MINSA actualizó los protocolos de prevención contra COVID-19">
                    <img src="//cde.canaln.pe/actualidad-minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536-271x153-985080.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/covid-19-peru-minsa-iniciara-operacion-pirca-regiones-incremento-casos-n440551?ref=" title="">COVID-19 Perú: Minsa iniciará Operación Pirca en regiones con incremento de casos</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/covid-19-peru-minsa-iniciara-operacion-pirca-regiones-incremento-casos-n440551" title="COVID-19 Perú: Minsa iniciará Operación Pirca en regiones con incremento de casos">
                    <img src="//cde.canaln.pe/actualidad-covid-19-peru-minsa-iniciara-operacion-pirca-regiones-incremento-casos-n440551-271x153-985101.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/MINSA">MINSA</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Ministerio de Transportes">Ministerio de Transportes</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 1 minuto</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-mtc-actualizara-medidas-sanitarias-transporte-publico-n440604-121x121-985182.jpg" alt="MTC actualizará medidas sanitarias para el transporte público">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>MTC actualizará medidas sanitarias para el transporte público</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-minsa-actualizo-protocolos-prevencion-contra-covid-19-n440536-121x121-985080.jpg" alt="MINSA actualizó los protocolos de prevención contra COVID-19">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>MINSA actualizó los protocolos de prevención contra COVID-19</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 19 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/covid-19-peru-hoy-se-inicio-vacunacion-adolescentes-12-14-anos-n440580">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-peru-hoy-se-inicio-vacunacion-adolescentes-12-14-anos-n440580-121x121-985147.jpg" alt="COVID-19 Perú: Hoy se inició vacunación a adolescentes de 12 a 14 años">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>COVID-19 Perú: Hoy se inició vacunación a adolescentes de 12 a 14 años</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>03.11.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/covid-19-siete-distritos-lima-mas-69-su-poblacion-vacunada-n440517">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-siete-distritos-lima-mas-69-su-poblacion-vacunada-n440517-121x121-985051.jpg" alt="COVID-19: Los siete distritos de Lima con más del 69 % de su población vacunada">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>COVID-19: Los siete distritos de Lima con más del 69 % de su población v...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/mtc-actualizara-medidas-sanitarias-transporte-publico-n440604" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!--Begin BlueKai Tag-->
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:440604:desktop -->