<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="Sala revoc&amp;oacute; medida contra Gianmarco Castillo y le dict&amp;oacute; comparecencia con restricciones">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde" />
<meta name="twitter:description" content="Sala revoc&amp;oacute; medida contra Gianmarco Castillo y le dict&amp;oacute; comparecencia con restricciones" />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/actualidad-pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372-1200x630-992170.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde" />
<meta property="og:description" content="Sala revoc&amp;oacute; medida contra Gianmarco Castillo y le dict&amp;oacute; comparecencia con restricciones" />
<meta property="og:url" content="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" />
<meta property="og:image" content="https://cde.canaln.pe/actualidad-pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372-1200x630-992170.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
 <meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
<link rel="canonical" href="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560042" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560027"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"Canal N"},"dateModified":"2022-05-10T13:23:19-05:00","datePublished":"2022-05-10T13:23:19-05:00","description":"Sala revoc&oacute; medida contra Gianmarco Castillo y le dict&oacute; comparecencia con restricciones","headline":"PJ var\u00eda a 24 meses la prisi\u00f3n preventiva contra Bruno Pacheco, Fray V\u00e1squez y Zamir Villaverde","keywords":["Poder Judicial","Bruno Pacheco","Zamir Villaverde","Gianmarco Castillo"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"PJ var\u00eda a 24 meses la prisi\u00f3n preventiva contra Bruno Pacheco, Fray V\u00e1squez y Zamir Villaverde","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372-696x418-992170.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/chats-evidencian-presiones-zamir-villaverde-mtc-video-n445338"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/sunedu-suspenden-audiencia-accion-amparo-sobre-proyectos-ley-contra-reforma-universitaria-video-n445311"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/carrasco-millones-bruno-pacheco-no-cumplia-perfil-ministerio-defensa-video-n445131"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"PJ var\u00eda a 24 meses la prisi\u00f3n preventiva contra Bruno Pacheco, Fray V\u00e1squez y Zamir Villaverde","url":"https:\/\/canaln.pe\/actualidad\/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372","description":"Sala revoc&oacute; medida contra Gianmarco Castillo y le dict&oacute; comparecencia con restricciones\n","keywords":null,"pub_time":"2022-05-10 13:31:02"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"Firefox","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
</a>
<div class="slogan"></div>
<div class="anios_s"></div>
</div>
<div class="bl_head">
<span class="time-n">Martes, 10 de mayo del 2022</span>
<ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search"></span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131604</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
</a>
</li>

 <li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Martes, 10 de mayo del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131604</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
<input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 
<div class="cont_wrapper row-fluid">
<div id="alert_news" class="fuid-list at-alert-news">
</div>
</div>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
<span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
 <h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652206999">Hace 7 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372-121x121-992170.jpg" alt="PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde">
</figcaption>
<span class="span14 txt_nvl3">
<h3>PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Sala revocó medida contra Gianmarco Castillo y le dictó comparecencia con restricciones</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" data-url="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" data-url="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652206131">Hace 22 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371-121x121-992167.jpg" alt="Gobernador de Apurímac: Que el premier se ponga los pantalones y vaya a Cotabambas">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Gobernador de Apurímac: Que el premier se ponga los pantalones y vaya a Cotabambas</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Baltazar Lantarón señaló al presidente Castillo que el jefe de Gabinete, Aníbal Torres, no llegó a diálogo en Las Bambas, pese a que se comprometió a hacerlo</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371" data-url="https://canaln.pe/actualidad/gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gobernador de Apurímac: Que el premier se ponga los pantalones y vaya a Cotabambas https://canaln.pe/actualidad/gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371" data-url="https://canaln.pe/actualidad/gobernador-apurimac-que-premier-se-ponga-pantalones-y-vaya-cotabambas-video-n445371" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652205505">Hace 32 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370-121x121-992166.jpg" alt="&#039;Los niños&#039;: Revelan la lista de parlamentarios de AP involucrados en caso Puente Tarata III">
</figcaption>
<span class="span14 txt_nvl3">
<h3>&#039;Los niños&#039;: Revelan la lista de parlamentarios de AP involucrados en caso Puente Tarata III</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El presidente de la Comisión de Fiscalización, Héctor Ventura, dio a conocer la lista remitida por la aspirante a colaboradora eficaz, Karelim López </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
 <div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370" data-url="https://canaln.pe/actualidad/ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=&#039;Los niños&#039;: Revelan la lista de parlamentarios de AP involucrados en caso Puente Tarata III https://canaln.pe/actualidad/ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370" data-url="https://canaln.pe/actualidad/ninos-revelan-lista-parlamentarios-accion-popular-involucrados-caso-puente-tarata-iii-n445370" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652205240">Hace 37 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369-121x121-992165.jpg" alt="Castillo: Nos quieren poner el cliché de corruptos, quiero que demuestren en dónde he metido la mano, a quién le he robado">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Castillo: Nos quieren poner el cliché de corruptos, quiero que demuestren en dónde he metido la mano, a quién le he robado</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El jefe de Estado calificó como &quot;inventos&quot; las acusaciones en su contra </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369" data-url="https://canaln.pe/actualidad/castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Castillo: Nos quieren poner el cliché de corruptos, quiero que demuestren en dónde he metido la mano, a quién le he robado https://canaln.pe/actualidad/castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369" data-url="https://canaln.pe/actualidad/castillo-nos-quieren-poner-cliche-corruptos-quiero-que-demuestren-donde-he-metido-mano-quien-le-he-robado-video-n445369" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652202313">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368-121x121-992164.jpg" alt="Dina Boluarte: Debemos trabajar en la más amplia unidad">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Dina Boluarte: Debemos trabajar en la más amplia unidad</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Ministra de Desarrollo e Inclusión Social entregó implementos de cocina a madres de ollas comunes</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368" data-url="https://canaln.pe/actualidad/dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Dina Boluarte: Debemos trabajar en la más amplia unidad https://canaln.pe/actualidad/dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368" data-url="https://canaln.pe/actualidad/dina-boluarte-debemos-trabajar-mas-amplia-unidad-video-n445368" class="twitter social" target="_blank">
<i></i>

 </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652201084">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367-121x121-992163.jpg" alt="Caso Sarratea: Fiscalización aprueba pedir ampliación de plazo para investigar">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Caso Sarratea: Fiscalización aprueba pedir ampliación de plazo para investigar</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Este viernes 13 acaba el plazo que tenía la comisión del Congreso para realizar su investigación</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367" data-url="https://canaln.pe/actualidad/caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Caso Sarratea: Fiscalización aprueba pedir ampliación de plazo para investigar https://canaln.pe/actualidad/caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367" data-url="https://canaln.pe/actualidad/caso-sarratea-fiscalizacion-aprueba-pedir-ampliacion-plazo-investigar-video-n445367" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652199988">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366-121x121-992162.jpg" alt="Ministro de Educación presentó la Consulta nacional de aprendizajes para el proceso de reformulación del Currículo Nacional ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Ministro de Educación presentó la &quot;Consulta nacional de aprendizajes&quot; para el proceso de reformulación del Currículo Nacional </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Rosendo Serna indicó que la consolidación del nuevo documento requerirá de la colaboración de los padres de familia y la participación activa de los maestros y directores de instituciones educativas. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366" data-url="https://canaln.pe/actualidad/ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro de Educación presentó la &quot;Consulta nacional de aprendizajes&quot; para el proceso de reformulación del Currículo Nacional  https://canaln.pe/actualidad/ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366" data-url="https://canaln.pe/actualidad/ministro-educacion-presento-consulta-nacional-aprendizajes-proceso-reformulacion-curriculo-nacional-n445366" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652199884">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365-121x121-992161.jpg" alt="Ministro Graham anunció medidas para destrabar inversiones">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Ministro Graham anunció medidas para destrabar inversiones</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Ministro de Economía mencionó que respaldan la minería en el país</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365" data-url="https://canaln.pe/actualidad/ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro Graham anunció medidas para destrabar inversiones https://canaln.pe/actualidad/ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365" data-url="https://canaln.pe/actualidad/ministra-graham-anuncio-medidas-destrabar-inversiones-video-n445365" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652199487">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364-121x121-992160.jpg" alt="Congresista Balcázar sobre declaración de Cerrón: El derecho de expresión es amplio">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Congresista Balcázar sobre declaración de Cerrón: El derecho de expresión es amplio</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Congresista de Perú Libre dijo que tendría que esperarse una serie de actos para afirmar que quiere &quot;patear el tablero&quot;</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364" data-url="https://canaln.pe/actualidad/congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364" class="fb social" target="_blank">
 <i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Congresista Balcázar sobre declaración de Cerrón: El derecho de expresión es amplio https://canaln.pe/actualidad/congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364" data-url="https://canaln.pe/actualidad/congresista-balcazar-sobre-declaracion-cerron-derecho-expresion-amplio-video-n445364" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/presidente-castillo-llego-apurimac-video-n445363" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1652199008">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/presidente-castillo-llego-apurimac-video-n445363">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-presidente-castillo-llego-apurimac-video-n445363-121x121-992159.jpg" alt="Presidente Castillo llegó a Apurímac">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Presidente Castillo llegó a Apurímac</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Al mediodía, PCM tiene en agenda una reunión con comuneros y representantes del proyecto minero Las Bambas</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/presidente-castillo-llego-apurimac-video-n445363" data-url="https://canaln.pe/actualidad/presidente-castillo-llego-apurimac-video-n445363" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Presidente Castillo llegó a Apurímac https://canaln.pe/actualidad/presidente-castillo-llego-apurimac-video-n445363" data-url="https://canaln.pe/actualidad/presidente-castillo-llego-apurimac-video-n445363" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">


<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1652147304">Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344-121x121-992139.jpg" alt="EXCLUSIVO | Deja el país el conserje del edificio donde vivían los sobrinos del presidente"></figcaption><span class="span14 txt_nvl3"><h3>EXCLUSIVO | Deja el país el conserje del edificio donde vivían los sobrinos del presidente</h3></span></div><div class="p_tab p_tab_cro"><p>El conserje del edificio donde vivían los sobrinos del presidente Pedro Castillo dejó el país. Fuentes de Canal N señalaron que está en Colombia. Así lo reveló Jaime Chincha en su programa Octavo Mandamiento.
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344" data-url="https://canaln.pe/actualidad/exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EXCLUSIVO | Deja el país el conserje del edificio donde vivían los sobrinos del presidente https://canaln.pe/actualidad/exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344" data-url="https://canaln.pe/actualidad/exclusivo-deja-pais-conserje-edificio-donde-vivian-sobrinos-presidente-video-n445344" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1652161205">Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352-121x121-992147.jpg" alt="La autocrítica de las AFP: “No vimos el nivel de la pensión que tiene el ciudadano”"></figcaption><span class="span14 txt_nvl3"><h3>La autocrítica de las AFP: “No vimos el nivel de la pensión que tiene el ciudadano”</h3></span></div><div class="p_tab p_tab_cro"><p>El gerente general de la AFP Integra Aldo Ferrini planteó la autocrítica de las administradoras de fondo de pensiones, en un momento en que se ha puesto sobre debate, nuevamente, su reforma. Fue en el programa Enfoques Cruxados con Jaime Chincha y Mario Ghibellini.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352" data-url="https://canaln.pe/actualidad/autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=La autocrítica de las AFP: “No vimos el nivel de la pensión que tiene el ciudadano” https://canaln.pe/actualidad/autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352" data-url="https://canaln.pe/actualidad/autocritica-afp-no-vimos-nivel-pension-que-tiene-ciudadano-video-n445352" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/auxilian-hombre-dopado-comas-video-n445291"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1652054122">08.05.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/auxilian-hombre-dopado-comas-video-n445291"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-auxilian-hombre-dopado-comas-video-n445291-121x121-992070.jpg" alt="Auxilian a hombre dopado en Comas"></figcaption><span class="span14 txt_nvl3"><h3>Auxilian a hombre dopado en Comas</h3></span></div><div class="p_tab p_tab_cro"><p>Sujeto quedó en estado de inconsciencia luego de, presuntamente, haber sido víctima de “peperas”, en Comas. Lo hallaron con signos vitales, pero sin dinero, sin zapatos y bienes personales.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/auxilian-hombre-dopado-comas-video-n445291" data-url="https://canaln.pe/actualidad/auxilian-hombre-dopado-comas-video-n445291" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Auxilian a hombre dopado en Comas https://canaln.pe/actualidad/auxilian-hombre-dopado-comas-video-n445291" data-url="https://canaln.pe/actualidad/auxilian-hombre-dopado-comas-video-n445291" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1652119190">09.05.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322-121x121-992112.jpg" alt="Ayacucho: Alumnos de la Universidad Nacional San Cristóbal llevan a cabo protesta"></figcaption><span class="span14 txt_nvl3"><h3>Ayacucho: Alumnos de la Universidad Nacional San Cristóbal llevan a cabo protesta</h3></span></div><div class="p_tab p_tab_cro"><p>Alumnos demandan ser escuchados por las autoridades de la casa de estudios. Denuncian falta de docentes en 22 escuelas de la universidad</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322" data-url="https://canaln.pe/actualidad/ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ayacucho: Alumnos de la Universidad Nacional San Cristóbal llevan a cabo protesta https://canaln.pe/actualidad/ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322" data-url="https://canaln.pe/actualidad/ayacucho-alumnos-universidad-nacional-san-cristobal-video-n445322" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/reabren-tramo-carretera-central-santa-anita-video-n445208"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1651836809">06.05.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/reabren-tramo-carretera-central-santa-anita-video-n445208"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-reabren-tramo-carretera-central-santa-anita-video-n445208-121x121-991968.jpg" alt="Reabren tramo de la Carretera Central en Santa Anita"></figcaption><span class="span14 txt_nvl3"><h3>Reabren tramo de la Carretera Central en Santa Anita</h3></span></div><div class="p_tab p_tab_cro"><p>El tramo estuvo cerrado por las obras de la Línea 2 del Metro de Lima</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/reabren-tramo-carretera-central-santa-anita-video-n445208" data-url="https://canaln.pe/actualidad/reabren-tramo-carretera-central-santa-anita-video-n445208" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Reabren tramo de la Carretera Central en Santa Anita https://canaln.pe/actualidad/reabren-tramo-carretera-central-santa-anita-video-n445208" data-url="https://canaln.pe/actualidad/reabren-tramo-carretera-central-santa-anita-video-n445208" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/peru/largas-colas-frontera-chile-video-n445282"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="peru_n"><h3><a href="https://canaln.pe/peru">
Perú </a></h3></span><time class="render-time" data-timestamp="1652025705">08.05.2022</time></div><a class="crono-hover" href="https://canaln.pe/peru/largas-colas-frontera-chile-video-n445282"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-largas-colas-frontera-chile-video-n445282-121x121-992059.jpg" alt="Largas colas en la frontera con Chile"></figcaption><span class="span14 txt_nvl3"><h3>Largas colas en la frontera con Chile</h3></span></div><div class="p_tab p_tab_cro"><p>Solo hay una caseta de salud para atender a todos los que ingresan al país</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/largas-colas-frontera-chile-video-n445282" data-url="https://canaln.pe/peru/largas-colas-frontera-chile-video-n445282" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Largas colas en la frontera con Chile https://canaln.pe/peru/largas-colas-frontera-chile-video-n445282" data-url="https://canaln.pe/peru/largas-colas-frontera-chile-video-n445282" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/peru/chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="peru_n"><h3><a href="https://canaln.pe/peru">
Perú </a></h3></span><time class="render-time" data-timestamp="1652108559">09.05.2022</time></div><a class="crono-hover" href="https://canaln.pe/peru/chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310-121x121-992090.jpg" alt="Chiclayo: Prueba de ADN confirma que expolicía embarazó a su hija "></figcaption><span class="span14 txt_nvl3"><h3>Chiclayo: Prueba de ADN confirma que expolicía embarazó a su hija </h3></span></div><div class="p_tab p_tab_cro"><p>Familia sospecha que el sujeto también es responsable de la muerte de la menor de 12 años tras darle una bebida para provocarle un aborto</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310" data-url="https://canaln.pe/peru/chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Chiclayo: Prueba de ADN confirma que expolicía embarazó a su hija  https://canaln.pe/peru/chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310" data-url="https://canaln.pe/peru/chiclayo-prueba-adn-confirma-que-expolicia-embarazo-su-hija-video-n445310" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/acuna-y-maestrias-tacabamba-video-n445328"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1652127620">Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/acuna-y-maestrias-tacabamba-video-n445328"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-acuna-y-maestrias-tacabamba-video-n445328-121x121-992121.jpg" alt="Acuña y las maestrías de Tacabamba"></figcaption><span class="span14 txt_nvl3"><h3>Acuña y las maestrías de Tacabamba</h3></span></div><div class="p_tab p_tab_cro"><p>La sucursal de una universidad que tuvo una particular deferencia con los profesores tacabambinos, uno de los cuales llegó a ser Presidente de la República</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/acuna-y-maestrias-tacabamba-video-n445328" data-url="https://canaln.pe/actualidad/acuna-y-maestrias-tacabamba-video-n445328" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Acuña y las maestrías de Tacabamba https://canaln.pe/actualidad/acuna-y-maestrias-tacabamba-video-n445328" data-url="https://canaln.pe/actualidad/acuna-y-maestrias-tacabamba-video-n445328" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/deportes/seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
Deportes </a></h3></span><time class="render-time" data-timestamp="1651683060">04.05.2022</time></div><a class="crono-hover" href="https://canaln.pe/deportes/seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107-121x121-991850.jpg" alt="FIFA oficializó que repechaje de la selección peruana se jugará en el Ahmad Bin Ali"></figcaption><span class="span14 txt_nvl3"><h3>FIFA oficializó que repechaje de la selección peruana se jugará en el Ahmad Bin Ali</h3></span></div><div class="p_tab p_tab_cro"><p>Perú enfrentará el 13 de junio al ganador del partido entre Australia y Emiratos Árabes Unidos </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107" data-url="https://canaln.pe/deportes/seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=FIFA oficializó que repechaje de la selección peruana se jugará en el Ahmad Bin Ali https://canaln.pe/deportes/seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107" data-url="https://canaln.pe/deportes/seleccion-peruana-fifa-oficializo-que-repechaje-se-jugara-ahmad-bin-ali-n445107" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1652156711">Hace 14 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347-121x121-992142.jpg" alt="Caso Sobrinos del Presidente: “Definitivamente estamos frente a una organización criminal”, afirma Luciano López "></figcaption><span class="span14 txt_nvl3"><h3>Caso Sobrinos del Presidente: “Definitivamente estamos frente a una organización criminal”, afirma Luciano López </h3></span></div><div class="p_tab p_tab_cro"><p>El constitucionalista Luciano López opinó sobre la furtiva salida del país del conserje del edificio de Magdalena, en el que vivían los sobrinos del presidente Pedro Castillo. También detalló la iniciativa para frenar la contrarreforma universitaria. Fue en entrevista con Jaime Chincha en Octavo Mandamiento.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347" data-url="https://canaln.pe/actualidad/caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Caso Sobrinos del Presidente: “Definitivamente estamos frente a una organización criminal”, afirma Luciano López  https://canaln.pe/actualidad/caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347" data-url="https://canaln.pe/actualidad/caso-sobrinos-presidente-definitivamente-estamos-frente-organizacion-criminal-afirma-luciano-lopez-video-n445347" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>

<li class="active_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas" class="gtm_menu" data-menu="Programas">PROGRAMAS <i></i></a>
</li>
<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<div class="cont_share_n box">
<div class="share_n">
<a href="javascript:;">Compartir</a>
<div id="popup">
<div class="fluid-list social-h">
<ul class="reset-ul">
<li class="f-fb">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372"></a>
</li>
<li class="f-tw">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372 @canalN_"></a>
</li>
</ul>
</div>
<div class="popup-arrow-border"></div>
</div>
</div>
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<div class="ooyala_contenedor_prin box">
<div class="ooyala_m">
<div class="ooyala_contenedor">
<script>
                                                var msIdPlayer = '5c882eb552b86864ceb2712c';
                                                var msIdVideo = '';
                                                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3Dhttps%253A%252F%252Fwww.americatv.com.pe%252F%26url%3Dhttps%3A%2F%2Fwww.americatv.com.pe%2F%26tfcd%3D0%26npa%3D0%26sz%3D640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26impl%3Ds%26correlator%3D&url=$page-url$';
                                            </script>
<div style="position:relative">
<div id='playerStream' class="vivoRenderLive"></div>
</div>
<style>
                                                .vivoRenderLive {
                                                    height: 0;
                                                    overflow: hidden;
                                                    padding-bottom: 56.25%;
                                                    position: relative;
                                                    /* opacity: 0; */
                                                }

                                                .vivoRenderLive iframe {
                                                    height: 100%;
                                                    left: 0;
                                                    position: absolute;
                                                    top: 0;
                                                    width: 100%;
                                                }
                                            </style>
<span class="desc_m_cn">
<h4>Foto: ANDINA</h4>
</span>
</div>
</div>
</div>
<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="actualidad_n">
<h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3>
</span>
</div>
<time content="2022-05-10T18:23:19Z-05:00" class="render-time" data-timestamp="1652206999">Hace 7 minutos</time>
<div class="autor" style="font-size: 11px;color: #999;font-weight: bold;margin-top: 5px;">Por: Redacción Canal N</div>
</div>
<h1 class="gh_hn span21">PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde</h1>
</div>
</div>
<h2 style="padding-left: 5px; border-left: 3px solid #72B9FA;">
Sala revocó medida contra Gianmarco Castillo y le dictó comparecencia con restricciones
</h2>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>Hace 7 minutos</h4>
<a class="recomen" href="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372-121x121-992170.jpg" alt="PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez y Zamir Villaverde">
</figcaption>
<span class="span14 txt_nvl3">
<h2>PJ varía a 24 meses la prisión preventiva contra Bruno Pacheco, Fray Vásquez ...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 19 horas</h4>
<a class="recomen" href="https://canaln.pe/actualidad/chats-evidencian-presiones-zamir-villaverde-mtc-video-n445338">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-chats-evidencian-presiones-zamir-villaverde-mtc-video-n445338-121x121-992131.jpg" alt="Chats evidencian presiones de Zamir Villaverde en el MTC">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Chats evidencian presiones de Zamir Villaverde en el MTC</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>09.05.2022</h4>
 <a class="recomen" href="https://canaln.pe/actualidad/sunedu-suspenden-audiencia-accion-amparo-sobre-proyectos-ley-contra-reforma-universitaria-video-n445311">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-sunedu-suspenden-audiencia-accion-amparo-sobre-proyectos-ley-contra-reforma-universitaria-video-n445311-121x121-992091.jpg" alt="Sunedu: Suspenden audiencia de acción de amparo sobre proyectos de ley contra la Reforma Universitaria">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Sunedu: Suspenden audiencia de acción de amparo sobre proyectos de ley ...</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>04.05.2022</h4>
<a class="recomen" href="https://canaln.pe/actualidad/carrasco-millones-bruno-pacheco-no-cumplia-perfil-ministerio-defensa-video-n445131">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-carrasco-millones-bruno-pacheco-no-cumplia-perfil-ministerio-defensa-video-n445131-121x121-991875.jpg" alt="Carrasco Millones: Bruno Pacheco no cumplía perfil para el Ministerio de Defensa">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Carrasco Millones: Bruno Pacheco no cumplía perfil para el Ministerio de ...</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/actualidad/pj-varia-24-meses-prision-preventiva-contra-bruno-pacheco-fray-vasquez-y-zamir-villaverde-video-n445372" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<script>
                $(document).ready(function () {
                    miObj.fixedSidebarReco();
                });
            </script>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
<script type="text/javascript"> 
    window.___gcfg = { lang: 'en-GB' }; 
    (function () { 
        var po = document.createElement('script'); 
        po.type = 'text/javascript'; 
        po.async = true; 
        po.src = 'https://apis.google.com/js/platform.js'; 
        var s = document.getElementsByTagName('script')[0]; 
        s.parentNode.insertBefore(po, s); 
    })();
</script>
<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f79e999198b7949699969b99d98792">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
<div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541607514549-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607561109-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
