<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>San Borja: Semáforo cayó sobre cabeza de menor de siete años | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El ni&amp;ntilde;o&amp;nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&amp;ntilde;o del distrito">
    <meta name="keywords" content="Noticias de Actualidad, Noticias de Política, Noticias de Perú"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="San Borja: Semáforo cayó sobre cabeza de menor de siete años" />
    <meta name="twitter:description" content="El ni&amp;ntilde;o&amp;nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&amp;ntilde;o del distrito" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354-603x339-646069.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="San Borja: Semáforo cayó sobre cabeza de menor de siete años" />
    <meta property="og:description" content="El ni&amp;ntilde;o&amp;nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&amp;ntilde;o del distrito" />
    <meta property="og:url" content="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354-603x339-646069.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560027" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156006"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354">
                
        <script type="text/javascript">
        var metadata = {
        ns_st_ddt: '2020-01-14',
        ns_st_pr: 'San Borja: Semáforo cayó sobre cabeza de menor de siete años'
        };
        </script>
      <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Un sem&aacute;foro cay&oacute; sobre la cabeza de un ni&ntilde;o de siete&nbsp;a&ntilde;os, cuando se encontraba con su madre, en el cruce de las avenidas Javier Prado con Guardia Civil en el distrito de San Borja, el pasado s&aacute;bado 11. El menor se encuentra internado en el Instituto de Salud del Ni&ntilde;o, donde se encuentra estable y se le realizan una serie de ex&aacute;menes.\n\nSe conoce que esta&nbsp;se&ntilde;al&nbsp;de tr&aacute;nsito pertenece&nbsp;a la administraci&oacute;n de la Municipalidad de Lima que, mediante un comunicado, indic&oacute; que fue reemplazada, sin embargo, las c&aacute;maras de Canal N constataron que a&uacute;n no se realiz&oacute; el cambio.\n\nAdem&aacute;s, seis sem&aacute;foros ubicados en dicha intersecci&oacute;n, se encuentran con las estructuras corro&iacute;das por el &oacute;xido, lo que podr&iacute;a causar otro accidente.\n\nTras la difusi&oacute;n del caso, se conoci&oacute; que el Ministerio de Salud (Minsa) envi&oacute; una ambulancia del SISOL Salud de la Municipalidad de Lima a la casa del menor para trasladarlo al Hospital del Ni&ntilde;o de San Borja.\n\n\n\nRespecto al caso de J.L.Q.P. (7), menor que sufri&oacute; un accidente en el distrito de San Borja, el #Minsa informa que recibe atenci&oacute;n integral en el insnsb_&lt;\/a&gt;, donde continuar&amp;aacute; siendo evaluado. Asimismo, &lt;a href=&quot;https:\/\/twitter.com\/SuSaludPeru?ref_src=twsrc%5Etfw&quot;&gt;SuSaludPeru supervisa la atenci&oacute;n al paciente. pic.twitter.com\/UklXNsqUy2\n&mdash; Ministerio de Salud (@Minsa_Peru) 14 de enero de 2020\n\n\nLEE:&nbsp;Huara: Un muerto y 20 heridos tras choque de dos buses interprovinciales\n\nLEE:&nbsp;Hallan cuerpo de hombre en el r&iacute;o Ca&ntilde;ete","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-01-14T15:01:46-05:00","datePublished":"2020-01-14T15:01:46-05:00","description":"El ni&ntilde;o&nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&ntilde;o del distrito","headline":"San Borja: Sem\u00e1foro cay\u00f3 sobre cabeza de menor de siete a\u00f1os","keywords":["sem\u00e1foro","accidente","menor"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"San Borja: Sem\u00e1foro cay\u00f3 sobre cabeza de menor de siete a\u00f1os","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354-696x418-646069.jpg","width":696}],"video" : [{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"San Borja: Sem\u00e1foro cay\u00f3 sobre cabeza de menor de siete a\u00f1os","description":"El ni&ntilde;o&nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&ntilde;o del distrito\r\n","uploadDate":"2020-01-14T15:01:46","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354-696x418-646069.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354","duration":"P0DT0H2M43S","embedUrl":"http:\/\/mdstrm.com\/video\/5e1e1e85c99708014113b106.mp4","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/pucallpa-dos-obreros-construccion-civil-quedaron-atrapados-zanja-n402006"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/rimac-choque-entre-corredor-morado-y-dos-autos-dejo-dos-heridos-n401872"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/accidente-arequipa-ocho-heridos-seran-trasladados-lima-avion-n401527"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/accidente-arequipa-relacion-heridos-atendidos-hospitales-n401574"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"San Borja: Sem\u00e1foro cay\u00f3 sobre cabeza de menor de siete a\u00f1os","description":"El ni&ntilde;o&nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&ntilde;o del distrito\r\n","uploadDate":"2020-01-14T15:01:46","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354-696x418-646069.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"San Borja: Sem\u00e1foro cay\u00f3 sobre cabeza de menor de siete a\u00f1os","url":"https:\/\/canaln.pe\/actualidad\/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354","description":"El ni&ntilde;o&nbsp;se encuentra hospitalizado en el Instituto de Salud del Ni&ntilde;o del distrito\r\n","keywords":"Noticias de Actualidad, Noticias de Pol\u00edtica, Noticias de Per\u00fa","pub_time":"2020-01-14 16:37:53"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Actualidad","subCategory1_id":6}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script>
var PREBID_TIMEOUT = 4000;
var adUnits =[ { code: "div-gpt-ad-1541607458593-0", mediaTypes: {banner: {sizes: [[728, 90], [960, 250], [960, 180], [960, 90], [970, 250], [320, 100], [320, 50]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053762"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771156"}},{"bidder":"appnexus","params":{"placementId":"12152998"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994618957033"}},{"bidder":"ix","params":false}]},  { code: "div-gpt-ad-1541607490208-0", mediaTypes: {banner: {sizes: [[300, 600], [300, 400], [300, 250], ['fluid'], [1, 1]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053761"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771160"}},{"bidder":"appnexus","params":{"placementId":"12152999"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994662290362"}},{"bidder":"ix","params":false}]},  { code: "div-gpt-ad-1541607883657-0", mediaTypes: {banner: {sizes: [[300, 250], [300, 400], [300, 600], ['fluid'], [1, 1]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053760"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771162"}},{"bidder":"appnexus","params":{"placementId":"12153000"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994708957024"}},{"bidder":"ix","params":false}]},  { code: "div-gpt-ad-1541607856887-0", mediaTypes: {banner: {sizes: [[728, 90], [960, 90], [300, 250], [320, 50], [320, 100]]}}, bids: [{"bidder":"criteo","params":{"zoneId":"1053764"}},{"bidder":"rubicon","params":{"accountId":"16930","siteId":"151662","zoneId":"771164"}},{"bidder":"appnexus","params":{"placementId":"12153001"}},{"bidder":"audienceNetwork","params":{"placementId":"1868909820065514_1979994755623686"}},{"bidder":"ix","params":false}]}, ];

const customConfigObject = {
    "buckets" : [
        {
            "precision": 2, 
            "min" : 0, 
            "max" : 50, 
            "increment" : 0.01 
        }
    ]
};

</script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid.js?v129" async></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.setConfig({ priceGranularity: customConfigObject });
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }
    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);
  </script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script type='text/javascript'>
    function renderIndex() {
        var d = document.getElementById("main");
        d.className = d.className + " anuncio-render";
    }
    googletag.cmd.push(function(){  var ad_skin = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_ATF_Skin', [[1600, 1000], [1, 1]], 'div-gpt-ad-1541607587485-0').addService(googletag.companionAds()).addService(googletag.pubads());var ad_Leaderboard_1 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_ATF_Leaderboard_1', [[728, 90], [960, 250], [960, 180], [960, 90], [970, 250], [320, 100], [320, 50]], 'div-gpt-ad-1541607458593-0').addService(googletag.companionAds()).addService(googletag.pubads());var ad_Leaderboard_2 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_BTF_Leaderboard_2', [[728, 90], [960, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1541607856887-0').addService(googletag.pubads());var ad_MediumRectangle_1 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_ATF_MediumRectangle_1', [[300, 600], [300, 400], [300, 250], ['fluid'], [1, 1]] , 'div-gpt-ad-1541607490208-0').addService(googletag.companionAds()).addService(googletag.pubads());var ad_MediumRectangle_2 = googletag.defineSlot('/84748259/CanalN_Actualidad_Post_BTF_MediumRectangle_2', [[300, 250], [300, 400], [300, 600], ['fluid'], [1, 1]] , 'div-gpt-ad-1541607883657-0').addService(googletag.pubads());var ad_OOP_1 = googletag.defineOutOfPageSlot('/84748259/CanalN_Actualidad_Post_ATF_OOP_1', 'div-gpt-ad-1541607514549-0').addService(googletag.pubads());var ad_OOP_2 = googletag.defineOutOfPageSlot('/84748259/CanalN_Actualidad_Post_ATF_OOP_2', 'div-gpt-ad-1541607561109-0').addService(googletag.pubads());        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if ((event.slot === ad_Leaderboard_1) || (event.slot === ad_skin)) {
                var anuncioE = event.isEmpty;
                if (!anuncioE) {
                    renderIndex();
                } else {}
            }
        });
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableVideoAds();
        googletag.pubads().setTargeting ('price_test1', [getTest()])
        googletag.enableServices();
    });
</script>
</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Martes, 14 de enero del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" action="https://canaln.pe/busca/">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
        <a href="https://canaln.pe/voto-2020" class="voto2020_head">
        </a>
        
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="active_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Martes, 14 de enero del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
  </header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 39 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359-121x121-646088.jpg" alt="Ramos sobre fallo del TC: No es un cheque en blanco para este Gobierno">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Ramos sobre fallo del TC: &quot;No es un cheque en blanco para este Gobierno&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Magistrado Carlos Ramos dijo que se trató de una situación de carácter excepcional</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359" data-url="https://canaln.pe/actualidad/ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ramos sobre fallo del TC: &quot;No es un cheque en blanco para este Gobierno&quot; https://canaln.pe/actualidad/ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359" data-url="https://canaln.pe/actualidad/ramos-sobre-fallo-tc-no-cheque-blanco-este-gobierno-n402359" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 43 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357-121x121-646086.jpg" alt="España: Un muerto y 6 heridos por explosión y posterior incendio en industria química">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>España: Un muerto y 6 heridos por explosión y posterior incendio en industria química</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Dos de los heridos resultaron con graves quemaduras y también hay una persona desaparecida</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357" data-url="https://canaln.pe/internacionales/espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=España: Un muerto y 6 heridos por explosión y posterior incendio en industria química https://canaln.pe/internacionales/espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357" data-url="https://canaln.pe/internacionales/espana-muerto-y-6-heridos-explosion-y-posterior-incendio-industria-quimica-tarragona-n402357" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351-121x121-646079.jpg" alt="Irak: Dos cohetes impactan en base militar con presencia de tropas de Estados Unidos">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Irak: Dos cohetes impactan en base militar con presencia de tropas de Estados Unidos</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Dos cohetes Katiusha impactaron en el cuartel, situado a unos 20 kilómetros al norte de Bagdad, donde hay fuerzas iraquíes y estadounidenses. Ataque dejó dos iraquíes heridos.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351" data-url="https://canaln.pe/internacionales/irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Irak: Dos cohetes impactan en base militar con presencia de tropas de Estados Unidos https://canaln.pe/internacionales/irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351" data-url="https://canaln.pe/internacionales/irak-dos-cohetes-impactan-base-militar-presencia-tropas-estados-unidos-n402351" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347-121x121-646071.jpg" alt="Olaechea: Acataré la sentencia del TC, será la historia quien juzgue la decisión">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Olaechea: Acataré la sentencia del TC, será la historia quien juzgue la decisión</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Pedro Olaechea dijo que cumplió con su deber al no dejar “indefensa la institucionalidad del Congreso”</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347" data-url="https://canaln.pe/actualidad/olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Olaechea: Acataré la sentencia del TC, será la historia quien juzgue la decisión https://canaln.pe/actualidad/olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347" data-url="https://canaln.pe/actualidad/olaechea-acatare-sentencia-tc-historia-quien-juzgue-decision-n402347" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354-121x121-646069.jpg" alt="San Borja: Semáforo cayó sobre cabeza de menor de siete años">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>San Borja: Semáforo cayó sobre cabeza de menor de siete años</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El niño se encuentra hospitalizado en el Instituto de Salud del Niño del distrito</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data-url="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=San Borja: Semáforo cayó sobre cabeza de menor de siete años https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data-url="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343-121x121-646062.jpg" alt="Vizcarra sobre disolución del Congreso: Hoy el TC ha cerrado este capítulo">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Vizcarra sobre disolución del Congreso: &quot;Hoy el TC ha cerrado este capítulo&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>“La actuación de este Gobierno es, y ha sido siempre, respetando nuestra Constitución&quot;, afirmó Martín Vizcarra</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343" data-url="https://canaln.pe/actualidad/vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vizcarra sobre disolución del Congreso: &quot;Hoy el TC ha cerrado este capítulo&quot; https://canaln.pe/actualidad/vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343" data-url="https://canaln.pe/actualidad/vizcarra-actuacion-este-gobierno-y-ha-sido-siempre-respetando-constitucion-n402343" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 3 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340-121x121-646055.jpg" alt="Irán arrestó a varias personas tras tragedia de avión ucraniano derribado por misil">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Irán arrestó a varias personas tras tragedia de avión ucraniano derribado por misil</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Irán realizó varios arrestos de personas supuestamente relacionadas con la catástrofe del avión ucraniano derribado de forma involuntaria por un misil iraní.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340" data-url="https://canaln.pe/internacionales/iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Irán arrestó a varias personas tras tragedia de avión ucraniano derribado por misil https://canaln.pe/internacionales/iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340" data-url="https://canaln.pe/internacionales/iran-arresto-varias-personas-tragedia-avion-ucraniano-derribado-misil-n402340" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 3 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782-121x121-645901.jpg" alt="Tribunal Constitucional declaró infundada demanda competencial sobre disolución del Congreso">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Tribunal Constitucional declaró infundada demanda competencial sobre disolución del Congreso</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La ponencia de Carlos Ramos planteó declarar infundada la demanda competencial formulada por Pedro Olaechea  </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" data-url="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Tribunal Constitucional declaró infundada demanda competencial sobre disolución del Congreso https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" data-url="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 3 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338-121x121-646050.jpg" alt="Rusia denunció decisión europea sobre Irán y advirtió que puede llevar a nueva escalada">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Rusia denunció decisión europea sobre Irán y advirtió que puede llevar a &quot;nueva escalada&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>&quot;No excluimos que acciones de europeos puedan conducir a nueva escalada en torno al acuerdo sobre el programa nuclear iraní&quot;, dijo el ministerio de Relaciones Exteriores ruso.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338" data-url="https://canaln.pe/internacionales/rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rusia denunció decisión europea sobre Irán y advirtió que puede llevar a &quot;nueva escalada&quot; https://canaln.pe/internacionales/rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338" data-url="https://canaln.pe/internacionales/rusia-denuncio-decision-europea-sobre-iran-y-advirtio-que-puede-llevar-nueva-escalada-n402338" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 3 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337-121x121-646047.jpg" alt="DC United anunció la incorporación de Edison Flores">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>DC United anunció la incorporación de Edison Flores</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>DC United le dio la bienvenida a Edison Flores</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337" data-url="https://canaln.pe/deportes/edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=DC United anunció la incorporación de Edison Flores https://canaln.pe/deportes/edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337" data-url="https://canaln.pe/deportes/edison-flores-fue-anunciado-oficialmente-como-jugador-dc-united-n402337" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>13.01.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203-121x121-645749.jpg" alt="Vizcarra: He dispuesto que extranjeros que ingresaron ilegalmente sean expulsados"></figcaption><span class="span14 txt_nvl3"><h3>Vizcarra: He dispuesto que extranjeros que ingresaron ilegalmente sean expulsados</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente se refirió a la captura de 124 personas en Punta Negra vinculadas a hechos delictivos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203" data-url="https://canaln.pe/actualidad/vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vizcarra: He dispuesto que extranjeros que ingresaron ilegalmente sean expulsados https://canaln.pe/actualidad/vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203" data-url="https://canaln.pe/actualidad/vizcarra-dispuse-que-extranjeros-que-ingresaron-ilegalmente-sean-expulsados-n402203" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 8 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296-121x121-645962.jpg" alt="Presidente del Poder Judicial registra 30 llamadas con empresario Salvador Ricci"></figcaption><span class="span14 txt_nvl3"><h3>Presidente del Poder Judicial registra 30 llamadas con empresario Salvador Ricci</h3></span></div><div class="p_tab p_tab_cro"><p>José Luis Lecaros habló con el empresario en 2016 quien por aquel entonces obtuvo un importante fallo a su favor</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296" data-url="https://canaln.pe/actualidad/jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Presidente del Poder Judicial registra 30 llamadas con empresario Salvador Ricci https://canaln.pe/actualidad/jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296" data-url="https://canaln.pe/actualidad/jose-luis-lecaros-registra-30-llamadas-empresario-salvador-ricci-n402296" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302-121x121-645976.jpg" alt="Miraflores: Mujer mordió a un policía durante intervención"></figcaption><span class="span14 txt_nvl3"><h3>Miraflores: Mujer mordió a un policía durante intervención</h3></span></div><div class="p_tab p_tab_cro"><p>La mujer y su pareja se encontraban en aparente estado de ebriedad. Ambos fueron detenidos por la Policía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302" data-url="https://canaln.pe/actualidad/miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Miraflores: Mujer mordió a un policía durante intervención https://canaln.pe/actualidad/miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302" data-url="https://canaln.pe/actualidad/miraflores-mujer-mordio-policia-durante-intervencion-vehiculo-n402302" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 5 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308-121x121-645998.jpg" alt="Elecciones 2020: Peruanos podrán votar con el DNI vencido"></figcaption><span class="span14 txt_nvl3"><h3>Elecciones 2020: Peruanos podrán votar con el DNI vencido</h3></span></div><div class="p_tab p_tab_cro"><p>La decisión fue oficializada a través de una resolución en El Peruano</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308" data-url="https://canaln.pe/actualidad/elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elecciones 2020: Peruanos podrán votar con el DNI vencido https://canaln.pe/actualidad/elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308" data-url="https://canaln.pe/actualidad/elecciones-2020-ciudadanos-podran-votar-dni-vencido-n402308" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782-121x121-645901.jpg" alt="Tribunal Constitucional declaró infundada demanda competencial sobre disolución del Congreso"></figcaption><span class="span14 txt_nvl3"><h3>Tribunal Constitucional declaró infundada demanda competencial sobre disolución del Congreso</h3></span></div><div class="p_tab p_tab_cro"><p>La ponencia de Carlos Ramos planteó declarar infundada la demanda competencial formulada por Pedro Olaechea  </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" data-url="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Tribunal Constitucional declaró infundada demanda competencial sobre disolución del Congreso https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" data-url="https://canaln.pe/actualidad/demanda-competencial-ponencia-carlos-ramos-fue-reprogramada-14-enero-n401782" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/reportan-incendio-departamentos-edificio-santa-anita-n402287"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/reportan-incendio-departamentos-edificio-santa-anita-n402287"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-reportan-incendio-departamentos-edificio-santa-anita-n402287-121x121-645943.jpg" alt="Reportan incendio en departamentos de edificio en Santa Anita"></figcaption><span class="span14 txt_nvl3"><h3>Reportan incendio en departamentos de edificio en Santa Anita</h3></span></div><div class="p_tab p_tab_cro"><p>La emergencia sucede en la avenida Los Nogales 251. Al lugar llegaron trece unidades de bomberos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/reportan-incendio-departamentos-edificio-santa-anita-n402287" data-url="https://canaln.pe/actualidad/reportan-incendio-departamentos-edificio-santa-anita-n402287" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Reportan incendio en departamentos de edificio en Santa Anita https://canaln.pe/actualidad/reportan-incendio-departamentos-edificio-santa-anita-n402287" data-url="https://canaln.pe/actualidad/reportan-incendio-departamentos-edificio-santa-anita-n402287" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270-121x121-645892.jpg" alt="Alcalde de Surco consideró que ataque a fiscalizadores fue un acto terrorista"></figcaption><span class="span14 txt_nvl3"><h3>Alcalde de Surco consideró que ataque a fiscalizadores fue un acto terrorista</h3></span></div><div class="p_tab p_tab_cro"><p>El hecho ocurrió en la calle Saco Oliveros, cerca de la avenida Tomás Marsano, en la Bolichera, Surco</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270" data-url="https://canaln.pe/actualidad/alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Alcalde de Surco consideró que ataque a fiscalizadores fue un acto terrorista https://canaln.pe/actualidad/alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270" data-url="https://canaln.pe/actualidad/alcalde-surco-considero-que-ataque-fiscalizadores-fue-acto-terrorista-n402270" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284-121x121-645937.jpg" alt="Declaran fundado cese de reajuste de tarifas en peaje Línea Amarilla"></figcaption><span class="span14 txt_nvl3"><h3>Declaran fundado cese de reajuste de tarifas en peaje Línea Amarilla</h3></span></div><div class="p_tab p_tab_cro"><p>Tras la decisión del Poder Judicial, Lamsac deberá bajar la tarifa de S/5.70 a S/5.20</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284" data-url="https://canaln.pe/actualidad/declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Declaran fundado cese de reajuste de tarifas en peaje Línea Amarilla https://canaln.pe/actualidad/declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284" data-url="https://canaln.pe/actualidad/declaran-fundado-cese-reajuste-tarifas-peaje-linea-amarrilla-n402284" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2020-cuanto-multa-no-acudir-votar-n402221"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>13.01.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2020-cuanto-multa-no-acudir-votar-n402221"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2020-cuanto-multa-no-acudir-votar-n402221-121x121-645781.jpg" alt="Elecciones 2020: ¿Cuánto es la multa por no acudir a votar?"></figcaption><span class="span14 txt_nvl3"><h3>Elecciones 2020: ¿Cuánto es la multa por no acudir a votar?</h3></span></div><div class="p_tab p_tab_cro"><p>Si además de no votar el ciudadano fue elegido como miembro de mesa pagará dos multas

 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2020-cuanto-multa-no-acudir-votar-n402221" data-url="https://canaln.pe/actualidad/elecciones-2020-cuanto-multa-no-acudir-votar-n402221" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elecciones 2020: ¿Cuánto es la multa por no acudir a votar? https://canaln.pe/actualidad/elecciones-2020-cuanto-multa-no-acudir-votar-n402221" data-url="https://canaln.pe/actualidad/elecciones-2020-cuanto-multa-no-acudir-votar-n402221" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 5 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316-121x121-646005.jpg" alt="Delincuentes vandalizan local de Democracia Directa en el Cercado"></figcaption><span class="span14 txt_nvl3"><h3>Delincuentes vandalizan local de Democracia Directa en el Cercado</h3></span></div><div class="p_tab p_tab_cro"><p>Ocurrió en la 8 del jirón Caylloma. Los delincuentes causaron destrozos en el local partidario</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316" data-url="https://canaln.pe/actualidad/cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Delincuentes vandalizan local de Democracia Directa en el Cercado https://canaln.pe/actualidad/cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316" data-url="https://canaln.pe/actualidad/cercado-lima-delincuentes-vandalizan-local-democracia-directa-n402316" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="active_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=San Borja: Semáforo cayó sobre cabeza de menor de siete años https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2020-01-14T20:01:46Z-05:00">Hace 1 hora</time>
          </div>
          <h1 class="gh_hn span21" >San Borja: Semáforo cayó sobre cabeza de menor de siete años</h1>
        </div>
                
                  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                var msIdPlayer = '5c882eb552b86864ceb2712c';
                var msIdVideo = '5e1e1e85c99708014113b0fb';
                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                    .vivoRenderLive {
                      height: 0;
                      overflow: hidden;
                      padding-bottom: 56.25%;
                      position: relative;
                      /* opacity: 0; */
                    }
                    .vivoRenderLive iframe {
                      height: 100%;
                      left: 0;
                      position: absolute;
                      top: 0;
                      width: 100%;
                    }
                </style>
                <span class="desc_m_cn">
                  <h4>El hecho ocurrió el sábado 11. Foto-Video: Canal N</h4>
                  El niño se encuentra hospitalizado en el Instituto de Salud del Niño del distrito
                </span>
              </div>
            </div>
          </div>
                    </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>Un sem&aacute;foro <a href="https://canaln.pe/buscar/accidente" target="_blank">cay&oacute;</a> sobre la cabeza de <strong>un ni&ntilde;o de siete&nbsp;a&ntilde;os</strong>, cuando se encontraba con su madre, en el cruce de las avenidas Javier Prado con Guardia Civil en el distrito de San Borja, el pasado s&aacute;bado 11. El menor se encuentra internado en el Instituto de Salud del Ni&ntilde;o, donde se encuentra estable y se le realizan una serie de ex&aacute;menes.</p>

<p>Se conoce que esta&nbsp;se&ntilde;al&nbsp;de tr&aacute;nsito pertenece&nbsp;a la administraci&oacute;n de la Municipalidad de Lima que, mediante un comunicado, indic&oacute; que fue reemplazada, sin embargo, las c&aacute;maras de Canal N constataron que a&uacute;n no se realiz&oacute; el cambio.</p>

<p>Adem&aacute;s, seis sem&aacute;foros ubicados en dicha intersecci&oacute;n, se encuentran con las estructuras corro&iacute;das por el &oacute;xido, lo que podr&iacute;a causar otro accidente.</p>

<p>Tras la difusi&oacute;n del caso, se conoci&oacute; que el Ministerio de Salud (Minsa) envi&oacute; una ambulancia del <span class="caps">SISOL</span> Salud de la Municipalidad de Lima a la casa del menor para trasladarlo al Hospital del Ni&ntilde;o de San Borja.</p>

<div>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Respecto al caso de J.L.Q.P. (7), menor que sufri&oacute; un accidente en el distrito de San Borja, el <a href="https://twitter.com/hashtag/Minsa?src=hash&amp;ref_src=twsrc%5Etfw">#Minsa</a> informa que recibe atenci&oacute;n integral en el <a href="https://twitter.com/insnsb_?ref_src=twsrc%5Etfw"><code>insnsb_&lt;/a&gt;, donde continuar&amp;aacute; siendo evaluado. Asimismo, &lt;a href=&quot;https://twitter.com/SuSaludPeru?ref_src=twsrc%5Etfw&quot;&gt;</code>SuSaludPeru</a> supervisa la atenci&oacute;n al paciente. <a href="https://t.co/UklXNsqUy2">pic.twitter.com/UklXNsqUy2</a></p>
&mdash; Ministerio de Salud (@Minsa_Peru) <a href="https://twitter.com/Minsa_Peru/status/1217111525002969088?ref_src=twsrc%5Etfw">14 de enero de 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/actualidad/huara-muerto-y-20-heridos-choque-dos-buses-interprovinciales-n402183" target="_blank">Huara: Un muerto y 20 heridos tras choque de dos buses interprovinciales</a></p>

<p><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/actualidad/hallan-cuerpo-joven-que-cayo-al-rio-canete-mientras-pescaba-n402261" target="_blank">Hallan cuerpo de hombre en el r&iacute;o Ca&ntilde;ete</a></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/semáforo">semáforo</a></li>
        <li>
  <a href="https://canaln.pe/buscar/accidente">accidente</a></li>
        <li>
  <a href="https://canaln.pe/buscar/menor">menor</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>10.01.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/pucallpa-dos-obreros-construccion-civil-quedaron-atrapados-zanja-n402006">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-pucallpa-dos-obreros-construccion-civil-quedaron-atrapados-zanja-n402006-121x121-645288.jpg" alt="Pucallpa: Dos obreros rescatados tras quedar atrapados en zanja">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Pucallpa: Dos obreros rescatados tras quedar atrapados en zanja</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>09.01.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/rimac-choque-entre-corredor-morado-y-dos-autos-dejo-dos-heridos-n401872">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-rimac-choque-entre-corredor-morado-y-dos-autos-dejo-dos-heridos-n401872-121x121-644988.jpg" alt="Rímac: Choque entre corredor morado y dos autos dejó dos heridos">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Rímac: Choque entre corredor morado y dos autos dejó dos heridos</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>06.01.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/accidente-arequipa-ocho-heridos-seran-trasladados-lima-avion-n401527">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-accidente-arequipa-ocho-heridos-seran-trasladados-lima-avion-n401527-121x121-644270.jpg" alt="Accidente en Arequipa: Cinco heridos llegaron a hospitales de Lima">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Accidente en Arequipa: Cinco heridos llegaron a hospitales de Lima</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>06.01.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/accidente-arequipa-relacion-heridos-atendidos-hospitales-n401574">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-accidente-arequipa-relacion-heridos-atendidos-hospitales-n401574-121x121-644283.jpg" alt="Accidente en Arequipa: La relación de heridos atendidos en hospitales">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Accidente en Arequipa: La relación de heridos atendidos en hospitales</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/san-borja-semaforo-cayo-sobre-cabeza-menor-siete-anos-n402354" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
