<!DOCTYPE html><html><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link href="/icons/icon-16x16.png" rel="icon" type="image/png" sizes="16x16" /><link href="/icons/icon-32x32.png" rel="icon" type="image/png" sizes="32x32" /><link rel="shortcut icon" href="/icons/favicon.ico" /><link rel="apple-touch-icon" href="/icons/apple-touch-icon.png" /><meta name="theme-color" content="#4567FC" /><meta property="fb:admins" content="733654848" /><meta property="fb:admins" content="1604112120" /><meta property="fb:admins" content="1275711072" /><meta property="fb:pages" content="146810535483511" /><meta property="fb:pages" content="785628458208438" /><meta property="fb:pages" content="199127030224006" /><meta property="fb:pages" content="153707081317782" /><meta property="fb:pages" content="107076909351252" /><meta property="fb:pages" content="219478018088300" /><meta property="fb:pages" content="167470349988033" /><meta property="fb:pages" content="200550756661791" /><meta property="fb:pages" content="1420378271579301" /><meta property="fb:pages" content="328545414187379" /><meta property="fb:pages" content="292528967448999" /><meta property="fb:pages" content="215099671999632" /><link rel="preload" as="font" type="font/woff2" crossorigin="crossorigin" href="/fonts/Larsseit-Bold.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin="crossorigin" href="/fonts/Larsseit-Light.woff2" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://adservice.google.com/" /><link rel="preconnect" href="https://googleads.g.doubleclick.net/" /><link rel="preconnect" href="https://www.googletagservices.com/" /><link rel="preconnect" href="https://tpc.googlesyndication.com/" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://canaln.pe/","logo":"/icons/android-chrome-192x192.png","legalName":"Canal N","name":"Canal N","contactPoint":[{"telephone":"+511-419-4000","contactType":"customer service","areaServed":"PE","availableLanguage":["English","Spanish"]}],"sameAs":["https://canaln.pe"],"url":"https://canaln.pe/","address":{"@type":"PostalAddress","streetAddress":"Montero Rosas 1099","addressLocality":"Santa Beatriz","addressRegion":"Lima","postalCode":"150101","addressCountry":"Perú"}}</script><link rel="amphtml" href="https://canaln.pe/amp/actualidad/video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595" /><title>[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima | Canal N</title><meta name="description" content="El Jurado Electoral Lima Centro proclam&amp;oacute; los resultados oficiales de las elecciones municipales 2022 que dan como ganador a Rafael L&amp;oacute;pez Aliaga como alcalde Lima. Una vez publicada la proclamaci&amp;oacute;n de resultados, corre el plazo de tres d&amp;iacute;as para presentar impugnaciones y de no producirse se dar&amp;aacute; la entrega de credenciales.&amp;nbsp;
" /><meta name="robots" content="index,follow" /><meta property="og:title" content="[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima" /><meta property="og:description" content="El Jurado Electoral Lima Centro proclam&amp;oacute; los resultados oficiales de las elecciones municipales 2022 que dan como ganador a Rafael L&amp;oacute;pez Aliaga como alcalde Lima. Una vez publicada la proclamaci&amp;oacute;n de resultados, corre el plazo de tres d&amp;iacute;as para presentar impugnaciones y de no producirse se dar&amp;aacute; la entrega de credenciales.&amp;nbsp;
" /><meta property="og:url" content="actualidad/video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-11-08T13:08:59.000Z" /><meta property="article:modified_time" content="2022-11-08T13:31:36.613Z" /><meta property="article:author" content="Redacción Canal N" /><meta property="article:section" content="Actualidad" /><meta property="article:tag" content="jurado electoral lima centro" /><meta property="article:tag" content="rafael lópez aliaga  " /><meta property="article:tag" content="alcalde de lima  " /><meta property="og:image" content="https://cde.canaln.pe/actualidad-video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595-696x418-1002477.jpg" /><meta property="og:image:alt" content="[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="418" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","keywords":"jurado electoral lima centro,rafael lópez aliaga  ,alcalde de lima  ","description":"El Jurado Electoral Lima Centro proclam&amp;oacute; los resultados oficiales de las elecciones municipales 2022 que dan como ganador a Rafael L&amp;oacute;pez Aliaga como alcalde Lima. Una vez publicada la proclamaci&amp;oacute;n de resultados, corre el plazo de tres d&amp;iacute;as para presentar impugnaciones y de no producirse se dar&amp;aacute; la entrega de credenciales.&amp;nbsp;\n","mainEntityOfPage":{"@type":"WebPage","@id":"actualidad/video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595"},"headline":"[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima","image":["https://cde.canaln.pe/actualidad-video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595-696x418-1002477.jpg"],"articleSection":"Actualidad","dateCreated":"2022-11-08T13:08:59.000Z","datePublished":"2022-11-08T13:08:59.000Z","dateModified":"2022-11-08T13:31:36.613Z","author":{"@type":"Person","name":"Redacción Canal N"},"publisher":{"@type":"Organization","name":"Canal N","logo":{"@type":"ImageObject","url":"/icons/android-chrome-192x192.png"}},"articleBody":""}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima","description":"El Jurado Electoral Lima Centro proclam&amp;oacute; los resultados oficiales de las elecciones municipales 2022 que dan como ganador a Rafael L&amp;oacute;pez Aliaga como alcalde Lima. Una vez publicada la proclamaci&amp;oacute;n de resultados, corre el plazo de tres d&amp;iacute;as para presentar impugnaciones y de no producirse se dar&amp;aacute; la entrega de credenciales.&amp;nbsp;\n","contentUrl":"","embedUrl":"https://mdstrm.com/embed/636a523d8227216c7b729232","uploadDate":"2022-11-08T13:08:59.000Z","duration":"","thumbnailUrl":["https://cde.canaln.pe/actualidad-video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595-696x418-1002477.jpg"],"publication":{"isLiveBroadcast":false,"startDate":"","endDate":"","@type":"BroadcastEvent"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":"1","url":"https://canaln.pe/actualidad/video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347"},{"@type":"ListItem","position":"2","url":"https://canaln.pe/actualidad/video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073"},{"@type":"ListItem","position":"3","url":"https://canaln.pe/actualidad/video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832"},{"@type":"ListItem","position":"4","url":"https://canaln.pe/actualidad/video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798"},{"@type":"ListItem","position":"5","url":"https://canaln.pe/actualidad/video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669"},{"@type":"ListItem","position":"6","url":"https://canaln.pe/actualidad/video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537"}]}</script><meta name="next-head-count" content="54" /><link rel="preload" href="/_next/static/css/08a448fe7aa02b37.css" as="style" /><link rel="stylesheet" href="/_next/static/css/08a448fe7aa02b37.css" data-n-g="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/_next/static/chunks/webpack-8eba2abae80223bc.js" defer=""></script><script src="/_next/static/chunks/framework-4556c45dd113b893.js" defer=""></script><script src="/_next/static/chunks/main-73036e4617fc9b73.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f1e362d4a008aded.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bsection%5D/%5Bid%5D-0931323b95aed6fc.js" defer=""></script><script src="/_next/static/estaticos/_buildManifest.js" defer=""></script><script src="/_next/static/estaticos/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div id="div-gpt-ad-1541607587485-0" data-ads-name="skin" class="AdsSlot_skin__U3AQS fixed top-0 "></div><main class="fit max-w-screen md:mx-auto z-10 relative md:bg-[#F4F7F9] md:px-2"><div class="Navbar_root__oKPSU shadow-sm"><button class="Navbar_hamburger__3XG1O mr-5 md:hidden"><svg width="22" height="18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.5 1.5A1.5 1.5 0 0 1 2 0h18a1.5 1.5 0 0 1 0 3H2A1.5 1.5 0 0 1 .5 1.5ZM.5 9A1.5 1.5 0 0 1 2 7.5h18a1.5 1.5 0 0 1 0 3H2A1.5 1.5 0 0 1 .5 9Zm0 7.5A1.5 1.5 0 0 1 2 15h18a1.5 1.5 0 1 1 0 3H2a1.5 1.5 0 0 1-1.5-1.5Z" fill="#4A4A4A"></path></svg></button><div class="grow flex items-center"><a class="inline-flex md:mr-6" href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2740%27%20height=%2749%27/%3e" /></span><img alt="Logo Canal N" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="Logo Canal N" srcSet="/_next/image?url=%2Ficons%2Flogo-canaln.png&amp;w=48&amp;q=75 1x, /_next/image?url=%2Ficons%2Flogo-canaln.png&amp;w=96&amp;q=75 2x" src="/_next/image?url=%2Ficons%2Flogo-canaln.png&amp;w=96&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a><nav class="hidden md:flex"><ul class="flex"><li class=""><a class="py-4 flex uppercase font-bold px-4 text-sm hover:text-primary text-primary" href="/actualidad"><div><div>Actualidad</div><div class="w-1/3 h-1 rounded-md  flex bg-primary"></div></div></a></li><li class=""><a class="py-4 flex uppercase font-bold px-4 text-sm hover:text-primary " href="/peru"><div><div>Perú</div><div class="w-1/3 h-1 rounded-md  flex "></div></div></a></li><li class=""><a class="py-4 flex uppercase font-bold px-4 text-sm hover:text-primary " href="/internacionales"><div><div>Internacionales</div><div class="w-1/3 h-1 rounded-md  flex "></div></div></a></li><li class=""><a class="py-4 flex uppercase font-bold px-4 text-sm hover:text-primary " href="/deportes"><div><div>Deportes</div><div class="w-1/3 h-1 rounded-md  flex "></div></div></a></li></ul></nav></div><div class="flex"><div class="items-center hidden md:flex"><a class="font-bold text-sm hover:text-primary" href="/noticias/alerta-noticias">#AlertaNoticias</a><div class="mx-8 font-bold text-sm flex items-center hover:text-primary"><svg width="15" height="32" fill="none" xmlns="http://www.w3.org/2000/svg" class="mr-2" viewBox="0 0 32 32"><g clip-path="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.22 19.176c-.397-.199-2.345-1.156-2.708-1.29-.363-.131-.627-.197-.892.2-.264.395-1.023 1.289-1.253 1.553-.232.265-.463.297-.859.1-.396-.2-1.673-.618-3.187-1.967-1.177-1.05-1.973-2.348-2.204-2.745-.23-.396-.025-.61.174-.808.178-.178.396-.463.594-.694.199-.232.264-.397.396-.662.134-.264.067-.495-.033-.694-.099-.198-.89-2.149-1.221-2.942-.322-.772-.648-.667-.891-.68-.232-.011-.496-.014-.76-.014s-.693.1-1.056.496c-.364.396-1.387 1.355-1.387 3.306 0 1.95 1.419 3.833 1.618 4.098.198.264 2.793 4.267 6.768 5.983.946.408 1.684.652 2.258.833.95.303 1.814.26 2.496.158.76-.114 2.344-.959 2.675-1.884.33-.926.33-1.719.23-1.884-.098-.166-.362-.264-.76-.463h.002Zm-7.23 9.87h-.005a13.16 13.16 0 0 1-6.709-1.837l-.48-.285-4.99 1.31 1.333-4.865-.314-.498a13.148 13.148 0 0 1-2.014-7.014C2.813 8.591 8.725 2.68 15.996 2.68c3.52 0 6.83 1.373 9.317 3.864a13.098 13.098 0 0 1 3.856 9.324c-.002 7.266-5.914 13.18-13.178 13.18ZM27.208 4.652A15.754 15.754 0 0 0 15.989 0C7.251 0 .136 7.112.133 15.855a15.818 15.818 0 0 0 2.116 7.927L0 32l8.405-2.205a15.841 15.841 0 0 0 7.579 1.93h.007c8.738 0 15.853-7.113 15.856-15.857a15.763 15.763 0 0 0-4.64-11.217Z" fill="#128C7E"></path></g><defs><clipPath id="a"><path fill="#fff" d="M0 0h32v32H0z"></path></clipPath></defs></svg><a aria-label="Alerta Noticias chat Whatsapp" href="https://api.whatsapp.com/send?phone=+51998131696&amp;text=Buen día," target="_blank" rel="noreferrer">998-131696</a></div></div><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="fill-slate-500 hover:fill-slate-700"><path fill-rule="evenodd" clip-rule="evenodd" d="m16.325 14.9 5.38 5.38a1.009 1.009 0 0 1-1.427 1.425l-5.38-5.38a8 8 0 1 1 1.426-1.426h.001ZM10 16a6 6 0 1 0 0-12 6 6 0 0 0 0 12Z"></path></svg></button></div></div><div class="md:max-w-screen md:mx-auto md:px-4"><div id="div-gpt-ad-1541607458593-0" data-ads-name="Leaderboard_1" class="AdsSlot_leaderboard__WHMcy flex justify-center AdsSlot_ads__TzIZH"></div><article class=""><div class="px-4 xl:px-0"><div class="flex justify-between items-start my-5"><ol class="flex items-center"><li><a class="flex items-center" href="/"><svg width="16" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.789 7.89 8.353 1.46a.499.499 0 0 0-.706 0L1.21 7.89a1 1 0 0 0 .706 1.708h.678v4.59a.5.5 0 0 0 .5.5H7v-3.5h1.75v3.5h4.155a.5.5 0 0 0 .5-.5v-4.59h.678a1.001 1.001 0 0 0 .706-1.708Z" fill="#4A4A4A"></path></svg> <svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg" class="mx-1"><path d="M3.308 1.022a.625.625 0 0 0 0 .884L6.402 5 3.308 8.094a.625.625 0 0 0 .884.883l3.535-3.535a.625.625 0 0 0 0-.884L4.192 1.022a.625.625 0 0 0-.884 0Z" fill="#4A4A4A"></path></svg></a></li><li class="text-primary font-bold uppercase text-xs"><a href="/actualidad"> <!-- -->Actualidad</a></li></ol><div class="flex flex-col items-end"><div class="flex"><svg width="16" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.333 6.667A.667.667 0 0 1 10 6h1.333a.667.667 0 0 1 .667.667V8a.667.667 0 0 1-.667.667H10A.667.667 0 0 1 9.333 8V6.667Z" fill="#4A4A4A"></path><path d="M4.25 1.333a.417.417 0 0 1 .416.417v.417h6.667V1.75a.417.417 0 0 1 .833 0v.417H13a1.667 1.667 0 0 1 1.666 1.667V13A1.667 1.667 0 0 1 13 14.667H3A1.667 1.667 0 0 1 1.333 13V3.834A1.667 1.667 0 0 1 3 2.167h.833V1.75a.417.417 0 0 1 .417-.417ZM2.166 4.668V13a.833.833 0 0 0 .834.834h10a.833.833 0 0 0 .833-.834V4.667H2.166Z" fill="#4A4A4A"></path></svg></div></div></div><h1 class="text-3xl font-bold mb-3 leading-10 text-color-txt md:text-4xl md:mb-6">[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima</h1><div class="flex flex-col md:flex-row md:items-center mb-4 md:mb-6"><h2 class="leading-7 md:w-2/3 xl:w-3/4 md:pr-4 mb-4 md:mb-0"><p>El Jurado Electoral Lima Centro proclam&oacute; los resultados oficiales de las elecciones municipales 2022 que dan como ganador a Rafael L&oacute;pez Aliaga como alcalde Lima. Una vez publicada la proclamaci&oacute;n de resultados, corre el plazo de tres d&iacute;as para presentar impugnaciones y de no producirse se dar&aacute; la entrega de credenciales.&nbsp;</p>
</h2><div class="md:w-1/3 md:pl-2 xl:w-[350px] xl:flex-none"><div class="flex justify-center border-t border-[#B3C1FD] pt-4 md:border-l md:border-t-0 md:pt-0"><button data-variant="shared" class="Button_root__G_l9X Button_btnShared__LNtav"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.912 11.1v2.202h-1.613v2.693h1.613V24h3.315v-8.005h2.224s.21-1.291.31-2.704H17.24v-1.84c0-.277.361-.646.72-.646h1.804V8h-2.456c-3.478 0-3.396 2.696-3.396 3.1Z" fill="#1877F2"></path><path d="M16 28.8a12.8 12.8 0 1 0 0-25.6 12.8 12.8 0 0 0 0 25.6Zm0 3.2C7.163 32 0 24.837 0 16S7.163 0 16 0s16 7.163 16 16-7.163 16-16 16Z" fill="#1877F2"></path></svg></button><button data-variant="shared" class="Button_root__G_l9X Button_btnShared__LNtav"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 28.8a12.8 12.8 0 1 0 0-25.6 12.8 12.8 0 0 0 0 25.6Zm0 3.2C7.163 32 0 24.837 0 16S7.163 0 16 0s16 7.163 16 16-7.163 16-16 16Z" fill="#1DA1F2"></path><path d="M24 11.115a6.632 6.632 0 0 1-1.885.51 3.256 3.256 0 0 0 1.443-1.788 6.655 6.655 0 0 1-2.086.784 3.296 3.296 0 0 0-2.395-1.02c-1.813 0-3.282 1.447-3.282 3.231 0 .253.029.5.085.736a9.365 9.365 0 0 1-6.765-3.376 3.171 3.171 0 0 0-.445 1.624c0 1.12.581 2.112 1.461 2.69a3.321 3.321 0 0 1-1.488-.405v.04a3.248 3.248 0 0 0 2.634 3.168c-.484.128-.991.146-1.483.054a3.279 3.279 0 0 0 3.065 2.245 6.65 6.65 0 0 1-4.077 1.383c-.264 0-.524-.017-.782-.045a9.38 9.38 0 0 0 5.03 1.454c6.039 0 9.34-4.925 9.34-9.197l-.012-.419A6.5 6.5 0 0 0 24 11.115Z" fill="#1DA1F2"></path></svg></button><button data-variant="shared" class="Button_root__G_l9X Button_btnShared__LNtav"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><g clip-path="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.22 19.176c-.397-.199-2.345-1.156-2.708-1.29-.363-.131-.627-.197-.892.2-.264.395-1.023 1.289-1.253 1.553-.232.265-.463.297-.859.1-.396-.2-1.673-.618-3.187-1.967-1.177-1.05-1.973-2.348-2.204-2.745-.23-.396-.025-.61.174-.808.178-.178.396-.463.594-.694.199-.232.264-.397.396-.662.134-.264.067-.495-.033-.694-.099-.198-.89-2.149-1.221-2.942-.322-.772-.648-.667-.891-.68-.232-.011-.496-.014-.76-.014s-.693.1-1.056.496c-.364.396-1.387 1.355-1.387 3.306 0 1.95 1.419 3.833 1.618 4.098.198.264 2.793 4.267 6.768 5.983.946.408 1.684.652 2.258.833.95.303 1.814.26 2.496.158.76-.114 2.344-.959 2.675-1.884.33-.926.33-1.719.23-1.884-.098-.166-.362-.264-.76-.463h.002Zm-7.23 9.87h-.005a13.16 13.16 0 0 1-6.709-1.837l-.48-.285-4.99 1.31 1.333-4.865-.314-.498a13.148 13.148 0 0 1-2.014-7.014C2.813 8.591 8.725 2.68 15.996 2.68c3.52 0 6.83 1.373 9.317 3.864a13.098 13.098 0 0 1 3.856 9.324c-.002 7.266-5.914 13.18-13.178 13.18ZM27.208 4.652A15.754 15.754 0 0 0 15.989 0C7.251 0 .136 7.112.133 15.855a15.818 15.818 0 0 0 2.116 7.927L0 32l8.405-2.205a15.841 15.841 0 0 0 7.579 1.93h.007c8.738 0 15.853-7.113 15.856-15.857a15.763 15.763 0 0 0-4.64-11.217Z" fill="#128C7E"></path></g><defs><clipPath id="a"><path fill="#fff" d="M0 0h32v32H0z"></path></clipPath></defs></svg></button></div></div></div></div><div class="md:flex"><div class="md:w-2/3 md:pr-4 xl:w-3/4"><div class="mb-4 px-4 xl:px-0"><div class="video rounded-sm overflow-hidden"> <div class="w-full aspect-video relative bg-black"><div id="636a523d8227216c7b729232" class="cn-aspect-video"></div></div></div><div class="bg-gray-200 px-2 text-xs py-4 rounded-b rounded-sm">[VIDEO] El Jurado Electoral Lima Centro proclama a Rafael López Aliaga como alcalde de Lima</div></div><div id="div-gpt-ad-1541607490208-0" data-ads-name="MediumRectangle_1" class="AdsSlot_rectmed__HW_xI flex justify-center mb-4 AdsSlot_ads__TzIZH"></div><div class=""><div class="px-4 xl:px-0 xl:flex-none xl:pr-5"><div class="mb-4"><div class="font-bold uppercase text-xs text-primary mt-4">Por: Redacción <!-- -->Canal N</div></div><section class="md:py-4 mb-4 md:border-[#B3C1FD] md:border-b"><h4 class="font-bold mb-4">Tags</h4><ol><li class="inline-flex mb-2 mr-2"><a data-variant="border" class="Button_root__G_l9X Button_btnBorder__QNKwJ" href="/noticias/jurado-electoral-lima-centro">jurado electoral lima centro</a></li><li class="inline-flex mb-2 mr-2"><a data-variant="border" class="Button_root__G_l9X Button_btnBorder__QNKwJ" href="/noticias/rafael-lopez-aliaga">rafael lópez aliaga</a></li><li class="inline-flex mb-2 mr-2"><a data-variant="border" class="Button_root__G_l9X Button_btnBorder__QNKwJ" href="/noticias/alcalde-de-lima">alcalde de lima</a></li></ol></section></div><div class=""><div class="px-4 xl:px-0"><a href="/actualidad/video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798"><div class="mb-4"><div class="flex items-center mb-2"><div class="font-bold text-xs whitespace-nowrap mr-2">Ver también</div><span class="w-full h-[1px] bg-gray-200"></span></div><div class="flex items-center"><h4 class="text-sm basis-3/4 md:text-base">[VIDEO] Rafael López Aliaga: Si el Congreso no hace una purga, los 87 votos son imposibles </h4><div class="basis-1/4 rounded-md overflow-hidden"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></a><a href="/actualidad/video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669"><div class="mb-4"><div class="flex items-center mb-2"><div class="font-bold text-xs whitespace-nowrap mr-2">Ver también</div><span class="w-full h-[1px] bg-gray-200"></span></div><div class="flex items-center"><h4 class="text-sm basis-3/4 md:text-base">[VIDEO] Rafael López Aliaga: Voy a reivindicar a Luis Castañeda Lossio </h4><div class="basis-1/4 rounded-md overflow-hidden"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></a><a href="/actualidad/video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515"><div class="mb-4"><div class="flex items-center mb-2"><div class="font-bold text-xs whitespace-nowrap mr-2">Ver también</div><span class="w-full h-[1px] bg-gray-200"></span></div><div class="flex items-center"><h4 class="text-sm basis-3/4 md:text-base">[VIDEO] Rafael López Aliaga se suma a los fallecidos en Reniec</h4><div class="basis-1/4 rounded-md overflow-hidden"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-se-suma-fallecidos-reniec-n453515-320x220-1001305.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></a></div><section class="bg-gray-200 p-4 mb-5"><div class="Title_root__n26xa mb-4"><div class="flex grow mr-2"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 6a1 1 0 0 1 1-1h10a1 1 0 1 1 0 2H7a1 1 0 0 1-1-1Zm0 4a1 1 0 0 1 1-1h10a1 1 0 1 1 0 2H7a1 1 0 0 1-1-1Zm1 3a1 1 0 0 0 0 2h10a1 1 0 0 0 0-2H7Zm-1 5a1 1 0 0 1 1-1h4a1 1 0 0 1 0 2H7a1 1 0 0 1-1-1Z" fill="#4567FC"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M2 4a3 3 0 0 1 3-3h14a3 3 0 0 1 3 3v16a3 3 0 0 1-3 3H5a3 3 0 0 1-3-3V4Zm3-1h14a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1Z" fill="#4567FC"></path></svg></div><h2 class="Title_title__oJydc">Relacionadas</h2><span></span></div><div class="md:grid md:grid-cols-3 md:gap-4"><article class="Card_root__UUV_S Card_cardRegular__byucY mb-4"><div class="Card_image__gXElA"><a class="relative" href="/actualidad/video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347"><div class="Card_ico__tsyG0"><svg id="Group_6156" data-name="Group 6156" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.293 69.293" class="w-8"><defs><style>.cls-2{fill:#fff}</style></defs><circle id="Ellipse_2" data-name="Ellipse 2" cx="29.316" cy="29.316" r="29.316" transform="translate(5.33 5.33)" style="fill:rgba(17,17,17,.98);opacity:0.555"></circle><path id="Path_8408" data-name="Path 8408" class="cls-2" d="M34.646 0a34.646 34.646 0 1 0 34.647 34.646A34.647 34.647 0 0 0 34.646 0Zm0 62.364a27.717 27.717 0 1 1 27.718-27.718 27.749 27.749 0 0 1-27.718 27.718Z"></path><path id="Path_8409" data-name="Path 8409" class="cls-2" d="M193.93 165.188c0-2.667 1.891-3.759 4.2-2.425l16.8 9.7c2.31 1.334 2.31 3.517 0 4.85l-16.8 9.7c-2.31 1.334-4.2.242-4.2-2.425Z" transform="translate(-167.684 -140.243)"></path></svg></div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img alt="[VIDEO] Alcalde de Lima anunció entrega de obras antes de fin de año" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="Card_picture__8vKrP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="[VIDEO] Alcalde de Lima anunció entrega de obras antes de fin de año" sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347-320x220-1002211.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="Card_picture__8vKrP" loading="lazy"/></noscript></span></a></div><div class="Card_description__lE2S_"><h2 class="Card_category__TR8Um"><a href="/actualidad">Actualidad</a></h2><a href="/actualidad/video-alcalde-lima-anuncio-entrega-obras-antes-fin-ano-n454347"><h3 class="Card_title__zCSE2">[VIDEO] Alcalde de Lima anunció entrega de obras antes de fin de año</h3></a></div></article><article class="Card_root__UUV_S Card_cardRegular__byucY mb-4"><div class="Card_image__gXElA"><a class="relative" href="/actualidad/video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073"><div class="Card_ico__tsyG0"><svg id="Group_6156" data-name="Group 6156" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.293 69.293" class="w-8"><defs><style>.cls-2{fill:#fff}</style></defs><circle id="Ellipse_2" data-name="Ellipse 2" cx="29.316" cy="29.316" r="29.316" transform="translate(5.33 5.33)" style="fill:rgba(17,17,17,.98);opacity:0.555"></circle><path id="Path_8408" data-name="Path 8408" class="cls-2" d="M34.646 0a34.646 34.646 0 1 0 34.647 34.646A34.647 34.647 0 0 0 34.646 0Zm0 62.364a27.717 27.717 0 1 1 27.718-27.718 27.749 27.749 0 0 1-27.718 27.718Z"></path><path id="Path_8409" data-name="Path 8409" class="cls-2" d="M193.93 165.188c0-2.667 1.891-3.759 4.2-2.425l16.8 9.7c2.31 1.334 2.31 3.517 0 4.85l-16.8 9.7c-2.31 1.334-4.2.242-4.2-2.425Z" transform="translate(-167.684 -140.243)"></path></svg></div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img alt="[VIDEO] López Aliaga: Toda persona que asuma un cargo ministerial es cómplice de un gobierno corrupto " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="Card_picture__8vKrP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="[VIDEO] López Aliaga: Toda persona que asuma un cargo ministerial es cómplice de un gobierno corrupto " sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073-320x220-1001911.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="Card_picture__8vKrP" loading="lazy"/></noscript></span></a></div><div class="Card_description__lE2S_"><h2 class="Card_category__TR8Um"><a href="/actualidad">Actualidad</a></h2><a href="/actualidad/video-lopez-aliaga-toda-persona-que-asuma-cargo-ministerial-complice-gobierno-corrupto-n454073"><h3 class="Card_title__zCSE2">[VIDEO] López Aliaga: Toda persona que asuma un cargo ministerial es cómplice de un gobierno corrupto </h3></a></div></article><article class="Card_root__UUV_S Card_cardRegular__byucY mb-4"><div class="Card_image__gXElA"><a class="relative" href="/actualidad/video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832"><div class="Card_ico__tsyG0"><svg id="Group_6156" data-name="Group 6156" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.293 69.293" class="w-8"><defs><style>.cls-2{fill:#fff}</style></defs><circle id="Ellipse_2" data-name="Ellipse 2" cx="29.316" cy="29.316" r="29.316" transform="translate(5.33 5.33)" style="fill:rgba(17,17,17,.98);opacity:0.555"></circle><path id="Path_8408" data-name="Path 8408" class="cls-2" d="M34.646 0a34.646 34.646 0 1 0 34.647 34.646A34.647 34.647 0 0 0 34.646 0Zm0 62.364a27.717 27.717 0 1 1 27.718-27.718 27.749 27.749 0 0 1-27.718 27.718Z"></path><path id="Path_8409" data-name="Path 8409" class="cls-2" d="M193.93 165.188c0-2.667 1.891-3.759 4.2-2.425l16.8 9.7c2.31 1.334 2.31 3.517 0 4.85l-16.8 9.7c-2.31 1.334-4.2.242-4.2-2.425Z" transform="translate(-167.684 -140.243)"></path></svg></div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img alt="[VIDEO] Asesor de la Sombra habría tratado de sabotear campaña de López Aliaga" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="Card_picture__8vKrP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="[VIDEO] Asesor de la Sombra habría tratado de sabotear campaña de López Aliaga" sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832-320x220-1001651.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="Card_picture__8vKrP" loading="lazy"/></noscript></span></a></div><div class="Card_description__lE2S_"><h2 class="Card_category__TR8Um"><a href="/actualidad">Actualidad</a></h2><a href="/actualidad/video-asesor-sombra-habria-tratado-sabotear-campana-lopez-aliaga-n453832"><h3 class="Card_title__zCSE2">[VIDEO] Asesor de la Sombra habría tratado de sabotear campaña de López Aliaga</h3></a></div></article><article class="Card_root__UUV_S Card_cardRegular__byucY mb-4"><div class="Card_image__gXElA"><a class="relative" href="/actualidad/video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798"><div class="Card_ico__tsyG0"><svg id="Group_6156" data-name="Group 6156" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.293 69.293" class="w-8"><defs><style>.cls-2{fill:#fff}</style></defs><circle id="Ellipse_2" data-name="Ellipse 2" cx="29.316" cy="29.316" r="29.316" transform="translate(5.33 5.33)" style="fill:rgba(17,17,17,.98);opacity:0.555"></circle><path id="Path_8408" data-name="Path 8408" class="cls-2" d="M34.646 0a34.646 34.646 0 1 0 34.647 34.646A34.647 34.647 0 0 0 34.646 0Zm0 62.364a27.717 27.717 0 1 1 27.718-27.718 27.749 27.749 0 0 1-27.718 27.718Z"></path><path id="Path_8409" data-name="Path 8409" class="cls-2" d="M193.93 165.188c0-2.667 1.891-3.759 4.2-2.425l16.8 9.7c2.31 1.334 2.31 3.517 0 4.85l-16.8 9.7c-2.31 1.334-4.2.242-4.2-2.425Z" transform="translate(-167.684 -140.243)"></path></svg></div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img alt="[VIDEO] Rafael López Aliaga: Si el Congreso no hace una purga, los 87 votos son imposibles " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="Card_picture__8vKrP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="[VIDEO] Rafael López Aliaga: Si el Congreso no hace una purga, los 87 votos son imposibles " sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798-320x220-1001612.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="Card_picture__8vKrP" loading="lazy"/></noscript></span></a></div><div class="Card_description__lE2S_"><h2 class="Card_category__TR8Um"><a href="/actualidad">Actualidad</a></h2><a href="/actualidad/video-rafael-lopez-aliaga-si-congreso-no-hace-purga-87-votos-son-imposibles-n453798"><h3 class="Card_title__zCSE2">[VIDEO] Rafael López Aliaga: Si el Congreso no hace una purga, los 87 votos son imposibles </h3></a></div></article><article class="Card_root__UUV_S Card_cardRegular__byucY mb-4"><div class="Card_image__gXElA"><a class="relative" href="/actualidad/video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669"><div class="Card_ico__tsyG0"><svg id="Group_6156" data-name="Group 6156" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.293 69.293" class="w-8"><defs><style>.cls-2{fill:#fff}</style></defs><circle id="Ellipse_2" data-name="Ellipse 2" cx="29.316" cy="29.316" r="29.316" transform="translate(5.33 5.33)" style="fill:rgba(17,17,17,.98);opacity:0.555"></circle><path id="Path_8408" data-name="Path 8408" class="cls-2" d="M34.646 0a34.646 34.646 0 1 0 34.647 34.646A34.647 34.647 0 0 0 34.646 0Zm0 62.364a27.717 27.717 0 1 1 27.718-27.718 27.749 27.749 0 0 1-27.718 27.718Z"></path><path id="Path_8409" data-name="Path 8409" class="cls-2" d="M193.93 165.188c0-2.667 1.891-3.759 4.2-2.425l16.8 9.7c2.31 1.334 2.31 3.517 0 4.85l-16.8 9.7c-2.31 1.334-4.2.242-4.2-2.425Z" transform="translate(-167.684 -140.243)"></path></svg></div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img alt="[VIDEO] Rafael López Aliaga: Voy a reivindicar a Luis Castañeda Lossio " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="Card_picture__8vKrP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="[VIDEO] Rafael López Aliaga: Voy a reivindicar a Luis Castañeda Lossio " sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669-320x220-1001469.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="Card_picture__8vKrP" loading="lazy"/></noscript></span></a></div><div class="Card_description__lE2S_"><h2 class="Card_category__TR8Um"><a href="/actualidad">Actualidad</a></h2><a href="/actualidad/video-rafael-lopez-aliaga-voy-reivindicar-luis-castaneda-lossio-n453669"><h3 class="Card_title__zCSE2">[VIDEO] Rafael López Aliaga: Voy a reivindicar a Luis Castañeda Lossio </h3></a></div></article><article class="Card_root__UUV_S Card_cardRegular__byucY mb-4"><div class="Card_image__gXElA"><a class="relative" href="/actualidad/video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537"><div class="Card_ico__tsyG0"><svg id="Group_6156" data-name="Group 6156" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.293 69.293" class="w-8"><defs><style>.cls-2{fill:#fff}</style></defs><circle id="Ellipse_2" data-name="Ellipse 2" cx="29.316" cy="29.316" r="29.316" transform="translate(5.33 5.33)" style="fill:rgba(17,17,17,.98);opacity:0.555"></circle><path id="Path_8408" data-name="Path 8408" class="cls-2" d="M34.646 0a34.646 34.646 0 1 0 34.647 34.646A34.647 34.647 0 0 0 34.646 0Zm0 62.364a27.717 27.717 0 1 1 27.718-27.718 27.749 27.749 0 0 1-27.718 27.718Z"></path><path id="Path_8409" data-name="Path 8409" class="cls-2" d="M193.93 165.188c0-2.667 1.891-3.759 4.2-2.425l16.8 9.7c2.31 1.334 2.31 3.517 0 4.85l-16.8 9.7c-2.31 1.334-4.2.242-4.2-2.425Z" transform="translate(-167.684 -140.243)"></path></svg></div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.75%"></span><img alt="[VIDEO] Miguel Romero sobre López Aliaga: Nos va ensamblar el plan 2040. Él coincide que Lima es potencia mundial " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="Card_picture__8vKrP" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="[VIDEO] Miguel Romero sobre López Aliaga: Nos va ensamblar el plan 2040. Él coincide que Lima es potencia mundial " sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=320&amp;q=75 320w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=480&amp;q=75 480w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=1080&amp;q=75 1080w" src="/_next/image?url=https%3A%2F%2Fcde.canaln.pe%2Factualidad-video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537-320x220-1001327.jpg&amp;w=1080&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="Card_picture__8vKrP" loading="lazy"/></noscript></span></a></div><div class="Card_description__lE2S_"><h2 class="Card_category__TR8Um"><a href="/actualidad">Actualidad</a></h2><a href="/actualidad/video-miguel-romero-sobre-lopez-aliaga-nos-va-ensamblar-plan-2040-coincide-que-lima-potencia-mundial-n453537"><h3 class="Card_title__zCSE2">[VIDEO] Miguel Romero sobre López Aliaga: Nos va ensamblar el plan 2040. Él coincide que Lima es potencia mundial </h3></a></div></article></div></section><div id="div-gpt-ad-1541607883657-0" data-ads-name="MediumRectangle_2" class="AdsSlot_rectmed__HW_xI flex justify-center mt-4 AdsSlot_ads__TzIZH"></div><div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/video-jurado-electoral-lima-centro-proclama-rafael-lopez-aliaga-como-alcalde-lima-n454595" data-widget-id="MB_1" data-ob-template="CanalN"><div class="ob_box_cont MB_1"></div></div></div></div></div><aside class="md:w-1/3 md:p-2 md:sticky md:top-0 md:block xl:w-[350px] xl:flex-none"><div>Loading...</div></aside></div></article><div id="div-gpt-ad-1541607856887-0" data-ads-name="Leaderboard_2" class="AdsSlot_leaderboard__WHMcy AdsSlot_leaderboard2__kIAcx flex justify-center mt-4 AdsSlot_ads__TzIZH"></div></div><footer class="bg-color-txt text-white px-4 py-6"><div class="md:max-w-screen md:mx-auto"><div class="flex flex-col md:flex-row md:justify-between"><svg width="161" height="39"><path d="M22.741 21.243v-5.049h-9.256c-11.444 0-13.744 7.293-13.463 10.94 0 8.75 8.975 10.938 13.463 10.938h9.256v-5.049h-9.256c-4.712 0-5.89-3.927-5.89-5.89 0-4.712 3.927-5.89 5.89-5.89h9.256Z" fill="#fff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M82.483 16.194v5.049h13.463c1.122 0 3.366.673 3.366 3.366H86.691c-2.244 0-6.732 1.346-6.732 6.731 0 2.244 1.346 6.732 6.732 6.732h19.353V22.926c0-2.244-2.02-6.732-10.097-6.732H82.483ZM98.47 29.657v3.366H87.957c-.956-.56-2.294-2.02 0-3.366H98.47ZM26.948 16.194v5.049h13.463c1.122 0 3.366.673 3.366 3.366H31.155c-2.244 0-6.731 1.346-6.731 6.731 0 2.244 1.346 6.732 6.731 6.732H50.51V22.926c0-2.244-2.02-6.732-10.098-6.732H26.948Zm15.988 13.463v3.366H32.422c-.956-.56-2.294-2.02 0-3.366h10.514Z" fill="#fff"></path><path d="M53.875 38.072V16.194h16.829c6.058 0 7.573 5.049 7.573 7.573v14.305h-7.573V23.767c0-2.02-1.683-2.524-2.524-2.524h-6.732v16.829h-7.573ZM116.141 38.072h-7.573V9.462h7.573v28.61Z" fill="#fff"></path><path d="M146.315 9.354c-1.359.482-2.889.2-3.484 0 0-1.789-.226-.917-.34-.258l-3.059 14.62-2.209 11.178c-1.903 0-3.399-.63-3.909-.946l1.105-4.211 1.53-7.396 2.464-11.525c.612-3.853 1.784-6.077 2.294-6.708.544-.482 1.416-.66 1.784-.688 2.923-.069 3.768 3.354 3.824 5.074v.86Z" fill="url(#a)"></path><path d="M149.737 29.46c-1.07-.823-2.543-.923-3.146-.87-.377 1.9-.472.791-.472 0V9.303c-1.696.754-2.919-.061-3.224 0v19.603c0 4.179 2.359 5.276 3.539 5.303h.393c1.636.063 2.622-3.14 2.91-4.749Z" fill="url(#b)"></path><path d="M159.962 7.066c-1.765.716-3.459.298-4.085 0-.066-2.41-.627-.895-.899.163l-5.393 23.524c-1.111.196-2.642-.461-3.269-.814l4.903-23.117c.262-1.433.654-2.497.817-2.85 1.765-3.19 4.385-2.794 5.475-2.197 2.353 1.237 2.615 4.043 2.451 5.29Z" fill="url(#c)"></path><path d="M160 6.735c-1.835-1.049-3.596-.437-4.247 0 0 0 .255 25.736-.085 26.785-.34 1.048-1.67 1.31-2.293 1.31-.952.066-1.643-.846-1.869-1.31-2.31.196-3.511 1.228-3.822 1.72 1.359 3.866 5.492 4.013 7.389 3.604 3.874-1.114 4.899-4.014 4.927-5.324V6.735Z" fill="#0DAEE0"></path><path d="m148.148 36.247-11.412-30.44c.972-1.09 2.833-1.59 3.642-1.704L151.79 34.54c-1.101 1.57-2.887 1.79-3.642 1.706Z" fill="url(#d)"></path><path d="M128.526 33.82V6.443c0-2.07 1.737-3.923 2.605-4.59 1.412-1.002 3.222-1.197 3.95-1.169 3.362 0 5.211 2.56 5.715 3.84.505 1.28-3.328 2.737-3.866 1.669-.538-1.069-1.456-1.28-1.849-1.252-1.815 0-2.269 1.168-2.269 1.753V33.82c0 .6.084.748.168.748.335.041.336-.584.673-1.502 1.259.745 2.855 1.144 3.866.754-.942 4.34-3.53 5.258-4.707 5.175-3.496 0-4.314-3.45-4.286-5.175Z" fill="url(#e)"></path><defs><linearGradient id="a" x1="142.792" y1="3.128" x2="135.862" y2="32.478" gradientUnits="userSpaceOnUse"><stop stop-color="#37CCFF" stop-opacity="0.1"></stop><stop offset="0.479" stop-color="#1D9CD2" stop-opacity="0.08"></stop><stop offset="1" stop-color="#0089B5"></stop></linearGradient><linearGradient id="b" x1="146.316" y1="8.208" x2="146.316" y2="34.21" gradientUnits="userSpaceOnUse"><stop stop-color="#81DDF9" stop-opacity="0.22"></stop><stop offset="1" stop-color="#70E2FF" stop-opacity="0.2"></stop></linearGradient><linearGradient id="c" x1="154.615" y1="3.535" x2="146.87" y2="34.516" gradientUnits="userSpaceOnUse"><stop stop-color="#09A7DA"></stop><stop offset="1" stop-color="#66DDFC" stop-opacity="0.2"></stop></linearGradient><linearGradient id="d" x1="138.679" y1="5.294" x2="150.2" y2="34.485" gradientUnits="userSpaceOnUse"><stop stop-color="#3CD3FD"></stop><stop offset="1" stop-color="#00ACE2"></stop></linearGradient><linearGradient id="e" x1="130.156" y1="6.389" x2="129.936" y2="37.37" gradientUnits="userSpaceOnUse"><stop stop-color="#3DD0F8"></stop><stop offset="0.482" stop-color="#11C8F0"></stop><stop offset="1" stop-color="#0076A9"></stop></linearGradient></defs></svg><div class="mt-4 text-sm">© Canal N | CONTÁCTANOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ee7e0e8e1ceedefe0efe2e0a0feeb">[email&#160;protected]</a> - tlf: 411-0808</div></div></div></footer><div id="div-gpt-ad-1541607514549-0" data-ads-name="OOP1" class="AdsSlot_oop__oIHSP flex justify-center AdsSlot_ads__TzIZH"></div><div id="div-gpt-ad-1541607561109-0" data-ads-name="OOP2" class="AdsSlot_oop__oIHSP flex justify-center AdsSlot_ads__TzIZH"></div></main></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>