<!-- Cache pagina:interna:426471:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Newcastle United: Rodrigo Vilca anotó un golazo en el entrenamiento con las &#039;Urracas&#039; | Inglaterra | Newcastle | | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Newcastle United: Rodrigo Vilca anotó un golazo en el entrenamiento con las &#039;Urracas&#039; | Inglaterra | Newcastle |" />
    <meta name="twitter:description" content="El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/deportes-newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471-1200x630-928191.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Newcastle United: Rodrigo Vilca anotó un golazo en el entrenamiento con las &#039;Urracas&#039; | Inglaterra | Newcastle |" />
    <meta property="og:description" content="El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle" />
    <meta property="og:url" content="https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471" />
    <meta property="og:image" content="https://cde.canaln.pe/deportes-newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471-1200x630-928191.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560028" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156007"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-10-17T10:34:00-05:00","datePublished":"2020-10-17T10:34:00-05:00","description":"El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle","headline":"Newcastle United: Rodrigo Vilca anot\u00f3 un golazo en pr\u00e1ctica con las 'Urracas'","keywords":["Newcastle","rodrigo vilca"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/deportes\/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Newcastle United: Rodrigo Vilca anot\u00f3 un golazo en pr\u00e1ctica con las 'Urracas'","height":418,"url":"https:\/\/cde.canaln.pe\/deportes-newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471-696x418-928191.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Newcastle United: Rodrigo Vilca anot\u00f3 un golazo en pr\u00e1ctica con las 'Urracas'","description":"El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle\n","uploadDate":"2020-10-17T10:34:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/deportes-newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471-696x418-928191.jpg","contentUrl":"https:\/\/canaln.pe\/deportes\/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/deportes","name":"Deportes"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Newcastle United: Rodrigo Vilca anot\u00f3 un golazo en el entrenamiento con las 'Urracas' | Inglaterra | Newcastle | ","url":"https:\/\/canaln.pe\/deportes\/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471","description":"El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle\n","keywords":null,"pub_time":"2020-10-18 03:39:23"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.11.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


  <script data-ad-client="ca-pub-8909779451624848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541611451705-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611451705-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541611539980-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611539980-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Domingo, 18 de octubre del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Domingo, 18 de octubre del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480-121x121-928258.jpg" alt="Gobierno lanza campaña Volver para reactivar el turismo interno">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Gobierno lanza campaña Volver para reactivar el turismo interno</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El videoclip promocional de la campaña Volver tiene como fondo musical los acordes de la canción Cuando pienses en volver de Pedro Suárez-Vértiz</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480" data-url="https://canaln.pe/actualidad/gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gobierno lanza campaña Volver para reactivar el turismo interno https://canaln.pe/actualidad/gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480" data-url="https://canaln.pe/actualidad/gobierno-lanza-campana-volver-reactivar-turismo-interno-n426480" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262-121x121-926858.jpg" alt="Segundo Bono Familiar Universal: Conoce qué beneficiarios cobrarán el subsidio en los próximos días">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Segundo Bono Familiar Universal: Conoce qué beneficiarios cobrarán el subsidio en los próximos días</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Conoce las próximas fechas de pago asignadas según el último dígito de tu DNI</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262" data-url="https://canaln.pe/actualidad/segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Segundo Bono Familiar Universal: Conoce qué beneficiarios cobrarán el subsidio en los próximos días https://canaln.pe/actualidad/segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262" data-url="https://canaln.pe/actualidad/segundo-bono-familiar-universal-quienes-seran-siguientes-cobrar-s760-n426262" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 6 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468-121x121-928198.jpg" alt="Delincuente arrebató celular a menor de dos años en San Martín de Porres">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Delincuente arrebató celular a menor de dos años en San Martín de Porres</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Agentes de la comisaría de Laura Caller lograron apresar al sujeto</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468" data-url="https://canaln.pe/actualidad/san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Delincuente arrebató celular a menor de dos años en San Martín de Porres https://canaln.pe/actualidad/san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468" data-url="https://canaln.pe/actualidad/san-martin-porres-sujeto-arrebato-celular-menor-dos-anos-n426468" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541611516063-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611516063-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 6 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479-121x121-928252.jpg" alt="Señor de los Milagros: Visita el museo del Cristo Moreno de forma virtual">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Señor de los Milagros: Visita el museo del Cristo Moreno de forma virtual</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La pandemia del Coronavirus impidió la procesión, pero no la fe de miles de devotos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479" data-url="https://canaln.pe/actualidad/senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Señor de los Milagros: Visita el museo del Cristo Moreno de forma virtual https://canaln.pe/actualidad/senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479" data-url="https://canaln.pe/actualidad/senor-milagros-visita-museo-cristo-moreno-forma-virtual-n426479" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 6 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453-121x121-928071.jpg" alt="OMS: La pandemia de COVID-19 está lejos de haber terminado">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>OMS: La pandemia de COVID-19 está &quot;lejos de haber terminado&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La OMS señaló que los &quot;desacuerdos&quot; en la ciencia y en la política hacen &quot;todavía más difícil&quot; el combate al virus</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453" data-url="https://canaln.pe/internacionales/oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=OMS: La pandemia de COVID-19 está &quot;lejos de haber terminado&quot; https://canaln.pe/internacionales/oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453" data-url="https://canaln.pe/internacionales/oms-advierte-que-pandemia-covid-19-esta-lejos-terminado-n426453" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-universal-que-sale-otro-miembro-hogar-consultar-n426256" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 7 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/bono-universal-que-sale-otro-miembro-hogar-consultar-n426256">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-universal-que-sale-otro-miembro-hogar-consultar-n426256-121x121-926837.jpg" alt="Segundo Bono universal: ¿Por qué aparece el mensaje otro miembro del hogar debe consultar?">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Segundo Bono universal: ¿Por qué aparece el mensaje &quot;otro miembro del hogar debe consultar&quot;?</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Te explicamos lo que significa y lo que debes hacer, si eres beneficiario del segundo bono</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-universal-que-sale-otro-miembro-hogar-consultar-n426256" data-url="https://canaln.pe/actualidad/bono-universal-que-sale-otro-miembro-hogar-consultar-n426256" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Segundo Bono universal: ¿Por qué aparece el mensaje &quot;otro miembro del hogar debe consultar&quot;? https://canaln.pe/actualidad/bono-universal-que-sale-otro-miembro-hogar-consultar-n426256" data-url="https://canaln.pe/actualidad/bono-universal-que-sale-otro-miembro-hogar-consultar-n426256" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time>Hace 7 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478-121x121-928250.jpg" alt="Sporting Cristal derrotó 6-3 a Binacional con triplete de Emanuel Herrera">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Sporting Cristal derrotó 6-3 a Binacional con triplete de Emanuel Herrera</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Sporting Cristal se colocó segundo de forma provisional, a la espera del resultado del Sport Huancayo</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478" data-url="https://canaln.pe/deportes/sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sporting Cristal derrotó 6-3 a Binacional con triplete de Emanuel Herrera https://canaln.pe/deportes/sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478" data-url="https://canaln.pe/deportes/sporting-cristal-vs-binacional-vivo-ver-online-gol-peru-fase-1-apertura-liga-1-matute-n426478" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 7 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463-121x121-928138.jpg" alt="Walter Martos sobre cierre de playas: Este miércoles tomaremos la decisión correspondiente">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Walter Martos sobre cierre de playas: Este miércoles tomaremos la decisión correspondiente</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Así lo anunció el presidente del Consejo de Ministros durante la supervisión del megaoperativo Tayta</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463" data-url="https://canaln.pe/actualidad/cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Walter Martos sobre cierre de playas: Este miércoles tomaremos la decisión correspondiente https://canaln.pe/actualidad/cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463" data-url="https://canaln.pe/actualidad/cierre-playas-walter-martos-sobre-cierre-playas-este-miercoles-tomaremos-decisiones-correspondientes-n426463" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 8 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065-121x121-925668.jpg" alt="Segundo bono familiar universal: Conoce el cronograma de las 5 fases de pago ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Segundo bono familiar universal: Conoce el cronograma de las 5 fases de pago </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Ejecutivo habilitó la línea 1811 para que los ciudadanos puedan hacer diversas consultas. Se ha priorizado un esquema de pagos para evitar colas en bancos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065" data-url="https://canaln.pe/actualidad/segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Segundo bono familiar universal: Conoce el cronograma de las 5 fases de pago  https://canaln.pe/actualidad/segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065" data-url="https://canaln.pe/actualidad/segundo-bono-familiar-universal-conoce-cronograma-pago-5-fases-que-inician-este-sabado-n426065" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 8 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466-121x121-928168.jpg" alt="MEF: Gobierno podrá recibir información tributaria de más de 160 jurisdicciones">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>MEF: Gobierno podrá recibir información tributaria de más de 160 jurisdicciones</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Además, la ministra Alva sostuvo nos encontramos en la fase final para suscribir y depositar el Acuerdo Multilateral que permite intercambiar información financiera en 2021</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466" data-url="https://canaln.pe/actualidad/mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=MEF: Gobierno podrá recibir información tributaria de más de 160 jurisdicciones https://canaln.pe/actualidad/mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466" data-url="https://canaln.pe/actualidad/mef-gobierno-podra-recibir-informacion-tributaria-mas-160-jurisdicciones-mundo-n426466" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541611588362-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611588362-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="active_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Newcastle United: Rodrigo Vilca anotó un golazo en práctica con las &#039;Urracas&#039; https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="deportes_n" ><h3><a href="https://cds2.canaln.pe/deportes">Deportes »</a></h3></span>
            </div>
            <time content="2020-10-17T15:34:00Z-05:00">Hace 17 horas</time>
          </div>
          <h1 class="gh_hn span21" >Newcastle United: Rodrigo Vilca anotó un golazo en práctica con las &#039;Urracas&#039;</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '5f8b2b52f65974080dccde6b';
                  var msAdsMap = 'https%3A%2F%2Fsearch.spotxchange.com%2Fvast%2F2.0%2F229630%3FVPAID%3DJS%26content_page_url%3D%24page-url%24%26cb%3D%24timestamp%24%26player_width%3D640%26player_height%3D480%26ad_server%5Btype%5D%3DDFP%26ad_server%5Btag%5D%3Dhttps%253A%252F%252Fpubads.g.doubleclick.net%252Fgampad%252Fads%253Fiu%253D%252F84748259%252FCanalN_Deportes_Nota_PreRoll%2526description_url%253D%2524page-url%2524%2526env%253Dvp%2526impl%253Ds%2526correlator%253D%2524timestamp%2524%2526tfcd%253D0%2526npa%253D0%2526gdfp_req%253D1%2526output%253Dvast%2526sz%253D640x480%2526unviewed_position_start%253D1%26url%3D%24page-url%24';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4></h4>
                  El mediocampista peruano ya demuestra toda su clase con la sub-23 del Newcastle
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p><strong>Rodrigo Vilca </strong>vive sus primeras semanas en el Newcastle United. El mediocampista peruano de 21 a&ntilde;os ya demuestra todo el talento que lo llev&oacute; al Viejo Continente.</p></div> 
                                                        <div><p>Vilca trabaja con la sub-23 de las Urracas, donde marc&oacute; un tremendo golazo de zurda que se viraliz&oacute; por lo exquisita de la definici&oacute;n.</p></div> 
                                                        <div><p>Asimismo, el exjugador de <strong>Deportivo Municipal </strong>tambi&eacute;n ya tuvo la oportunida de entrenar con el primer equipo del <strong>Newcastle </strong>por la ausencia de algunos elementos que partieron a sus selecciones en la fecha FIFA.</p></div> 
                          
            <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Newcastle">Newcastle</a></li>
        <li>
  <a href="https://canaln.pe/buscar/rodrigo vilca">rodrigo vilca</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/deportes/newcastle-united-rodrigo-vilca-anoto-golazo-entrenamiento-urracas-n426471" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541611569144-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611569144-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541611495143-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611495143-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541611472213-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611472213-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
