<!-- Cache pagina:interna:441465:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Raúl Ruidíaz integra el once ideal de la temporada 2021 de la MLS | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La &amp;#39;Pulga&amp;#39; se quedar&amp;aacute; en el Seattle Sounders tras una renegociaci&amp;oacute;n de su contrato">
    <meta name="keywords" content=""/>
        <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Raúl Ruidíaz integra el once ideal de la temporada 2021 de la MLS" />
    <meta name="twitter:description" content="La &amp;#39;Pulga&amp;#39; se quedar&amp;aacute; en el Seattle Sounders tras una renegociaci&amp;oacute;n de su contrato" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-1200x630-986485.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Raúl Ruidíaz integra el once ideal de la temporada 2021 de la MLS" />
    <meta property="og:description" content="La &amp;#39;Pulga&amp;#39; se quedar&amp;aacute; en el Seattle Sounders tras una renegociaci&amp;oacute;n de su contrato" />
    <meta property="og:url" content="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" />
    <meta property="og:image" content="https://cde.canaln.pe/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-1200x630-986485.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560039" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560015"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
            <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465">
            <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"El peruano Ra&uacute;l Ruid&iacute;az fue incluido, por segunda vez, en el equipo ideal de la temporada de la Major League Soccer (MLS) y a ello lo describen como &quot;una m&aacute;quina de hacer goles&quot;En la web oficial de la MLS hacen referencia de la labor de Ruid&iacute;az en el Seattle Sounders , equipo en el que ha cosechado una importante cantidad de goles permiti&eacute;ndole pelear por el t&iacute;tulo en la Liga de Estados Unidos.&quot;Una cuarta temporada con la cifra de goles en dos d&iacute;gitos y su mejor cifra hasta ahora con 17. Ruid&iacute;az es una m&aacute;quina de hacer goles&quot;, se&ntilde;ala&nbsp;Ruid&iacute;az fich&oacute; por Seattle en 2018, despu&eacute;s de su exitoso paso por el f&uacute;tbol mexicano en el que con el Morelia fue campe&oacute;n de los goleadores dos veces.El peruano no ha desentonado en Seattle ya que en las cuatro temporadas ha sido el m&aacute;ximo anotador para un total de 50 goles en 79 encuentros, adem&aacute;s fue parte fundamental de la plantilla que gan&oacute; el t&iacute;tulo de Liga en 2019.En 2021, el atacante de 31 a&ntilde;os marc&oacute; 17 goles en 26 juegos y lider&oacute; a su club para terminar en el segundo lugar de la conferencia oeste y llegar hasta los cuartos de final de su divisi&oacute;n.","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"Canal N"},"dateModified":"2021-12-02T14:56:12-05:00","datePublished":"2021-12-02T14:56:12-05:00","description":"La &#39;Pulga&#39; se quedar&aacute; en el Seattle Sounders tras una renegociaci&oacute;n de su contrato","headline":"Ra\u00fal Ruid\u00edaz integra el once ideal de la temporada 2021 de la MLS","keywords":["ra\u00fal ruid\u00edaz ","mls"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/deportes\/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Ra\u00fal Ruid\u00edaz integra el once ideal de la temporada 2021 de la MLS","height":418,"url":"https:\/\/cde.canaln.pe\/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-696x418-986485.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/deportes\/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/deportes\/raul-ruidiaz-deja-seattle-sounders-peruano-publico-sorprendente-mensaje-n441203"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/deportes\/raul-ruidiaz-camiseta-peruano-segunda-mas-vendida-mls-n440358"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/deportes\/peru-vs-chile-raul-ruidiaz-y-su-ironica-respuesta-cara-al-clasico-pacifico-n439811"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Ra\u00fal Ruid\u00edaz integra el once ideal de la temporada 2021 de la MLS","description":"La &#39;Pulga&#39; se quedar&aacute; en el Seattle Sounders tras una renegociaci&oacute;n de su contrato\n","uploadDate":"2021-12-02T14:56:12","thumbnailUrl":"https:\/\/cde.canaln.pe\/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-696x418-986485.jpg","contentUrl":"https:\/\/canaln.pe\/deportes\/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/deportes","name":"Deportes"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Ra\u00fal Ruid\u00edaz integra el once ideal de la temporada 2021 de la MLS","url":"https:\/\/canaln.pe\/deportes\/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465","description":"La &#39;Pulga&#39; se quedar&aacute; en el Seattle Sounders tras una renegociaci&oacute;n de su contrato\n","keywords":null,"pub_time":"2021-12-02 14:56:47"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541611451705-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611451705-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541611539980-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611539980-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Jueves, 02 de diciembre del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Jueves, 02 de diciembre del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638474972">Hace 35 segundos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-121x121-986485.jpg" alt="Raúl Ruidíaz integra el once ideal de la temporada 2021 de la MLS">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Raúl Ruidíaz integra el once ideal  de la temporada 2021 de la MLS</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La &#039;Pulga&#039; se quedará en el Seattle Sounders tras una renegociación de su contrato</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data-url="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Raúl Ruidíaz integra el once ideal  de la temporada 2021 de la MLS https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data-url="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638462900">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463-121x121-986481.jpg" alt="Fiscalía de la Nación recibirá declaración del presidente Pedro Castillo el 14 de diciembre">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Fiscalía de la Nación recibirá declaración del presidente Pedro Castillo el 14 de diciembre</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>En el marco de las investigaciones sobre presuntas injerencias en el proceso de ascensos militares</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463" data-url="https://canaln.pe/actualidad/fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Fiscalía de la Nación recibirá declaración del presidente Pedro Castillo el 14 de diciembre https://canaln.pe/actualidad/fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463" data-url="https://canaln.pe/actualidad/fiscalia-nacion-cita-al-presidente-pedro-castillo-14-diciembre-n441463" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638461820">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461-121x121-986479.jpg" alt="Trujillo: Se registraron incidentes durante Gore Ejecutivo ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Trujillo: Se registraron incidentes durante Gore Ejecutivo </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Pese a la presencia de la premier Mirtha Vásquez, los gobernadores regionales pidieron la presencia de los ministros de Estado </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" data-url="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Trujillo: Se registraron incidentes durante Gore Ejecutivo  https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" data-url="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541611516063-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611516063-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638459600">Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462-121x121-986480.jpg" alt="Cevallos: Esposa de pasajero que fue detectado con variante ómicron en Japón presenta síntomas de COVID-19">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Cevallos: Esposa de pasajero que fue detectado con variante ómicron en Japón presenta síntomas de COVID-19</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Ministro de Salud informó que en Piura se realiza un seguimiento a las personas que tuvieron contacto con el viajero</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462" data-url="https://canaln.pe/actualidad/cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cevallos: Esposa de pasajero que fue detectado con variante ómicron en Japón presenta síntomas de COVID-19 https://canaln.pe/actualidad/cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462" data-url="https://canaln.pe/actualidad/cevallos-esposa-pasajero-que-fue-detectado-variante-omicron-japon-presenta-sintomas-covid-19-n441462" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638457200">Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464-121x121-986483.jpg" alt="Ministra de Cultura: “Pedido de vacancia es extremo e irresponsable”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ministra de Cultura: “Pedido de vacancia es extremo e irresponsable”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La titular del Mincul indicó que dichas iniciativas generan inestabilidad política y económica </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464" data-url="https://canaln.pe/actualidad/ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministra de Cultura: “Pedido de vacancia es extremo e irresponsable” https://canaln.pe/actualidad/ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464" data-url="https://canaln.pe/actualidad/ministra-cultura-pedido-vacancia-extremo-irresponsable-n441464" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638456720">Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460-121x121-986477.jpg" alt="Toque de queda por Navidad y Año Nuevo será de 1 a.m. a 4 a.m.">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Toque de queda por Navidad y Año Nuevo será de 1 a.m. a 4 a.m.</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Ministro Cevallos dijo que la medida podrá tener modificaciones, según el avance de la pandemia</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460" data-url="https://canaln.pe/actualidad/toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Toque de queda por Navidad y Año Nuevo será de 1 a.m. a 4 a.m. https://canaln.pe/actualidad/toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460" data-url="https://canaln.pe/actualidad/toque-queda-navidad-y-ano-nuevo-1-m-4-m-n441460" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638454980">Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459-121x121-986476.jpg" alt="Mininter: Durante el 2021 se destruyó 83 toneladas de droga">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mininter: Durante el 2021 se destruyó 83 toneladas de droga</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>En los próximos días se incinerarán 13.8 toneladas de droga</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459" data-url="https://canaln.pe/actualidad/mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mininter: Durante el 2021 se destruyó 83 toneladas de droga https://canaln.pe/actualidad/mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459" data-url="https://canaln.pe/actualidad/mininter-durante-2021-se-destruyo-83-toneladas-droga-n441459" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638453977">Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457-121x121-986474.jpg" alt="Japón: Rastrean contactos de viajero contagiado con la variante ómicron ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Japón: Rastrean contactos de viajero contagiado con la variante ómicron </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Con la finalidad de establecer un cerco epidemiológico </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457" data-url="https://canaln.pe/actualidad/japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Japón: Rastrean contactos de viajero contagiado con la variante ómicron  https://canaln.pe/actualidad/japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457" data-url="https://canaln.pe/actualidad/japon-rastrean-contactos-viajero-contagiado-variante-omicron-n441457" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638452400">Hace 6 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-miraflores-allanan-vivienda-alfredo-benavides-n441458-121x121-986475.jpg" alt="Miraflores: Allanan vivienda de Alfredo Benavides">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Miraflores: Allanan vivienda de Alfredo Benavides</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Esto en el marco de la investigación por presuntos actos de corrupción</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" data-url="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Miraflores: Allanan vivienda de Alfredo Benavides https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" data-url="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1638449520">Hace 7 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455-121x121-986471.jpg" alt="Tacna y Tumbes expresan su malestar por el cierre de fronteras">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Tacna y Tumbes expresan su malestar por el cierre de fronteras</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Las autoridades de Tacna afirmaron que seguirán trabajando para la apertura del paso fronterizo</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455" data-url="https://canaln.pe/actualidad/tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Tacna y Tumbes expresan su malestar por el cierre de fronteras https://canaln.pe/actualidad/tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455" data-url="https://canaln.pe/actualidad/tacna-y-tumbes-expresan-su-malestar-cierre-fronteras-n441455" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541611588362-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611588362-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541611516063-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611516063-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638403380">Hace 19 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444-121x121-986453.jpg"
                             alt="Canciller Óscar Maúrtua pidió disculpas por incidente en vacunatorio de San Isidro"></figcaption><span class="span14 txt_nvl3"><h3>Canciller Óscar Maúrtua pidió disculpas por incidente en vacunatorio de San Isidro</h3></span></div><div class="p_tab p_tab_cro"><p>El incidente quedó filmado en varios videos que rápidamente fueron divulgados en redes sociales</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444"
                                 data-url="https://canaln.pe/actualidad/canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Canciller Óscar Maúrtua pidió disculpas por incidente en vacunatorio de San Isidro https://canaln.pe/actualidad/canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444" data-url="https://canaln.pe/actualidad/canciller-oscar-maurtua-pidio-disculpas-incidente-vacunatorio-san-isidro-n441444"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638408181">Hace 18 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448-121x121-986459.jpg"
                             alt="Bono Yanapay: Este es el cronograma de pagos del cuarto grupo de beneficiarios"></figcaption><span class="span14 txt_nvl3"><h3>Bono Yanapay: Este es el cronograma de pagos del cuarto grupo de beneficiarios</h3></span></div><div class="p_tab p_tab_cro"><p>En este segmento estarán aquellas personas que no tienen una cuenta bancaria</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448"
                                 data-url="https://canaln.pe/actualidad/bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Bono Yanapay: Este es el cronograma de pagos del cuarto grupo de beneficiarios https://canaln.pe/actualidad/bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448" data-url="https://canaln.pe/actualidad/bono-yanapay-conoce-cronograma-pagos-cuarto-grupo-beneficiarios-n441448"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638452400">Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-miraflores-allanan-vivienda-alfredo-benavides-n441458-121x121-986475.jpg"
                             alt="Miraflores: Allanan vivienda de Alfredo Benavides"></figcaption><span class="span14 txt_nvl3"><h3>Miraflores: Allanan vivienda de Alfredo Benavides</h3></span></div><div class="p_tab p_tab_cro"><p>Esto en el marco de la investigación por presuntos actos de corrupción</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458"
                                 data-url="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Miraflores: Allanan vivienda de Alfredo Benavides https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458" data-url="https://canaln.pe/actualidad/miraflores-allanan-vivienda-alfredo-benavides-n441458"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638292980">30.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388-121x121-986370.jpg"
                             alt="Fiscal Abia: Instamos a docentes a que presenten evidencias sobre la filtración de los exámenes"></figcaption><span class="span14 txt_nvl3"><h3>Fiscal Abia: Instamos a docentes a que presenten evidencias sobre la filtración de los exámenes</h3></span></div><div class="p_tab p_tab_cro"><p>Dijo que &quot;se está revisando las cámaras y mapeando los lugares donde habrían estado las cajas fuertes&quot;</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388"
                                 data-url="https://canaln.pe/actualidad/fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Fiscal Abia: Instamos a docentes a que presenten evidencias sobre la filtración de los exámenes https://canaln.pe/actualidad/fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388" data-url="https://canaln.pe/actualidad/fiscal-abia-instamos-docentes-que-presenten-evidencias-sobre-filtracion-examenes-n441388"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638392282">Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436-121x121-986443.jpg"
                             alt="¿Quiénes recibirán el bono extraordinario de 210 soles que otorgará el Ejecutivo?"></figcaption><span class="span14 txt_nvl3"><h3>¿Quiénes recibirán el bono extraordinario de 210 soles que otorgará el Ejecutivo?</h3></span></div><div class="p_tab p_tab_cro"><p>El cobro del bono extraordinario se podrá hacer efectivo hasta el 31 de marzo del próximo año</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436"
                                 data-url="https://canaln.pe/actualidad/quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=¿Quiénes recibirán el bono extraordinario de 210 soles que otorgará el Ejecutivo? https://canaln.pe/actualidad/quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436" data-url="https://canaln.pe/actualidad/quienes-recibiran-bono-extraordinario-210-soles-que-otorgara-gobierno-n441436"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638461820">Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461-121x121-986479.jpg"
                             alt="Trujillo: Se registraron incidentes durante Gore Ejecutivo "></figcaption><span class="span14 txt_nvl3"><h3>Trujillo: Se registraron incidentes durante Gore Ejecutivo </h3></span></div><div class="p_tab p_tab_cro"><p>Pese a la presencia de la premier Mirtha Vásquez, los gobernadores regionales pidieron la presencia de los ministros de Estado </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461"
                                 data-url="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Trujillo: Se registraron incidentes durante Gore Ejecutivo  https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461" data-url="https://canaln.pe/actualidad/trujillo-se-registraron-incidentes-durante-gore-ejecutivo-n441461"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638398280">Hace 21 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441-121x121-986450.jpg"
                             alt="COVID-19: ¿Cuáles son las nuevas medidas que regirán a partir del 10 de diciembre?"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: ¿Cuáles son las nuevas medidas que regirán a partir del 10 de diciembre?</h3></span></div><div class="p_tab p_tab_cro"><p>El Ejecutivo busca frenar el aumento de casos y disminuir el posible impacto de la llegada de la variante Ómicron al país</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441"
                                 data-url="https://canaln.pe/actualidad/covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=COVID-19: ¿Cuáles son las nuevas medidas que regirán a partir del 10 de diciembre? https://canaln.pe/actualidad/covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441" data-url="https://canaln.pe/actualidad/covid-19-cuales-son-nuevas-medidas-que-regiran-desde-10-diciembre-n441441"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638283404">30.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381-121x121-986361.jpg"
                             alt="Pensionistas de la ley 19990 y el régimen pesquero recibirán un bono en diciembre"></figcaption><span class="span14 txt_nvl3"><h3>Pensionistas de la ley 19990 y el régimen pesquero recibirán un bono en diciembre</h3></span></div><div class="p_tab p_tab_cro"><p>Se trata de un depósito de 350 soles en la segunda mitad de diciembre</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381"
                                 data-url="https://canaln.pe/actualidad/pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Pensionistas de la ley 19990 y el régimen pesquero recibirán un bono en diciembre https://canaln.pe/actualidad/pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381" data-url="https://canaln.pe/actualidad/pensionistas-ley-19990-y-regimen-pesquero-recibiran-bono-diciembre-n441381"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1638384300">01.12.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431-121x121-986435.jpg"
                             alt="Mirtha Vásquez: No habrá atenciones fuera de Palacio de Gobierno, la casa de Breña no será más utilizada"></figcaption><span class="span14 txt_nvl3"><h3>Mirtha Vásquez: No habrá atenciones fuera de Palacio de Gobierno, la casa de Breña no será más utilizada</h3></span></div><div class="p_tab p_tab_cro"><p>Titular de la PCM anunció que publicarán la lista de personas con quiénes el presidente Castillo se reunió en Breña</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431"
                                 data-url="https://canaln.pe/actualidad/mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Mirtha Vásquez: No habrá atenciones fuera de Palacio de Gobierno, la casa de Breña no será más utilizada https://canaln.pe/actualidad/mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431" data-url="https://canaln.pe/actualidad/mirtha-vasquez-no-habra-atenciones-fuera-palacio-gobierno-casa-brena-no-mas-utilizada-n441431"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time class="render-time" data-timestamp="1638308160">30.11.2021</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398-121x121-986382.jpg"
                             alt="Ómicron: OMS aconseja no viajar a mayores de 60 años por nueva variante"></figcaption><span class="span14 txt_nvl3"><h3>Ómicron: OMS aconseja no viajar a mayores de 60 años por nueva variante</h3></span></div><div class="p_tab p_tab_cro"><p>Sin embargo, advirtió que las prohibiciones generales de viajar no impedirán la propagación internacional</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398"
                                 data-url="https://canaln.pe/internacionales/omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Ómicron: OMS aconseja no viajar a mayores de 60 años por nueva variante https://canaln.pe/internacionales/omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398" data-url="https://canaln.pe/internacionales/omicron-oms-aconseja-no-viajar-mayores-60-anos-y-personas-riesgo-morir-n441398"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541611588362-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611588362-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="active_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Raúl Ruidíaz integra el once ideal de la temporada 2021 de la MLS https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="deportes_n" ><h3><a href="https://cds2.canaln.pe/deportes">Deportes »</a></h3></span>
            </div>
            <time content="2021-12-02T19:56:12Z-05:00" class="render-time" data-timestamp="1638474972">Hace 35 segundos</time>
                      </div>
          <h1 class="gh_hn span21" >Raúl Ruidíaz integra el once ideal  de la temporada 2021 de la MLS</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '61a91f9c99b2de287a8dd571';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Deportes_Nota_PreRoll%26description_url%3D%24page-url%24%26env%3Dvp%26impl%3Ds%26correlator%3D%24timestamp%24%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>La 'Pulga' se quedará en el Seattle Sounders tras una renegociación de su contrato. | Video: Canal N.</h4>
                  La &#039;Pulga&#039; se quedará en el Seattle Sounders tras una renegociación de su contrato
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>El peruano <strong>Ra&uacute;l Ruid&iacute;az</strong> fue incluido, por segunda vez, en el equipo ideal de la temporada de la<strong> Major League Soccer (MLS)</strong> y a ello lo describen como &quot;una m&aacute;quina de hacer goles&quot;</p></div>
              
                                                        <div><p>En la web oficial de la <strong>MLS</strong> hacen referencia de la labor de<strong> Ruid&iacute;az</strong> en el <strong>Seattle Sounders</strong> , equipo en el que ha cosechado una importante cantidad de goles permiti&eacute;ndole pelear por el t&iacute;tulo en la Liga de Estados Unidos.</p></div>
              
                                                        <div><p>&quot;Una cuarta temporada con la cifra de goles en dos d&iacute;gitos y su mejor cifra hasta ahora con 17. Ruid&iacute;az es una m&aacute;quina de hacer goles&quot;, se&ntilde;ala&nbsp;</p></div>
              
                                                        <div><p><strong>Ruid&iacute;az </strong>fich&oacute; por Seattle en 2018, despu&eacute;s de su exitoso paso por el f&uacute;tbol mexicano en el que con el Morelia fue campe&oacute;n de los goleadores dos veces.</p></div>
              
                                                        <div><p>El peruano no ha desentonado en Seattle ya que en las cuatro temporadas ha sido el m&aacute;ximo anotador para un total de 50 goles en 79 encuentros, adem&aacute;s fue parte fundamental de la plantilla que gan&oacute; el t&iacute;tulo de Liga en 2019.</p></div>
              
                                                        <div><p>En 2021, el atacante de 31 a&ntilde;os marc&oacute; 17 goles en 26 juegos y lider&oacute; a su club para terminar en el segundo lugar de la conferencia oeste y llegar hasta los cuartos de final de su divisi&oacute;n.</p></div>
              
                                                        <div class="ooyala_contenedor item-block-image">
    <div class="img_foto" itemscope itemtype="http://schema.org/ImageObject">
        <img src="https://cde.canaln.pe/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-0x0-986484.jpg" alt="" itemprop="contentUrl" style="float:none">
            </div>
</div>                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/raúl ruidíaz ">raúl ruidíaz </a></li>
        <li>
  <a href="https://canaln.pe/buscar/mls">mls</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 35 segundos</h4>
        <a class="recomen" href="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465-121x121-986485.jpg" alt="Raúl Ruidíaz integra el once ideal de la temporada 2021 de la MLS">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Raúl Ruidíaz integra el once ideal  de la temporada 2021 de la MLS</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>24.11.2021</h4>
        <a class="recomen" href="https://canaln.pe/deportes/raul-ruidiaz-deja-seattle-sounders-peruano-publico-sorprendente-mensaje-n441203">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-raul-ruidiaz-deja-seattle-sounders-peruano-publico-sorprendente-mensaje-n441203-121x121-986100.jpg" alt="Ruidíaz a los hinchas de Sounders: Siempre estarán en mi corazón, nunca los olvidaré">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Ruidíaz a los hinchas de Sounders: "Siempre estarán en mi corazón, nunca los ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>28.10.2021</h4>
        <a class="recomen" href="https://canaln.pe/deportes/raul-ruidiaz-camiseta-peruano-segunda-mas-vendida-mls-n440358">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-raul-ruidiaz-camiseta-peruano-segunda-mas-vendida-mls-n440358-121x121-984800.jpg" alt="Raúl Ruidíaz: La camiseta del delantero es la segunda más vendida en la MLS">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Raúl Ruidíaz: La camiseta del delantero es la segunda más vendida en la MLS</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>06.10.2021</h4>
        <a class="recomen" href="https://canaln.pe/deportes/peru-vs-chile-raul-ruidiaz-y-su-ironica-respuesta-cara-al-clasico-pacifico-n439811">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/deportes-peru-vs-chile-raul-ruidiaz-y-su-ironica-respuesta-cara-al-clasico-pacifico-n439811-121x121-983881.jpg" alt="Perú vs. Chile: Raúl Ruidíaz y su irónica respuesta de cara al &#039;Clásico del Pacífico&#039;">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Perú vs. Chile: Raúl Ruidíaz y su irónica respuesta de cara al 'Clásico del P...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/deportes/raul-ruidiaz-integra-once-ideal-temporada-2021-mls-n441465" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541611569144-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611569144-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541611495143-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611495143-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541611472213-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541611472213-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!--Begin BlueKai Tag-->
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:441465:desktop -->