<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Juan Carlos I se encuentra en Emiratos Árabes Unidos | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El rey em&amp;eacute;rito espa&amp;ntilde;ol&amp;nbsp;parti&amp;oacute; al exilio perseguido por un esc&amp;aacute;ndalo de corrupci&amp;oacute;n hace dos semanas">
    <meta name="keywords" content="noticias del mundo, noticias internacionales"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Juan Carlos I se encuentra en Emiratos Árabes Unidos" />
    <meta name="twitter:description" content="El rey em&amp;eacute;rito espa&amp;ntilde;ol&amp;nbsp;parti&amp;oacute; al exilio perseguido por un esc&amp;aacute;ndalo de corrupci&amp;oacute;n hace dos semanas" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/internacionales-juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447-603x339-691319.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="Juan Carlos I se encuentra en Emiratos Árabes Unidos" />
    <meta property="og:description" content="El rey em&amp;eacute;rito espa&amp;ntilde;ol&amp;nbsp;parti&amp;oacute; al exilio perseguido por un esc&amp;aacute;ndalo de corrupci&amp;oacute;n hace dos semanas" />
    <meta property="og:url" content="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" />
    <meta property="og:image" content="https://cde.canaln.pe/internacionales-juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447-603x339-691319.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560031" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156009"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
      <!--SCRIPT add: 20-04-2020 (Código Anuncios Automáticos)-->
<script data-ad-client="ca-pub-8909779451624848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--SCRIPT add: 20-04-2020-->

    <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447">
                
        <script type="text/javascript">
        var metadata = {
        ns_st_ddt: '2020-08-17',
        ns_st_pr: 'Juan Carlos I se encuentra en Emiratos Árabes Unidos'
        };
        </script>
      <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/internacionales\/israel-y-emiratos-arabes-unidos-llegan-historico-acuerdo-normalizar-sus-relaciones-n423125"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/emiratos-arabes-unidos-se-registra-fuerte-incendio-mercado-ajman-n422298"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/juan-carlos-comunica-su-hijo-rey-felipe-vi-su-decision-trasladarse-fuera-espana-n422069"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/internacionales\/coronavirus-emiratos-arabes-unidos-y-china-inician-tercera-fase-pruebas-clinicas-2-vacunas-contra-covid-19-n420223"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Juan Carlos I se encuentra en Emiratos \u00c1rabes Unidos","description":"El rey em&eacute;rito espa&ntilde;ol&nbsp;parti&oacute; al exilio perseguido por un esc&aacute;ndalo de corrupci&oacute;n hace dos semanas\r\n","uploadDate":"2020-08-17T11:10:58","thumbnailUrl":"https:\/\/cde.canaln.pe\/internacionales-juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447-696x418-691319.jpg","contentUrl":"https:\/\/canaln.pe\/internacionales\/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/internacionales","name":"Internacionales"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Juan Carlos I se encuentra en Emiratos \u00c1rabes Unidos","url":"https:\/\/canaln.pe\/internacionales\/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447","description":"El rey em&eacute;rito espa&ntilde;ol&nbsp;parti&oacute; al exilio perseguido por un esc&aacute;ndalo de corrupci&oacute;n hace dos semanas\r\n","keywords":"noticias del mundo, noticias internacionales","pub_time":"2020-08-17 11:57:53"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Internacionales","subCategory1_id":9}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid4.js?v1" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541619715346-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619715346-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541619586784-0" class="" style="width:980px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619586784-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Lunes, 17 de agosto del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="active_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Lunes, 17 de agosto del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>        <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/peru-pais-mayor-mortalidad-covid-19-mundo-n423453" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 15 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/peru-pais-mayor-mortalidad-covid-19-mundo-n423453">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-peru-pais-mayor-mortalidad-covid-19-mundo-n423453-121x121-691336.jpg" alt="COVID-19: Perú es el segundo país con mayor tasa de mortalidad en el mundo">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Perú es el segundo país con mayor tasa de mortalidad en el mundo</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>En primer lugar está Bélgica, según estadística oficial dada a conocer esta semana</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/peru-pais-mayor-mortalidad-covid-19-mundo-n423453" data-url="https://canaln.pe/actualidad/peru-pais-mayor-mortalidad-covid-19-mundo-n423453" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Perú es el segundo país con mayor tasa de mortalidad en el mundo https://canaln.pe/actualidad/peru-pais-mayor-mortalidad-covid-19-mundo-n423453" data-url="https://canaln.pe/actualidad/peru-pais-mayor-mortalidad-covid-19-mundo-n423453" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 16 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452-121x121-691335.jpg" alt="Inmovilización social: Policía Nacional intervino reuniones en regiones del país">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Inmovilización social: Policía Nacional intervino reuniones en regiones del país</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La Policía Nacional detuvo a decenas de personas que incumplieron la inmovilización social obligatoria de los domingos</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452" data-url="https://canaln.pe/actualidad/inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Inmovilización social: Policía Nacional intervino reuniones en regiones del país https://canaln.pe/actualidad/inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452" data-url="https://canaln.pe/actualidad/inmovilizacion-social-policia-nacional-intervino-reuniones-regiones-pais-n423452" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 25 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450-121x121-691332.jpg" alt="China reporta 22 nuevos casos de COVID-19, todos ellos importados">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>China reporta 22 nuevos casos de COVID-19, todos ellos importados</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Lo que supone tres positivos más que el día anterior</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450" data-url="https://canaln.pe/internacionales/china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=China reporta 22 nuevos casos de COVID-19, todos ellos importados https://canaln.pe/internacionales/china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450" data-url="https://canaln.pe/internacionales/china-registra-22-nuevos-casos-covid-19-todos-ellos-procedentes-extranjero-n423450" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 46 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447-121x121-691319.jpg" alt="Juan Carlos I se encuentra en Emiratos Árabes Unidos">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Juan Carlos I se encuentra en Emiratos Árabes Unidos</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El rey emérito español partió al exilio perseguido por un escándalo de corrupción hace dos semanas</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data-url="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Juan Carlos I se encuentra en Emiratos Árabes Unidos https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data-url="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439-121x121-691307.jpg" alt="Colegio de Psicólogos en contra de que niños salgan por media hora">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Colegio de Psicólogos en contra de que niños salgan por media hora</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El decano, Luis Pérez, dijo que existe un alto riesgo de contagio y no hay suficientes espacios públicos para el esparcimiento</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439" data-url="https://canaln.pe/actualidad/colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Colegio de Psicólogos en contra de que niños salgan por media hora https://canaln.pe/actualidad/colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439" data-url="https://canaln.pe/actualidad/colegio-psicologos-peru-se-mostro-contra-salida-ninos-media-hora-n423439" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441-121x121-691308.jpg" alt="Sudáfrica inicia ensayos con una segunda vacuna contra el COVID-19">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Sudáfrica inicia ensayos con una segunda vacuna contra el COVID-19</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Los ensayos se realizan en paralelo a los que ya se llevan a cabo en el país con la vacuna de la Universidad de Oxford</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441" data-url="https://canaln.pe/internacionales/sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sudáfrica inicia ensayos con una segunda vacuna contra el COVID-19 https://canaln.pe/internacionales/sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441" data-url="https://canaln.pe/internacionales/sudafrica-inicia-ensayos-vacuna-contra-covid-19-elaborada-novavax-n423441" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435-121x121-691302.jpg" alt="Coronavirus: Rusia produce primeras 15 500 dosis de su vacuna contra la COVID-19">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Rusia produce primeras 15 500 dosis de su vacuna contra la COVID-19</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Rusia anunció que la campaña de vacunación masiva contra la COVID-19 comenzará dentro de un mes</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435" data-url="https://canaln.pe/internacionales/rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Rusia produce primeras 15 500 dosis de su vacuna contra la COVID-19 https://canaln.pe/internacionales/rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435" data-url="https://canaln.pe/internacionales/rusia-produce-primeras-15-500-dosis-su-vacuna-contra-covid-19-n423435" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436-121x121-691292.jpg" alt="Rodas: Reconsideración del caso de Luna Morales debe hacerse bajo fundamentos firmes">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Rodas: Reconsideración del caso de Luna Morales debe hacerse bajo fundamentos firmes</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Comisión de Ética verá  el pedido de reconsideración  sobre el caso del congresista, quien habría incumplido en pagar los fondos de pensión de los trabajadores de las empresas que lideró </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436" data-url="https://canaln.pe/actualidad/rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rodas: Reconsideración del caso de Luna Morales debe hacerse bajo fundamentos firmes https://canaln.pe/actualidad/rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436" data-url="https://canaln.pe/actualidad/rodas-reconsideracion-caso-luna-morales-hacerse-bajo-fundamentos-firmes-n423436" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433-121x121-691296.jpg" alt="COVID-19: Trabas burocráticas impiden distribución de la prueba molecular peruana">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Trabas burocráticas impiden distribución de la prueba molecular peruana</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Los contagios por COVID-19 aumentan en todo el mundo pero más en nuestro país. Perú es el primero en estadística por cantidad de muertes por millón de habitantes</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433" data-url="https://canaln.pe/actualidad/covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Trabas burocráticas impiden distribución de la prueba molecular peruana https://canaln.pe/actualidad/covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433" data-url="https://canaln.pe/actualidad/covid-19-trabas-burocraticas-impiden-desarrollo-prueba-molecular-peruana-n423433" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445-121x121-691313.jpg" alt="Koeman fue elegido para ser el nuevo DT del Barcelona, informa Sky Sports">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Koeman fue elegido para ser el nuevo DT del Barcelona, informa Sky Sports</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Koeman sería anunciado como nuevo entrenador del Barcelona tras desvincularse de la selección neerlandesa</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445" data-url="https://canaln.pe/deportes/ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Koeman fue elegido para ser el nuevo DT del Barcelona, informa Sky Sports https://canaln.pe/deportes/ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445" data-url="https://canaln.pe/deportes/ronald-koeman-fue-elegido-como-nuevo-dt-barcelona-informa-sky-sports-n423445" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/lima-sismo-se-registro-esta-noche-al-sur-callao-n423409"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 13 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/lima-sismo-se-registro-esta-noche-al-sur-callao-n423409"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-lima-sismo-se-registro-esta-noche-al-sur-callao-n423409-121x121-691244.jpg" alt="Lima: Sismo se produjo esta noche al sur del Callao"></figcaption><span class="span14 txt_nvl3"><h3>Lima: Sismo se produjo esta noche al sur del Callao</h3></span></div><div class="p_tab p_tab_cro"><p>Movimiento telúrico se registró a las 9:51 p. m. del domingo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/lima-sismo-se-registro-esta-noche-al-sur-callao-n423409" data-url="https://canaln.pe/actualidad/lima-sismo-se-registro-esta-noche-al-sur-callao-n423409" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Lima: Sismo se produjo esta noche al sur del Callao https://canaln.pe/actualidad/lima-sismo-se-registro-esta-noche-al-sur-callao-n423409" data-url="https://canaln.pe/actualidad/lima-sismo-se-registro-esta-noche-al-sur-callao-n423409" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/deportes/jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
            Deportes </a></h3></span><time>Hace 21 horas</time></div><a class="crono-hover" href="https://canaln.pe/deportes/jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363-121x121-691155.jpg" alt="Jefferson Farfán llegó al Perú con Yahaira Plasencia tras su salida del Lokomotiv"></figcaption><span class="span14 txt_nvl3"><h3>Jefferson Farfán llegó al Perú con Yahaira Plasencia tras su salida del Lokomotiv</h3></span></div><div class="p_tab p_tab_cro"><p>Jefferson Farfán en los próximos días empezará a entrenar en la Videna</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363" data-url="https://canaln.pe/deportes/jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jefferson Farfán llegó al Perú con Yahaira Plasencia tras su salida del Lokomotiv https://canaln.pe/deportes/jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363" data-url="https://canaln.pe/deportes/jefferson-farfan-llego-lima-su-salida-lokomotiv-moscu-n423363" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>15.08.2020</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269-121x121-690922.jpg" alt="Coronavirus: Identifican el orden probable en el que aparecen los síntomas del COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Identifican el orden probable en el que aparecen los síntomas del COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>Lo que puede ayudar a personas contagiadas a buscar atención médica más temprana</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269" data-url="https://canaln.pe/internacionales/coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Identifican el orden probable en el que aparecen los síntomas del COVID-19 https://canaln.pe/internacionales/coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269" data-url="https://canaln.pe/internacionales/coronavirus-cientificos-identifican-orden-probable-aparicion-sintomas-covid-19-n423269" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388-121x121-691191.jpg" alt="Pensión 65: Midis realizará pago doble para evitar exposición de usuarios a coronavirus"></figcaption><span class="span14 txt_nvl3"><h3>Pensión 65: Midis realizará pago doble para evitar exposición de usuarios a coronavirus</h3></span></div><div class="p_tab p_tab_cro"><p>La entrega del doble subsidio se iniciará este lunes 17. Conoce aquí la programación de pago</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388" data-url="https://canaln.pe/actualidad/pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Pensión 65: Midis realizará pago doble para evitar exposición de usuarios a coronavirus https://canaln.pe/actualidad/pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388" data-url="https://canaln.pe/actualidad/pension-65-midis-anuncio-pago-doble-evitar-exposicion-usuarios-covid-19-n423388" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>16.08.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350-121x121-691121.jpg" alt="Trujillo: PNP intervino local donde se celebraba un matrimonio"></figcaption><span class="span14 txt_nvl3"><h3>Trujillo: PNP intervino local donde se celebraba un matrimonio</h3></span></div><div class="p_tab p_tab_cro"><p>Los recién casados y sus invitados fueron llevados a una comisaría</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350" data-url="https://canaln.pe/actualidad/trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Trujillo: PNP intervino local donde se celebraba un matrimonio https://canaln.pe/actualidad/trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350" data-url="https://canaln.pe/actualidad/trujillo-pnp-intervino-local-donde-se-celebraba-matrimonio-n423350" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>15.08.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314-121x121-691033.jpg" alt="Jorge Muñoz sobre inmovilización domiciliaria: Los sábados se convertirán en domingo chico"></figcaption><span class="span14 txt_nvl3"><h3>Jorge Muñoz sobre inmovilización domiciliaria: Los sábados se convertirán en &quot;domingo chico&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El alcalde de Lima señaló que el Gobierno debe establecer cercos epidemiológicos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314" data-url="https://canaln.pe/actualidad/jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jorge Muñoz sobre inmovilización domiciliaria: Los sábados se convertirán en &quot;domingo chico&quot; https://canaln.pe/actualidad/jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314" data-url="https://canaln.pe/actualidad/jorge-munoz-sobre-inmovilizacion-domiciliaria-sabados-se-convertiran-domingo-chico-n423314" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 19 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376-121x121-691181.jpg" alt="España: Miles se manifiestan en Madrid por uso obligatorio de mascarillas contra el COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>España: Miles se manifiestan en Madrid por uso obligatorio de mascarillas contra el COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>Culpan a las autoridades de crear &quot;una falsa pandemia&quot; y han pedido a la OMS que cese en sus protocolos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376" data-url="https://canaln.pe/internacionales/espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=España: Miles se manifiestan en Madrid por uso obligatorio de mascarillas contra el COVID-19 https://canaln.pe/internacionales/espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376" data-url="https://canaln.pe/internacionales/espana-unas-3000-personas-se-manifiestan-madrid-contra-uso-mascarillas-n423376" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426-121x121-691275.png" alt="Segundo Bono Familiar Universal: Darán a conocer cronograma de pago en los próximos días"></figcaption><span class="span14 txt_nvl3"><h3>Segundo Bono Familiar Universal: Darán a conocer cronograma de pago en los próximos días</h3></span></div><div class="p_tab p_tab_cro"><p>Cerca de 2 millones y medio de hogares accederán al segundo tramo del subsidio </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426" data-url="https://canaln.pe/actualidad/bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Segundo Bono Familiar Universal: Darán a conocer cronograma de pago en los próximos días https://canaln.pe/actualidad/bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426" data-url="https://canaln.pe/actualidad/bono-familiar-universal-cronograma-pago-s760-saldra-proximos-dias-n423426" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>14.08.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266-121x121-690917.jpg" alt="SBS abre proceso sancionador contra el Banco de Crédito del Perú"></figcaption><span class="span14 txt_nvl3"><h3>SBS abre proceso sancionador contra el Banco de Crédito del Perú</h3></span></div><div class="p_tab p_tab_cro"><p>Por presuntas irregularidades en aportes a campañas políticas en los años 2011 y 2016</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266" data-url="https://canaln.pe/actualidad/sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=SBS abre proceso sancionador contra el Banco de Crédito del Perú https://canaln.pe/actualidad/sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266" data-url="https://canaln.pe/actualidad/sbs-abre-proces-sancionador-contra-banco-credito-peru-n423266" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>16.08.2020</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344-121x121-691112.jpg" alt="Estados Unidos: Falleció el hermano menor del presidente Donald Trump"></figcaption><span class="span14 txt_nvl3"><h3>Estados Unidos: Falleció el hermano menor del presidente Donald Trump</h3></span></div><div class="p_tab p_tab_cro"><p>El hermano del presidente Trump, Robert Trump, falleció a la edad de 72 años tras una seria enfermedad</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344" data-url="https://canaln.pe/internacionales/estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Estados Unidos: Falleció el hermano menor del presidente Donald Trump https://canaln.pe/internacionales/estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344" data-url="https://canaln.pe/internacionales/estados-unidos-fallecio-hermano-menor-presidente-donald-trump-n423344" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="active_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Juan Carlos I se encuentra en Emiratos Árabes Unidos https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="internacionales_n" ><h3><a href="https://cds2.canaln.pe/internacionales">Internacionales »</a></h3></span>
            </div>
            <time content="2020-08-17T16:10:58Z-05:00">Hace 46 minutos</time>
          </div>
          <h1 class="gh_hn span21" >Juan Carlos I se encuentra en Emiratos Árabes Unidos</h1>
        </div>
                
                  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                var msIdPlayer = '5c882eb552b86864ceb2712c';
                var msIdVideo = '5f3aa852d2a1d64f5c2c1259';
                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Internacional_Nota_PreRoll%26description_url%3D%24page-url%24%26env%3Dvp%26impl%3Ds%26correlator%3D%24timestamp%24%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                    .vivoRenderLive {
                      height: 0;
                      overflow: hidden;
                      padding-bottom: 56.25%;
                      position: relative;
                      /* opacity: 0; */
                    }
                    .vivoRenderLive iframe {
                      height: 100%;
                      left: 0;
                      position: absolute;
                      top: 0;
                      width: 100%;
                    }
                </style>
                <span class="desc_m_cn">
                  <h4>Juan Carlos I. Foto: AFP</h4>
                  El rey emérito español partió al exilio perseguido por un escándalo de corrupción hace dos semanas
                </span>
              </div>
            </div>
          </div>
                    </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>El rey em&eacute;rito espa&ntilde;ol <a href="https://canaln.pe/buscar/Juan%20Carlos%20I" target="_blank"><strong>Juan Carlos I</strong></a>, quien parti&oacute; al exilio perseguido por un esc&aacute;ndalo de corrupci&oacute;n hace dos semanas, se encuentra en <a href="https://canaln.pe/buscar/emiratos-arabes-unidos" target="_blank"><strong>Emiratos &Aacute;rabes Unidos</strong></a>, anunci&oacute; este lunes la Casa Real, despejando la inc&oacute;gnita sobre el paradero del ex jefe de Estado. &quot;El d&iacute;a de 3 agosto se traslad&oacute; a Emiratos &Aacute;rabes Unidos y permanece all&iacute;&quot;, indic&oacute; a la <span class="caps">AFP</span> un portavoz de la Casa Real sobre el rey em&eacute;rito de 82 a&ntilde;os.&nbsp;</p>

<p>Hasta ahora, la monarqu&iacute;a espa&ntilde;ola hab&iacute;a rehusado indicar d&oacute;nde se encontraba Juan Carlos, cuya salida caus&oacute; pol&eacute;mica en Espa&ntilde;a. La prensa especul&oacute; con que estar&iacute;a en Portugal, Rep&uacute;blica Dominicana o Abu Dabi, la capital de Emiratos &Aacute;rabes Unidos.</p>

<p>En una carta publicada por la Casa Real el 3 de agosto, el ex monarca inform&oacute; que abandonaba Espa&ntilde;a para &quot;contribuir a facilitar el ejercicio de [las] funciones&quot; de su hijo, el rey Felipe VI, en medio de un aluvi&oacute;n de informaciones sobre su fortuna opaca en cuentas secretas suizas.</p>

<p>Dichas cuentas est&aacute;n siendo investigadas por la justicia tanto en el pa&iacute;s helv&eacute;tico como en Espa&ntilde;a. De todas maneras, el rey em&eacute;rito no es objeto de ninguna causa judicial y su abogado ha dicho que se pondr&aacute; a disposici&oacute;n de la justicia si es requerido.</p>

<p>El diario <span class="caps">ABC</span>, cercano a la monarqu&iacute;a, hab&iacute;a situado a Juan Carlos en Abu Dabi, a d&oacute;nde habr&iacute;a viajado en un jet privado. Seg&uacute;n ese medio, se alojar&iacute;a en el hotel Emirates Palace, un lujoso complejo a prueba de paparazzi, donde contar&iacute;a con seguridad facilitada por &quot;su amigo&quot; Mohamed ben Zayed Al Nahyan, el pr&iacute;ncipe heredero de Abu Dabi.</p>

<p>El rey em&eacute;rito ha mantenido buenas relaciones con las monarqu&iacute;as del Golfo y precisamente una transferencia de 100 millones de d&oacute;lares que, seg&uacute;n revel&oacute; un diario suizo, le habr&iacute;a hecho el rey Abdal&aacute; de Arabia Saudita en 2008 a una cuenta en Suiza, est&aacute; en el centro del esc&aacute;ndalo que ha salpicado a Juan Carlos.</p>

<p>En grabaciones divulgadas por medios espa&ntilde;oles en 2018, la examante de Juan Carlos, Corinna Larsen, afirm&oacute; que el rey em&eacute;rito recibi&oacute; una jugosa comisi&oacute;n por la concesi&oacute;n a empresas espa&ntilde;olas de un contrato para construir un tren de alta velocidad en Arabia Saudita en 2011.</p>

<p>En una encuesta publicada el domingo por el <span class="caps">ABC</span>, con una muestra de 800 personas, un 56.2 % de los espa&ntilde;oles consider&oacute; desacertada la salida de Espa&ntilde;a de Juan Carlos, un 25.4 % la juzg&oacute; acertada y un 11.9 % dijo sentirse indiferente.</p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/juan-carlos-comunica-su-hijo-rey-felipe-vi-su-decision-trasladarse-fuera-espana-n422069" target="_blank">Juan Carlos I comunica a su hijo el rey Felipe VI su decisi&oacute;n de trasladarse fuera de Espa&ntilde;a</a></strong></p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/espana-cierra-discotecas-y-bares-y-restringe-fumar-ante-aumento-contagios-covid-19-n423235" target="_blank">Espa&ntilde;a cierra discotecas y bares, y restringe fumar ante aumento de contagios de <span class="caps">COVID</span>-19</a></strong></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Juan Carlos I">Juan Carlos I</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Emiratos Árabes Unidos">Emiratos Árabes Unidos</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>13.08.2020</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/israel-y-emiratos-arabes-unidos-llegan-historico-acuerdo-normalizar-sus-relaciones-n423125">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-israel-y-emiratos-arabes-unidos-llegan-historico-acuerdo-normalizar-sus-relaciones-n423125-121x121-690604.jpg" alt="Israel llega a acuerdo con Emiratos Árabes Unidos para normalizar sus relaciones">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Israel llega a acuerdo con Emiratos Árabes Unidos para normalizar sus ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>05.08.2020</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/emiratos-arabes-unidos-se-registra-fuerte-incendio-mercado-ajman-n422298">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-emiratos-arabes-unidos-se-registra-fuerte-incendio-mercado-ajman-n422298-121x121-688693.jpg" alt="Emiratos Árabes Unidos: Se reporta un gran incendio en un mercado de Ajman">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Emiratos Árabes Unidos: Se reporta un gran incendio en un mercado de Ajman</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>03.08.2020</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/juan-carlos-comunica-su-hijo-rey-felipe-vi-su-decision-trasladarse-fuera-espana-n422069">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-juan-carlos-comunica-su-hijo-rey-felipe-vi-su-decision-trasladarse-fuera-espana-n422069-121x121-688150.jpg" alt="Juan Carlos I informa a su hijo el rey Felipe VI su decisión de trasladarse fuera de España">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Juan Carlos I informa a su hijo el rey Felipe VI su decisión de trasladarse ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>16.07.2020</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/coronavirus-emiratos-arabes-unidos-y-china-inician-tercera-fase-pruebas-clinicas-2-vacunas-contra-covid-19-n420223">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-emiratos-arabes-unidos-y-china-inician-tercera-fase-pruebas-clinicas-2-vacunas-contra-covid-19-n420223-121x121-683967.jpg" alt="COVID-19: Emiratos inicia la fase 3 de pruebas de la vacuna china contra el coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>COVID-19: Emiratos inicia la fase 3 de pruebas de la vacuna china contra el...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/internacionales/juan-carlos-esta-emiratos-arabes-unidos-desde-3-agosto-n423447" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541619748595-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619748595-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById("alert_news")!=null){
            miObj.alertNews();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541619663845-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619663845-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541619688929-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619688929-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
