<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="Ataque dej&amp;oacute; sin electricidad ni calefacci&amp;oacute;n a la poblaci&amp;oacute;n">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania" />
<meta name="twitter:description" content="Ataque dej&amp;oacute; sin electricidad ni calefacci&amp;oacute;n a la poblaci&amp;oacute;n" />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/internacionales-rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270-1200x630-989368.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania" />
<meta property="og:description" content="Ataque dej&amp;oacute; sin electricidad ni calefacci&amp;oacute;n a la poblaci&amp;oacute;n" />
<meta property="og:url" content="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" />
<meta property="og:image" content="https://cde.canaln.pe/internacionales-rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270-1200x630-989368.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
<meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
<link rel="canonical" href="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560042" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560027"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Las fuerzas rusas bombardean Ojtirka, en la regi&oacute;n de Sumi, en el noreste de Ucrania, y han dejado sin electricidad y calefacci&oacute;n a la poblaci&oacute;n, inform&oacute; el jefe de la Administraci&oacute;n Militar Regional, Dmytro Zhyvytskyi, en su cuenta de Telegram.&quot;No hay calefacci&oacute;n ni electricidad en Ojtirka, en la regi&oacute;n de Sumy, y las tropas rusas est&aacute;n bombardeando Sumy&quot;, escribi&oacute;.&quot;En principio, toda la regi&oacute;n de Sumy es ahora un territorio del infierno, que est&aacute; siendo destruido por las tropas rusas&quot;, indic&oacute;.&quot;Ahora estamos pensando en c&oacute;mo sacar a la gente de esta ciudad, porque en un d&iacute;a los edificios de apartamentos se convertir&aacute;n en una trampa de piedra fr&iacute;a sin agua, luz ni electricidad&quot;, a&ntilde;adi&oacute;.Sostuvo que ha estado trabajando 24 horas para organizar las evacuaciones de la regi&oacute;n, ya que&nbsp;Nedrigailov, Boromlya, Bezdryk, Lebedyn est&aacute;n siendo bombardeados.","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"Canal N"},"dateModified":"2022-03-03T17:01:00-05:00","datePublished":"2022-03-03T17:01:00-05:00","description":"Ataque dej&oacute; sin electricidad ni calefacci&oacute;n a la poblaci&oacute;n","headline":"Rusia bombarde\u00f3 Ojtirka, ciudad al noreste de Ucrania","keywords":["Rusia","Ucrania"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/internacionales\/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Rusia bombarde\u00f3 Ojtirka, ciudad al noreste de Ucrania","height":418,"url":"https:\/\/cde.canaln.pe\/internacionales-rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270-696x418-989368.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/internacionales\/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/deportes\/beijing-2022-rusia-y-bielorrusia-quedan-excluidos-juegos-paralimpicos-invierno-n443258"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/internacionales\/ministros-europeos-se-reunieron-brindar-proteccion-temporal-ucranianos-n443249"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/internacionales","name":"Internacionales"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Rusia bombarde\u00f3 Ojtirka, ciudad al noreste de Ucrania","url":"https:\/\/canaln.pe\/internacionales\/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270","description":"Ataque dej&oacute; sin electricidad ni calefacci&oacute;n a la poblaci&oacute;n\n","keywords":null,"pub_time":"2022-03-03 21:12:42"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"Mozilla","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541619715346-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619715346-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541619586784-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619586784-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
</a>
<div class="slogan"></div>
<div class="anios_s"></div>
</div>
<div class="bl_head">
<span class="time-n">Jueves, 03 de marzo del 2022</span>
 <ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search"></span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
</a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Jueves, 03 de marzo del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
<input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 
<div class="cont_wrapper row-fluid">
<div id="alert_news" class="fuid-list at-alert-news">
</div>
</div>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
<span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646353648">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269-121x121-989367.jpg" alt="Óscar Ugarte sobre denuncia de Condori: Es parte de la desesperación, estas denuncias siguen siendo una cortina de humo">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Óscar Ugarte sobre denuncia de Condori: &quot;Es parte de la desesperación, estas denuncias siguen siendo una cortina de humo&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El exministro de Salud rechazó estas acusaciones de presuntas mafias e indicó que hay &quot;desconocimiento&quot; por parte del actual titular del Minsa. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269" data-url="https://canaln.pe/actualidad/oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Óscar Ugarte sobre denuncia de Condori: &quot;Es parte de la desesperación, estas denuncias siguen siendo una cortina de humo&quot; https://canaln.pe/actualidad/oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269" data-url="https://canaln.pe/actualidad/oscar-ugarte-sobre-denuncia-condori-parte-desesperacion-estas-denuncias-siguen-siendo-cortina-humo-n443269" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646350404">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268-121x121-989366.jpg" alt="Zamir Villaverde: No conozco a la señora Karelim López ni mucho menos la he amenazado">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Zamir Villaverde: &quot;No conozco a la señora Karelim López ni mucho menos la he amenazado&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El empresario también indicó que &quot;no es amigo ni se ha reunido con el presidente Pedro Castillo&quot;. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268" data-url="https://canaln.pe/actualidad/zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Zamir Villaverde: &quot;No conozco a la señora Karelim López ni mucho menos la he amenazado&quot; https://canaln.pe/actualidad/zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268" data-url="https://canaln.pe/actualidad/zamir-villaverde-no-conozco-senora-karelim-lopez-ni-mucho-menos-he-amenazado-n443268" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646349407">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267-121x121-989365.jpg" alt="Perú Libre insistirá en una nueva constitución, afirman Bellido y Cerrón">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Perú Libre insistirá en una nueva constitución, afirman Bellido y Cerrón</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Congresistas aseguran que pedir asamblea constituyente “corresponde netamente al pueblo” y no al Poder Ejecutivo.</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267" data-url="https://canaln.pe/actualidad/peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Perú Libre insistirá en una nueva constitución, afirman Bellido y Cerrón https://canaln.pe/actualidad/peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267" data-url="https://canaln.pe/actualidad/peru-libre-insistira-nueva-constitucion-afirman-bellido-y-cerron-n443267" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646348144">Hace 3 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266-121x121-989363.jpg" alt="Aforo de 100% en aeropuertos impulsará el turismo, aseguran gremios del transporte aéreo">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Aforo de 100% en aeropuertos impulsará el turismo, aseguran gremios del transporte aéreo</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Destacaron que los aeropuertos de provincia volverán a estar en la capacidad de atender vuelos en simultáneo</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266" data-url="https://canaln.pe/actualidad/aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Aforo de 100% en aeropuertos impulsará el turismo, aseguran gremios del transporte aéreo https://canaln.pe/actualidad/aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266" data-url="https://canaln.pe/actualidad/aforo-100-aeropuertos-impulsara-turismo-aseguran-gremios-transporte-aereo-n443266" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646345144">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264-121x121-989362.jpg" alt="Ministro Serna: La única forma de recuperar los aprendizajes es volver a las aulas">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Ministro Serna: &quot;La única forma de recuperar los aprendizajes es volver a las aulas&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El titular de Educación señaló que uno de los temas urgentes es el retorno del 100 % de escolares a la presencialidad este 28 de marzo como máximo</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264" data-url="https://canaln.pe/actualidad/ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro Serna: &quot;La única forma de recuperar los aprendizajes es volver a las aulas&quot; https://canaln.pe/actualidad/ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264" data-url="https://canaln.pe/actualidad/ministro-serna-unica-forma-recuperar-aprendizajes-volver-aulas-n443264" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646344860">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270-121x121-989368.jpg" alt="Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Ataque dejó sin electricidad ni calefacción a la población</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data-url="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data-url="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646343074">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265-121x121-989364.jpg" alt="Ministro de Salud, Hernán Condori, asegura la existencia de presuntas mafias de todo calibre">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Ministro de Salud, Hernán Condori, asegura la existencia de presuntas mafias de &quot;todo calibre&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El titular del Minsa realizó un video para presentar las pruebas de presuntas mafias en el sector que involucran a gestiones de gobiernos anteriores.  </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" data-url="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro de Salud, Hernán Condori, asegura la existencia de presuntas mafias de &quot;todo calibre&quot; https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" data-url="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646342419">Hace 4 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263-121x121-989361.jpg" alt="Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El asesor presidencial ucraniano Myjailo Podoliak informó que se ha alcanzado un acuerdo para un cese el fuego temporal por motivos humanitarios en las negociaciones de este jueves con Rusia. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263" data-url="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263" data-url="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646340994">Hace 5 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262-121x121-989360.jpg" alt="Seguridad ciudadana: Guibovich llama “populismo” a medidas del gobierno">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Seguridad ciudadana: Guibovich llama “populismo” a medidas del gobierno</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Asegura que la solución para proteger al país de la delincuencia no está en “mal emplear a las Fuerzas Armadas y degradar la función constitucional de la PNP”.</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262" data-url="https://canaln.pe/actualidad/seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Seguridad ciudadana: Guibovich llama “populismo” a medidas del gobierno https://canaln.pe/actualidad/seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262" data-url="https://canaln.pe/actualidad/seguridad-ciudadana-guibovich-llama-populismo-medidas-gobierno-n443262" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1646338666">Hace 5 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261-121x121-989359.jpg" alt="Alejandro Salas: Si algunos congresistas atentar contra la democracia, es un tema de ellos">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Alejandro Salas: &quot;Si algunos congresistas atentar contra la democracia, es un tema de ellos&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El ministro de Cultura se mostró confiado en llegar a consensos con otras tiendas políticas</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261" data-url="https://canaln.pe/actualidad/alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Alejandro Salas: &quot;Si algunos congresistas atentar contra la democracia, es un tema de ellos&quot; https://canaln.pe/actualidad/alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261" data-url="https://canaln.pe/actualidad/alejandro-salas-si-algunos-congresistas-atentar-contra-democracia-tema-ellos-n443261" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">


<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646314932">Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251-121x121-989341.jpg" alt="Detienen a trabajador de la Fiscalía acusado de grabar en el baño a sus compañeras"></figcaption><span class="span14 txt_nvl3"><h3>Detienen a trabajador de la Fiscalía acusado de grabar en el baño a sus compañeras</h3></span></div><div class="p_tab p_tab_cro"><p>Se le encontraron 23 videos en su celular al momento de su detención</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251" data-url="https://canaln.pe/actualidad/detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Detienen a trabajador de la Fiscalía acusado de grabar en el baño a sus compañeras https://canaln.pe/actualidad/detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251" data-url="https://canaln.pe/actualidad/detienen-trabajador-fiscalia-acusado-grabar-bano-sus-companeras-n443251" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646237999">02.03.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229-121x121-989312.jpg" alt="Vía Evitamiento: Triple choque deja cinco heridos en acceso a Línea Amarilla"></figcaption><span class="span14 txt_nvl3"><h3>Vía Evitamiento: Triple choque deja cinco heridos en acceso a Línea Amarilla</h3></span></div><div class="p_tab p_tab_cro"><p>Un bus al que se le vaciaron los frenos terminó originando el accidente</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229" data-url="https://canaln.pe/actualidad/via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vía Evitamiento: Triple choque deja cinco heridos en acceso a Línea Amarilla https://canaln.pe/actualidad/via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229" data-url="https://canaln.pe/actualidad/via-evitamiento-triple-choque-deja-cinco-heridos-acceso-linea-amarilla-n443229" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646322869">Hace 10 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252-121x121-989342.jpg" alt="Fujimori hospitalizado: Es oxígeno dependiente, asegura Aguinaga"></figcaption><span class="span14 txt_nvl3"><h3>Fujimori hospitalizado: &quot;Es oxígeno dependiente&quot;, asegura Aguinaga</h3></span></div><div class="p_tab p_tab_cro"><p>Expresidente está en la unidad de cuidados intermedios de la Clínica Centenario, informó su médico de cabecera.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252" data-url="https://canaln.pe/actualidad/alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Fujimori hospitalizado: &quot;Es oxígeno dependiente&quot;, asegura Aguinaga https://canaln.pe/actualidad/alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252" data-url="https://canaln.pe/actualidad/alberto-fujimori-fue-trasladado-emergencia-sufrir-descompensacion-n443252" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1621294200">17.05.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654-121x121-941161.jpg" alt="Renovación de DNI: Conoce cómo realizar este trámite desde tu celular"></figcaption><span class="span14 txt_nvl3"><h3>Renovación de DNI: Conoce cómo realizar este trámite desde tu celular</h3></span></div><div class="p_tab p_tab_cro"><p>Si caducó tu DNI ya no tienes que hacer cola en una sede del Reniec. Se habilitó trámite virtual y aplicación para toma de fotografía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Renovación de DNI: Conoce cómo realizar este trámite desde tu celular https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/despidieron-exministro-juan-silva-mariachis-n443223"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646220361">02.03.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/despidieron-exministro-juan-silva-mariachis-n443223"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-despidieron-exministro-juan-silva-mariachis-n443223-121x121-989306.jpg" alt="Despidieron a exministro Juan Silva con mariachis"></figcaption><span class="span14 txt_nvl3"><h3>Despidieron a exministro Juan Silva con mariachis</h3></span></div><div class="p_tab p_tab_cro"><p>A través de Twitter, el MTC aseguró que el sindicato contrató a los mariachis</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/despidieron-exministro-juan-silva-mariachis-n443223" data-url="https://canaln.pe/actualidad/despidieron-exministro-juan-silva-mariachis-n443223" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Despidieron a exministro Juan Silva con mariachis https://canaln.pe/actualidad/despidieron-exministro-juan-silva-mariachis-n443223" data-url="https://canaln.pe/actualidad/despidieron-exministro-juan-silva-mariachis-n443223" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646236408">02.03.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228-121x121-989311.jpg" alt="Héctor Ventura: Fray Vásquez, Karelim López y Bruno Pacheco pasarán a la condición de investigados"></figcaption><span class="span14 txt_nvl3"><h3>Héctor Ventura: &quot;Fray Vásquez, Karelim López y Bruno Pacheco pasarán a la condición de investigados&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El parlamentario lamentó que nuevamente este tipo de episodios estén relacionados al Gobierno</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228" data-url="https://canaln.pe/actualidad/hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Héctor Ventura: &quot;Fray Vásquez, Karelim López y Bruno Pacheco pasarán a la condición de investigados&quot; https://canaln.pe/actualidad/hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228" data-url="https://canaln.pe/actualidad/hector-ventura-fray-vasquez-karelim-lopez-y-bruno-pacheco-pasaran-condicion-investigados-n443228" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646243771">02.03.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231-121x121-989314.jpg" alt="San Isidro: Excavadora cayó durante obra y causó pánico a transeúntes"></figcaption><span class="span14 txt_nvl3"><h3>San Isidro: Excavadora cayó durante obra y causó pánico a transeúntes</h3></span></div><div class="p_tab p_tab_cro"><p>Las imágenes muestran cómo el vehículo de carga pesada no pudo ser sostenido por una grúa</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231" data-url="https://canaln.pe/actualidad/san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=San Isidro: Excavadora cayó durante obra y causó pánico a transeúntes https://canaln.pe/actualidad/san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231" data-url="https://canaln.pe/actualidad/san-isidro-excavadora-cayo-durante-obra-y-causo-panico-transeuntes-n443231" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/salaverry-sobre-presidente-castillo-yo-creo-confio-n443235"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646251019">02.03.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/salaverry-sobre-presidente-castillo-yo-creo-confio-n443235"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-salaverry-sobre-presidente-castillo-yo-creo-confio-n443235-121x121-989321.jpg" alt="Salaverry sobre el presidente Castillo: “Yo creo en él, confío en él”"></figcaption><span class="span14 txt_nvl3"><h3>Salaverry sobre el presidente Castillo: “Yo creo en él, confío en él”</h3></span></div><div class="p_tab p_tab_cro"><p>Excongresista conversó con el jefe de Estado en Palacio de Gobierno &quot;sobre la situación de los sectores&quot;. Asegura que no hablaron del futuro del MTC.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/salaverry-sobre-presidente-castillo-yo-creo-confio-n443235" data-url="https://canaln.pe/actualidad/salaverry-sobre-presidente-castillo-yo-creo-confio-n443235" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Salaverry sobre el presidente Castillo: “Yo creo en él, confío en él” https://canaln.pe/actualidad/salaverry-sobre-presidente-castillo-yo-creo-confio-n443235" data-url="https://canaln.pe/actualidad/salaverry-sobre-presidente-castillo-yo-creo-confio-n443235" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646343074">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265-121x121-989364.jpg" alt="Ministro de Salud, Hernán Condori, asegura la existencia de presuntas mafias de todo calibre"></figcaption><span class="span14 txt_nvl3"><h3>Ministro de Salud, Hernán Condori, asegura la existencia de presuntas mafias de &quot;todo calibre&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El titular del Minsa realizó un video para presentar las pruebas de presuntas mafias en el sector que involucran a gestiones de gobiernos anteriores.  </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" data-url="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro de Salud, Hernán Condori, asegura la existencia de presuntas mafias de &quot;todo calibre&quot; https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" data-url="https://canaln.pe/actualidad/ministro-salud-hernan-condori-asegura-existencia-presuntas-mafias-todo-calibre-n443265" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1646335724">Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257-121x121-989351.jpg" alt="Desde hoy rige multa para ciclistas que cometan infracciones"></figcaption><span class="span14 txt_nvl3"><h3>Desde hoy rige multa para ciclistas que cometan infracciones</h3></span></div><div class="p_tab p_tab_cro"><p>A partir del jueves 3 de marzo, y a nivel nacional, se sancionará a aquellas personas con bicicleta que incumplan el reglamento de tránsito. Conozca todas las medidas aquí.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257" data-url="https://canaln.pe/actualidad/desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Desde hoy rige multa para ciclistas que cometan infracciones https://canaln.pe/actualidad/desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257" data-url="https://canaln.pe/actualidad/desde-hoy-rige-multa-ciclistas-que-cometan-infracciones-n443257" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="active_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas" class="gtm_menu" data-menu="Programas">PROGRAMAS <i></i></a>
</li>
<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<div class="cont_share_n box">
<div class="share_n">
<a href="javascript:;">Compartir</a>
<div id="popup">
<div class="fluid-list social-h">
<ul class="reset-ul">
<li class="f-fb">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270"></a>
</li>
<li class="f-tw">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270 @canalN_"></a>
</li>
</ul>
</div>
<div class="popup-arrow-border"></div>
</div>
</div>
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="internacionales_n"><h3><a href="https://cds2.canaln.pe/internacionales">Internacionales »</a></h3></span>
</div>
<time content="2022-03-03T22:01:00Z-05:00" class="render-time" data-timestamp="1646344860">Hace 4 horas</time>
</div>
<h1 class="gh_hn span21">Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania</h1>
</div>

<div class="cont_fotointerna_n ">
<figcaption>
<div class="cont_imagen">
<div itemprop="associatedMedia">
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270-764x480-989368.jpg" alt="">
<span itemprop="description" style="display:none;">Ataque dejó sin electricidad ni calefacción a la población</span>
</figure>
</div>
<span itemprop="description">
Foto: AFP
</span>
</div>
</figcaption>
</div>
</div>
<div class="cont_p_recomendadas box">
<div class="cont_p_tags span24">
<div class="bajada_p">
<p>Ataque dejó sin electricidad ni calefacción a la población</p>
</div>
<div class="cont_p">
<div><p>Las fuerzas rusas bombardean <strong>Ojtirka</strong>, en la regi&oacute;n de <strong>Sumi</strong>, en el noreste de <strong>Ucrania</strong>, y han dejado sin electricidad y calefacci&oacute;n a la poblaci&oacute;n, inform&oacute; el jefe de la <strong>Administraci&oacute;n Militar Regional</strong>, <strong>Dmytro Zhyvytskyi</strong>, en su cuenta de <strong>Telegram</strong>.</p></div>
<div><p>&quot;No hay calefacci&oacute;n ni electricidad en Ojtirka, en la regi&oacute;n de Sumy, y las tropas rusas est&aacute;n bombardeando Sumy&quot;, escribi&oacute;.</p></div>
<div><p>&quot;En principio, toda la regi&oacute;n de Sumy es ahora un territorio del infierno, que est&aacute; siendo destruido por las tropas rusas&quot;, indic&oacute;.</p></div>
<div><p>&quot;Ahora estamos pensando en c&oacute;mo sacar a la gente de esta ciudad, porque en un d&iacute;a los edificios de apartamentos se convertir&aacute;n en una trampa de piedra fr&iacute;a sin agua, luz ni electricidad&quot;, a&ntilde;adi&oacute;.</p></div>
<div><p>Sostuvo que ha estado trabajando 24 horas para organizar las evacuaciones de la regi&oacute;n, ya que&nbsp;Nedrigailov, Boromlya, Bezdryk, Lebedyn est&aacute;n siendo bombardeados.</p></div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263?ref=" title="">Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles</a></h2>
</div>
<figure>
<a href="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263" title="Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles">
<img src="//cde.canaln.pe/internacionales-rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263-271x153-989361.jpg" alt="" />
</a>
</figure>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/deportes/beijing-2022-rusia-y-bielorrusia-quedan-excluidos-juegos-paralimpicos-invierno-n443258?ref=" title="">Rusia y Bielorrusia quedan excluidos de Juegos Paralímpicos de Invierno</a></h2>
</div>
<figure>
<a href="https://canaln.pe/deportes/beijing-2022-rusia-y-bielorrusia-quedan-excluidos-juegos-paralimpicos-invierno-n443258" title="Rusia y Bielorrusia quedan excluidos de Juegos Paralímpicos de Invierno">
<img src="//cde.canaln.pe/deportes-beijing-2022-rusia-y-bielorrusia-quedan-excluidos-juegos-paralimpicos-invierno-n443258-271x153-989355.jpg" alt="" />
</a>
</figure>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/internacionales/banco-mundial-anuncia-suspension-programas-ayuda-rusia-y-bielorrusia-n443240?ref=" title="">Banco Mundial anuncia suspensión de programas de ayuda en Rusia y Bielorrusia</a></h2>
</div>
<figure>
<a href="https://canaln.pe/internacionales/banco-mundial-anuncia-suspension-programas-ayuda-rusia-y-bielorrusia-n443240" title="Banco Mundial anuncia suspensión de programas de ayuda en Rusia y Bielorrusia">
<img src="//cde.canaln.pe/internacionales-banco-mundial-anuncia-suspension-programas-ayuda-rusia-y-bielorrusia-n443240-271x153-989329.jpg" alt="" />
</a>
</figure>
</div>

</div>
<div id="marc_tags_n" class="tags_n">
<ul>
<li>ETIQUETAS</li>
<li>
<a href="https://canaln.pe/buscar/Rusia">Rusia</a></li>
<li>
<a href="https://canaln.pe/buscar/Ucrania">Ucrania</a></li>
</ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data-widget-id="AR_1" data-ob-template="CanalN"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>Hace 10 minutos</h4>
<a class="recomen" href="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/internacionales-rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270-121x121-989368.jpg" alt="Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Rusia bombardeó Ojtirka, ciudad al noreste de Ucrania</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 4 horas</h4>
<a class="recomen" href="https://canaln.pe/internacionales/rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/internacionales-rusia-y-ucrania-pactan-alto-fuego-temporal-evacuar-civiles-n443263-121x121-989361.jpg" alt="Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Rusia y Ucrania pactan un alto el fuego temporal para evacuar civiles</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 11 horas</h4>
<a class="recomen" href="https://canaln.pe/deportes/beijing-2022-rusia-y-bielorrusia-quedan-excluidos-juegos-paralimpicos-invierno-n443258">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/deportes-beijing-2022-rusia-y-bielorrusia-quedan-excluidos-juegos-paralimpicos-invierno-n443258-121x121-989355.jpg" alt="Rusia y Bielorrusia quedan excluidos de Juegos Paralímpicos de Invierno">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Rusia y Bielorrusia quedan excluidos de Juegos Paralímpicos de Invierno</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>Hace 14 horas</h4>
<a class="recomen" href="https://canaln.pe/internacionales/ministros-europeos-se-reunieron-brindar-proteccion-temporal-ucranianos-n443249">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/internacionales-ministros-europeos-se-reunieron-brindar-proteccion-temporal-ucranianos-n443249-121x121-989339.jpg" alt="Ministros Europeos se reunieron para brindar protección temporal a ucranianos">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Ministros Europeos se reunieron para brindar protección temporal a ucranianos</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/internacionales/rusia-bombardeo-ojtirka-ciudad-al-noreste-ucrania-n443270" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script> </div>
</div>
</div>

<div id="div-gpt-ad-1541619748595-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619748595-0'); });
    </script>
</div>
<script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>

<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef86818980af8c8e818e8381c19f8a">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
<div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541619663845-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619663845-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541619688929-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619688929-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
