<!-- Cache pagina:interna:434692:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Puno: Más de 70 personas intervenidas en dos discotecas | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La municipalidad&amp;nbsp;impuso a los locales una multa de 20 U.I.T.">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Puno: Más de 70 personas intervenidas en dos discotecas" />
    <meta name="twitter:description" content="La municipalidad&amp;nbsp;impuso a los locales una multa de 20 U.I.T." />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/peru-puno-mas-70-personas-intervenidas-dos-discotecas-n434692-1200x630-973543.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Puno: Más de 70 personas intervenidas en dos discotecas" />
    <meta property="og:description" content="La municipalidad&amp;nbsp;impuso a los locales una multa de 20 U.I.T." />
    <meta property="og:url" content="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" />
    <meta property="og:image" content="https://cde.canaln.pe/peru-puno-mas-70-personas-intervenidas-dos-discotecas-n434692-1200x630-973543.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560035" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560014"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-05-07T11:44:00-05:00","datePublished":"2021-05-07T11:44:00-05:00","description":"La municipalidad&nbsp;impuso a los locales una multa de 20 U.I.T.","headline":"Puno: M\u00e1s de 70 personas intervenidas en dos discotecas","keywords":["Puno","fiesta covid"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/peru\/puno-mas-70-personas-intervenidas-dos-discotecas-n434692","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Puno: M\u00e1s de 70 personas intervenidas en dos discotecas","height":418,"url":"https:\/\/cde.canaln.pe\/peru-puno-mas-70-personas-intervenidas-dos-discotecas-n434692-696x418-973543.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/peru\/puno-mas-70-personas-intervenidas-dos-discotecas-n434692"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/paro-transportistas-carga-manifestantes-bloquean-vias-cusco-puno-ica-n432554"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/soto-puno-quiero-que-capitales-urbanas-peru-sepan-que-ustedes-son-salvacion-pais-n432486"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/mendoza-necesitamos-segunda-reforma-agraria-n432417"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Puno: M\u00e1s de 70 personas intervenidas en dos discotecas","description":"La municipalidad&nbsp;impuso a los locales una multa de 20 U.I.T.\n","uploadDate":"2021-05-07T11:44:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/peru-puno-mas-70-personas-intervenidas-dos-discotecas-n434692-696x418-973543.jpg","contentUrl":"https:\/\/canaln.pe\/peru\/puno-mas-70-personas-intervenidas-dos-discotecas-n434692","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/peru","name":"Per\u00fa"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Puno: M\u00e1s de 70 personas intervenidas en dos discotecas","url":"https:\/\/canaln.pe\/peru\/puno-mas-70-personas-intervenidas-dos-discotecas-n434692","description":"La municipalidad&nbsp;impuso a los locales una multa de 20 U.I.T.\n","keywords":null,"pub_time":"2021-05-07 11:44:25"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.31.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541608687546-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608687546-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541608528442-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608528442-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Viernes, 07 de mayo del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Viernes, 07 de mayo del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="peru_n">
                     <h3>
                        <a href="https://canaln.pe/peru">
                        Perú </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620405840">Hace 25 segundos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-puno-mas-70-personas-intervenidas-dos-discotecas-n434692-121x121-973543.jpg" alt="Puno: Más de 70 personas intervenidas en dos discotecas">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Puno: Más de 70 personas intervenidas en dos discotecas</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La municipalidad impuso a los locales una multa de 20 U.I.T.</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data-url="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Puno: Más de 70 personas intervenidas en dos discotecas https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data-url="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620403550">Hace 38 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690-121x121-973538.jpg" alt="Sinopharm: OMS aprobó homologación de urgencia para vacuna china contra COVID-19">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Sinopharm: OMS aprobó homologación de urgencia para vacuna china contra COVID-19</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El comité de expertos de la OMS recomendó esta vacuna contra el coronavirus</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690" data-url="https://canaln.pe/internacionales/sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sinopharm: OMS aprobó homologación de urgencia para vacuna china contra COVID-19 https://canaln.pe/internacionales/sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690" data-url="https://canaln.pe/internacionales/sinopharm-oms-aprueba-homologacion-urgencia-vacuna-china-n434690" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620403320">Hace 42 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689-121x121-973531.jpg" alt="Ugarte sobre plantas de oxígeno: “Estamos en un proceso de conciliación con la UNI”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ugarte sobre plantas de oxígeno: “Estamos en un proceso de conciliación con la UNI”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Explicó que el convenio que se estableció con la UNI se tuvo que rescindir por incumplimiento por parte de la universidad</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689" data-url="https://canaln.pe/actualidad/ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ugarte sobre plantas de oxígeno: “Estamos en un proceso de conciliación con la UNI” https://canaln.pe/actualidad/ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689" data-url="https://canaln.pe/actualidad/ugarte-sobre-plantas-oxigeno-estamos-proceso-conciliacion-uni-n434689" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541608577431-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608577431-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620402300">Hace 59 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688-121x121-973526.jpg" alt="San Juan de Lurigancho: Asaltan tienda de equipos tecnológicos ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>San Juan de Lurigancho: Asaltan tienda de equipos tecnológicos </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Ladrones se llevaron laptops y celulares valorizados en 15 mil soles </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688" data-url="https://canaln.pe/actualidad/san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=San Juan de Lurigancho: Asaltan tienda de equipos tecnológicos  https://canaln.pe/actualidad/san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688" data-url="https://canaln.pe/actualidad/san-juan-lurigancho-asaltan-tienda-equipos-tecnologicos-n434688" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620401168">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687-121x121-973523.jpg" alt="Castillo: Las encuestas las palpo en la calle, no tengo tiempo para entretenerme en otros datos ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Castillo: Las encuestas las palpo en la calle, no tengo tiempo para entretenerme en otros datos </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El candidato presidencial por Perú Libre también descartó que su agrupación esté poniendo trabas al debate organizado por el Jurado Nacional de Elecciones  </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687" data-url="https://canaln.pe/actualidad/castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Castillo: Las encuestas las palpo en la calle, no tengo tiempo para entretenerme en otros datos  https://canaln.pe/actualidad/castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687" data-url="https://canaln.pe/actualidad/castillo-encuestas-palpo-calle-no-tengo-tiempo-entretenerme-otros-datos-n434687" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620400860">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686-121x121-973517.jpg" alt="Dos personas intentaron ingresar al penal de Piura con droga camuflada en plantillas de zapatillas">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Dos personas intentaron ingresar al penal de Piura con droga camuflada en plantillas de zapatillas</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Una mujer y un hombre fueron intervenidos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686" data-url="https://canaln.pe/actualidad/dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Dos personas intentaron ingresar al penal de Piura con droga camuflada en plantillas de zapatillas https://canaln.pe/actualidad/dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686" data-url="https://canaln.pe/actualidad/dos-personas-intentaron-ingresar-al-penal-piura-droga-camuflada-plantillas-zapatillas-n434686" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620398640">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685-121x121-973502.jpg" alt="Rafael López Aliaga cuestionó apoyo de Verónika Mendoza a Pedro Castillo">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Rafael López Aliaga cuestionó apoyo de Verónika Mendoza a Pedro Castillo</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El ex candidato presidencial reiteró su apoyo a Keiko Fujimori para la segunda vuelta</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685" data-url="https://canaln.pe/actualidad/rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rafael López Aliaga cuestionó apoyo de Verónika Mendoza a Pedro Castillo https://canaln.pe/actualidad/rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685" data-url="https://canaln.pe/actualidad/rafael-lopez-aliaga-cuestiono-apoyo-veronika-mendoza-pedro-castillo-n434685" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620395400">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684-121x121-973495.jpg" alt="Ordenan ubicación y captura internacional de sospechoso de doble crimen en Tarapoto">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ordenan ubicación y captura internacional de sospechoso de doble crimen en Tarapoto</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Las autoridades buscan a César La Barrera Martínez, el hombre sindicado de asesinar a su expareja y la hija de ésta, una niña de doce años</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684" data-url="https://canaln.pe/actualidad/ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ordenan ubicación y captura internacional de sospechoso de doble crimen en Tarapoto https://canaln.pe/actualidad/ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684" data-url="https://canaln.pe/actualidad/ordenan-ubicacion-y-captura-internacional-sospechoso-doble-crimen-tarapoto-n434684" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620394260">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683-121x121-973491.jpg" alt="Elecciones 2021: ¿Cuáles son los compromisos que suscribieron Perú Libre y Juntos por el Perú?">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Elecciones 2021: ¿Cuáles son los compromisos que suscribieron Perú Libre y Juntos por el Perú?</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Verónika Mendoza precisó que el acuerdo con Pedro Castillo no es una hoja de ruta que amolde al candidato presidencial</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683" data-url="https://canaln.pe/actualidad/elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Elecciones 2021: ¿Cuáles son los compromisos que suscribieron Perú Libre y Juntos por el Perú? https://canaln.pe/actualidad/elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683" data-url="https://canaln.pe/actualidad/elecciones-2021-cuales-son-compromisos-que-suscribieron-peru-libre-y-juntos-peru-n434683" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1620393945">Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681-121x121-973489.jpg" alt="COVID-19: Hoy se aplica segunda dosis de vacuna a mayores de 80 años">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>COVID-19: Hoy se aplica segunda dosis de vacuna a mayores de 80 años</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Minsa pidió a las personas visitar la web Pongo el Hombro para verificar su lugar y hora de inoculación en Lima y Callao</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681" data-url="https://canaln.pe/actualidad/vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Hoy se aplica segunda dosis de vacuna a mayores de 80 años https://canaln.pe/actualidad/vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681" data-url="https://canaln.pe/actualidad/vacunacion-contra-covid-19-hoy-se-realiza-aplicacion-segunda-dosis-mayores-80-anos-n434681" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541608599504-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608599504-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541608577431-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608577431-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620345600">Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609-121x121-973106.jpg"
                             alt="Se levantará la inmovilización social los domingos en Lima y Callao, pero se mantiene restricción vehicular"></figcaption><span class="span14 txt_nvl3"><h3>Se levantará la inmovilización social los domingos en Lima y Callao, pero se mantiene restricción vehicular</h3></span></div><div class="p_tab p_tab_cro"><p>Medidas para la capital y el Callao, que bajan a riesgo sanitario muy alto, se aplicarán entre el 10 y el 30 de mayo.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609"
                                 data-url="https://canaln.pe/actualidad/pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Se levantará la inmovilización social los domingos en Lima y Callao, pero se mantiene restricción vehicular https://canaln.pe/actualidad/pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609" data-url="https://canaln.pe/actualidad/pcm-brindara-informacion-sobre-acuerdos-adoptados-frente-pandemia-covid-19-n434609"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620347411">Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663-121x121-973362.jpg"
                             alt="David Tuesta sobre retiro de AFP: No le dejan más opción al MEF que recurrir al Tribunal Constitucional"></figcaption><span class="span14 txt_nvl3"><h3>David Tuesta sobre retiro de AFP: &quot;No le dejan más opción al MEF que recurrir al Tribunal Constitucional&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El exministro de Economía y Finanzas señaló que el Congreso no debería amenazar al Ejecutivo con una posible moción de censura</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663"
                                 data-url="https://canaln.pe/actualidad/david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=David Tuesta sobre retiro de AFP: &quot;No le dejan más opción al MEF que recurrir al Tribunal Constitucional&quot; https://canaln.pe/actualidad/david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663" data-url="https://canaln.pe/actualidad/david-tuesta-sobre-retiro-afp-no-le-dejan-mas-opcion-al-mef-que-recurrir-al-tribunal-constitucional-n434663"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620359940">Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675-121x121-973450.jpg"
                             alt="Maldonado: El Poder Judicial debería desestimar pedido de anular cierre de investigación a Fujimori"></figcaption><span class="span14 txt_nvl3"><h3>Maldonado: El Poder Judicial debería desestimar pedido de anular cierre de investigación a Fujimori</h3></span></div><div class="p_tab p_tab_cro"><p>El exprocurador Antonio Maldonado también consideró que el pedido en el Congreso para investigar el acuerdo con Odebrecht es una amenaza a la lucha contra la corrupción</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675"
                                 data-url="https://canaln.pe/actualidad/maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Maldonado: El Poder Judicial debería desestimar pedido de anular cierre de investigación a Fujimori https://canaln.pe/actualidad/maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675" data-url="https://canaln.pe/actualidad/maldonado-poder-judicial-deberia-desestimar-pedido-anular-cierre-investigacion-fujimori-n434675"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620388094">Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678-121x121-973477.jpg"
                             alt="Segunda vuelta: Pedro Castillo logra 41 % de intención de voto y Keiko Fujimori llega a 36 %, según Datum"></figcaption><span class="span14 txt_nvl3"><h3>Segunda vuelta: Pedro Castillo logra 41 % de intención de voto y Keiko Fujimori llega a 36 %, según Datum</h3></span></div><div class="p_tab p_tab_cro"><p>Última encuesta revela que se acortó distancia entre ambos candidatos presidenciales</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678"
                                 data-url="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Segunda vuelta: Pedro Castillo logra 41 % de intención de voto y Keiko Fujimori llega a 36 %, según Datum https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678" data-url="https://canaln.pe/actualidad/segunda-vuelta-pedro-castillo-lidera-intencion-voto-41-y-keiko-fujimori-alcanza-36-segun-encuesta-datum-n434678"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620348600">Hace 15 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672-121x121-973409.jpg"
                             alt="Edgar Alarcón: JNE convocó a Héctor Arias como su reemplazo en el Congreso"></figcaption><span class="span14 txt_nvl3"><h3>Edgar Alarcón: JNE convocó a Héctor Arias como su reemplazo en el Congreso</h3></span></div><div class="p_tab p_tab_cro"><p>Edgar Alarcón se encuentra suspendido de funciones mientras siga la investigación fiscal en su contra por presunto enriquecimiento ilícito</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672"
                                 data-url="https://canaln.pe/actualidad/edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Edgar Alarcón: JNE convocó a Héctor Arias como su reemplazo en el Congreso https://canaln.pe/actualidad/edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672" data-url="https://canaln.pe/actualidad/edgar-alarcon-jne-convoca-hector-arias-como-su-reemplazo-congreso-n434672"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620337052">Hace 19 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664-121x121-973368.jpg"
                             alt="Pedro Castillo: No voy a exponer a mi equipo técnico para que lo terruqueen"></figcaption><span class="span14 txt_nvl3"><h3>Pedro Castillo: &quot;No voy a exponer a mi equipo técnico para que lo terruqueen&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El candidato de Perú Libre afirmó que trabajará con todas la fuerzas políticas que quieran sumarse en un eventual gobierno suyo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664"
                                 data-url="https://canaln.pe/actualidad/pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Pedro Castillo: &quot;No voy a exponer a mi equipo técnico para que lo terruqueen&quot; https://canaln.pe/actualidad/pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664" data-url="https://canaln.pe/actualidad/pedro-castillo-no-voy-exponer-mi-equipo-tecnico-lo-terruqueen-n434664"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620392460">Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679-121x121-973482.jpg"
                             alt="Retiro de fondos AFP: Hacen oficial ley que permite disponer de hasta S/17 600"></figcaption><span class="span14 txt_nvl3"><h3>Retiro de fondos AFP: Hacen oficial ley que permite disponer de hasta S/17 600</h3></span></div><div class="p_tab p_tab_cro"><p>En 15 días se reglamentará el retiro y comenzarán los trámites para los desembolsos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679"
                                 data-url="https://canaln.pe/actualidad/retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Retiro de fondos AFP: Hacen oficial ley que permite disponer de hasta S/17 600 https://canaln.pe/actualidad/retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679" data-url="https://canaln.pe/actualidad/retiro-fondos-afp-publican-ley-que-permite-retiro-hasta-s-17-600-n434679"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620343800">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616-121x121-973125.jpg"
                             alt="San Juan de Miraflores: Se registró una baja demanda por oxígeno en una planta del distrito"></figcaption><span class="span14 txt_nvl3"><h3>San Juan de Miraflores: Se registró una baja demanda por oxígeno en una planta del distrito</h3></span></div><div class="p_tab p_tab_cro"><p>De acuerdo a la encargada de la planta de oxígeno en el distrito, no se registraron las largas colas de personas buscando recargar sus balones como en meses anteriores</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616"
                                 data-url="https://canaln.pe/actualidad/san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=San Juan de Miraflores: Se registró una baja demanda por oxígeno en una planta del distrito https://canaln.pe/actualidad/san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616" data-url="https://canaln.pe/actualidad/san-juan-miraflores-se-registro-baja-demanda-oxigeno-planta-distrito-n434616"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620324065">Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653-121x121-973327.jpg"
                             alt="Nuevo Perú: Vladimir Cerrón nos dejó en claro que Pedro Castillo será quien tome las decisiones"></figcaption><span class="span14 txt_nvl3"><h3>Nuevo Perú: &quot;Vladimir Cerrón nos dejó en claro que Pedro Castillo será quien tome las decisiones&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El secretario general de Nuevo Perú, Álvaro Campana, señaló que sostuvo una reunión con ambos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653"
                                 data-url="https://canaln.pe/actualidad/nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Nuevo Perú: &quot;Vladimir Cerrón nos dejó en claro que Pedro Castillo será quien tome las decisiones&quot; https://canaln.pe/actualidad/nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653" data-url="https://canaln.pe/actualidad/nuevo-peru-vladimir-cerron-nos-dejo-claro-que-pedro-castillo-quien-tome-decisiones-n434653"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/keiko-fujimori-realiza-actividades-proselitistas-piura-n434656"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1620338400">Hace 18 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/keiko-fujimori-realiza-actividades-proselitistas-piura-n434656"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-keiko-fujimori-realiza-actividades-proselitistas-piura-n434656-121x121-973379.jpg"
                             alt="Keiko Fujimori: Se está evaluando firmar una hoja de ruta"></figcaption><span class="span14 txt_nvl3"><h3>Keiko Fujimori: Se está evaluando firmar una hoja de ruta</h3></span></div><div class="p_tab p_tab_cro"><p>La candidata de Fuerza Popular indicó que están en conversaciones con distintos partidos que le han expresado su apoyo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/keiko-fujimori-realiza-actividades-proselitistas-piura-n434656"
                                 data-url="https://canaln.pe/actualidad/keiko-fujimori-realiza-actividades-proselitistas-piura-n434656" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Keiko Fujimori: Se está evaluando firmar una hoja de ruta https://canaln.pe/actualidad/keiko-fujimori-realiza-actividades-proselitistas-piura-n434656" data-url="https://canaln.pe/actualidad/keiko-fujimori-realiza-actividades-proselitistas-piura-n434656"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541608599504-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608599504-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="active_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Puno: Más de 70 personas intervenidas en dos discotecas https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="peru_n" ><h3><a href="https://cds2.canaln.pe/peru">Perú »</a></h3></span>
            </div>
            <time content="2021-05-07T16:44:00Z-05:00" class="render-time" data-timestamp="1620405840">Hace 25 segundos</time>
          </div>
          <h1 class="gh_hn span21" >Puno: Más de 70 personas intervenidas en dos discotecas</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '60956ca277bce3082247c299';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Peru_Nota_PreRoll%26description_url%3D%24page-url%24%26env%3Dvp%26impl%3Ds%26correlator%3D%24timestamp%24%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Ocurrió en Puno. Canal N</h4>
                  La municipalidad impuso a los locales una multa de 20 U.I.T.
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>M&aacute;s de 70 personas fueron intervenidas estaban tomando licor en dos <strong>discotecas en Puno</strong>. Ambos locales fueron clausurados por la municipalidad.</p></div>
              
                                                        <div><p>No es la primera vez que a ambas discotecas las multan por infringir las normas sanitarias y de bioseguridad para evitar la transmisi&oacute;n del coronavirus</p></div>
              
                                                        <div><p>La municipalidad les impuso una multa de 20 U.I.T., decomisaron el licor y procedieron con la clausura. Adem&aacute;s, a los asistentes se les impuso una infracci&oacute;n.</p></div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/paro-transportistas-carga-manifestantes-bloquean-vias-cusco-puno-ica-n432554?ref=" title="">Paro de transportistas de carga: Manifestantes bloquean carreteras en Cusco, Puno e Ica</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/paro-transportistas-carga-manifestantes-bloquean-vias-cusco-puno-ica-n432554" title="Paro de transportistas de carga: Manifestantes bloquean carreteras en Cusco, Puno e Ica">
                    <img src="//cde.canaln.pe/actualidad-paro-transportistas-carga-manifestantes-bloquean-vias-cusco-puno-ica-n432554-271x153-961738.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/soto-puno-quiero-que-capitales-urbanas-peru-sepan-que-ustedes-son-salvacion-pais-n432486?ref=" title="">De Soto en Puno: “Quiero que las capitales urbanas del Perú sepan que ustedes son la salvación del país”</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/soto-puno-quiero-que-capitales-urbanas-peru-sepan-que-ustedes-son-salvacion-pais-n432486" title="De Soto en Puno: “Quiero que las capitales urbanas del Perú sepan que ustedes son la salvación del país”">
                    <img src="//cde.canaln.pe/actualidad-soto-puno-quiero-que-capitales-urbanas-peru-sepan-que-ustedes-son-salvacion-pais-n432486-271x153-961358.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Puno">Puno</a></li>
        <li>
  <a href="https://canaln.pe/buscar/fiesta covid">fiesta covid</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 25 segundos</h4>
        <a class="recomen" href="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/peru-puno-mas-70-personas-intervenidas-dos-discotecas-n434692-121x121-973543.jpg" alt="Puno: Más de 70 personas intervenidas en dos discotecas">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Puno: Más de 70 personas intervenidas en dos discotecas</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>16.03.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/paro-transportistas-carga-manifestantes-bloquean-vias-cusco-puno-ica-n432554">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-paro-transportistas-carga-manifestantes-bloquean-vias-cusco-puno-ica-n432554-121x121-961738.jpg" alt="Paro de transportistas de carga: Manifestantes bloquean carreteras en Cusco, Puno e Ica">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Paro de transportistas de carga: Manifestantes bloquean carreteras en Cusco,...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>14.03.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/soto-puno-quiero-que-capitales-urbanas-peru-sepan-que-ustedes-son-salvacion-pais-n432486">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-soto-puno-quiero-que-capitales-urbanas-peru-sepan-que-ustedes-son-salvacion-pais-n432486-121x121-961358.jpg" alt="De Soto en Puno: “Quiero que las capitales urbanas del Perú sepan que ustedes son la salvación del país”">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>De Soto en Puno: “Quiero que las capitales urbanas del Perú sepan que us...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>12.03.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/mendoza-necesitamos-segunda-reforma-agraria-n432417">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-mendoza-necesitamos-segunda-reforma-agraria-n432417-121x121-960940.jpg" alt="Verónika Mendoza: Necesitamos una segunda reforma agraria">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Verónika Mendoza: "Necesitamos una segunda reforma agraria"</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/peru/puno-mas-70-personas-intervenidas-dos-discotecas-n434692" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541608555182-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608555182-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541608633233-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608633233-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541608656016-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541608656016-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:434692:desktop -->