<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>Aníbal Torres: Estamos batallando por la seguridad ciudadana | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="En conferencia del prensa, el premier An&amp;iacute;bal Torres anunci&amp;oacute; que aprobaron el proyecto de ley que modifica el&amp;nbsp;Decreto Legislativo&amp;nbsp;N&amp;deg;&amp;nbsp;1350 respecto a la expulsi&amp;oacute;n de ciudadanos extranjeros que se encuentren ilegalmente en el pa&amp;iacute;s o hayan cometido delitos.">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="Aníbal Torres: Estamos batallando por la seguridad ciudadana" />
<meta name="twitter:description" content="En conferencia del prensa, el premier An&amp;iacute;bal Torres anunci&amp;oacute; que aprobaron el proyecto de ley que modifica el&amp;nbsp;Decreto Legislativo&amp;nbsp;N&amp;deg;&amp;nbsp;1350 respecto a la expulsi&amp;oacute;n de ciudadanos extranjeros que se encuentren ilegalmente en el pa&amp;iacute;s o hayan cometido delitos." />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/actualidad-anibal-torres-estamos-batallando-seguridad-ciudadana-n449893-1200x630-997301.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="Aníbal Torres: Estamos batallando por la seguridad ciudadana" />
<meta property="og:description" content="En conferencia del prensa, el premier An&amp;iacute;bal Torres anunci&amp;oacute; que aprobaron el proyecto de ley que modifica el&amp;nbsp;Decreto Legislativo&amp;nbsp;N&amp;deg;&amp;nbsp;1350 respecto a la expulsi&amp;oacute;n de ciudadanos extranjeros que se encuentren ilegalmente en el pa&amp;iacute;s o hayan cometido delitos." />
<meta property="og:url" content="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" />
<meta property="og:image" content="https://cde.canaln.pe/actualidad-anibal-torres-estamos-batallando-seguridad-ciudadana-n449893-1200x630-997301.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
<meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/favicon/favicon.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/favicon/apple-touch-icon.png?v2" />
<link rel="canonical" href="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560059" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script>
<script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script>
<script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script>
<script src="https://cds2.canaln.pe/f/js/function.min.js?138751560032"></script>
<script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script>
<script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"redacci\u00f3n Canal N"},"dateModified":"2022-08-10T16:00:51-05:00","datePublished":"2022-08-10T16:00:51-05:00","description":"En conferencia del prensa, el premier An&iacute;bal Torres anunci&oacute; que aprobaron el proyecto de ley que modifica el&nbsp;Decreto Legislativo&nbsp;N&deg;&nbsp;1350 respecto a la expulsi&oacute;n de ciudadanos extranjeros que se encuentren ilegalmente en el pa&iacute;s o hayan cometido delitos.","headline":"An\u00edbal Torres: Estamos batallando por la seguridad ciudadana","keywords":["An\u00edbal Torres ","PCM"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"An\u00edbal Torres: Estamos batallando por la seguridad ciudadana","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-anibal-torres-estamos-batallando-seguridad-ciudadana-n449893-696x418-997301.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/pcm-abastecimiento-glp-peru-esta-garantizado-n449732"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/64-desaprueba-gestion-anibal-torres-n449723"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/ministro-chero-renuncia-anibal-torres-no-fue-estrategia-politica-n449711"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"An\u00edbal Torres: Estamos batallando por la seguridad ciudadana","url":"https:\/\/canaln.pe\/actualidad\/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893","description":"En conferencia del prensa, el premier An&iacute;bal Torres anunci&oacute; que aprobaron el proyecto de ley que modifica el&nbsp;Decreto Legislativo&nbsp;N&deg;&nbsp;1350 respecto a la expulsi&oacute;n de ciudadanos extranjeros que se encuentren ilegalmente en el pa&iacute;s o hayan cometido delitos.\n","keywords":null,"pub_time":"2022-08-10 16:59:59"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
<img src="https://cds2.canaln.pe/f/img/logo-canaln-2022.png?v1">
</a>
</div>
<div class="bl_head">
<span class="time-n time-locale-cliente">Mi?rcoles, 10 de agosto del 2022</span>
<ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M20.2959 21L13.4131 14.4606C11.9363 15.4579 10.119 15.8918 8.32129 15.6763C6.5236 15.4608 4.87675 14.6116 3.70713 13.297C2.5375 11.9824 1.93047 10.2983 2.00634 8.57861C2.08221 6.85887 2.83544 5.22898 4.11676 4.01194C5.39772 2.79438 7.1135 2.07846 8.92399 2.00608C10.7345 1.93369 12.5075 2.51014 13.8916 3.62115C15.2758 4.73216 16.17 6.29663 16.397 8.00446C16.624 9.71228 16.1672 11.4388 15.1172 12.8418L22 19.3812L20.2971 20.9989L20.2959 21ZM9.22557 4.2888C8.11765 4.28856 7.0435 4.65109 6.1841 5.31533C5.32471 5.97956 4.7326 6.90488 4.50753 7.9354C4.28247 8.96592 4.43821 10.0386 4.94851 10.9728C5.45882 11.907 6.29249 12.6455 7.30907 13.064C8.32566 13.4824 9.46301 13.5552 10.5295 13.2701C11.596 12.985 12.5264 12.3594 13.1641 11.4987C13.8017 10.638 14.1075 9.59483 14.03 8.54494C13.9525 7.49506 13.4964 6.50264 12.7386 5.73489L13.4673 6.42132L12.6459 5.64336L12.6314 5.62964C12.1853 5.20324 11.6546 4.86517 11.0699 4.63501C10.4853 4.40485 9.85841 4.28718 9.22557 4.2888Z" fill="#021F9B"></path>
</svg>
</span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.465 1.066C8.638 1.012 9.012 1 12 1C14.988 1 15.362 1.013 16.534 1.066C17.706 1.119 18.506 1.306 19.206 1.577C19.939 1.854 20.604 2.287 21.154 2.847C21.714 3.396 22.146 4.06 22.422 4.794C22.694 5.494 22.88 6.294 22.934 7.464C22.988 8.639 23 9.013 23 12C23 14.988 22.987 15.362 22.934 16.535C22.881 17.705 22.694 18.505 22.422 19.205C22.146 19.9391 21.7133 20.6042 21.154 21.154C20.604 21.714 19.939 22.146 19.206 22.422C18.506 22.694 17.706 22.88 16.536 22.934C15.362 22.988 14.988 23 12 23C9.012 23 8.638 22.987 7.465 22.934C6.295 22.881 5.495 22.694 4.795 22.422C4.06092 22.146 3.39582 21.7133 2.846 21.154C2.28638 20.6047 1.85331 19.9399 1.577 19.206C1.306 18.506 1.12 17.706 1.066 16.536C1.012 15.361 1 14.987 1 12C1 9.012 1.013 8.638 1.066 7.466C1.119 6.294 1.306 5.494 1.577 4.794C1.85372 4.06008 2.28712 3.39531 2.847 2.846C3.39604 2.2865 4.06047 1.85344 4.794 1.577C5.494 1.306 6.294 1.12 7.464 1.066H7.465ZM16.445 3.046C15.285 2.993 14.937 2.982 12 2.982C9.063 2.982 8.715 2.993 7.555 3.046C6.482 3.095 5.9 3.274 5.512 3.425C4.999 3.625 4.632 3.862 4.247 4.247C3.88205 4.60205 3.60118 5.03428 3.425 5.512C3.274 5.9 3.095 6.482 3.046 7.555C2.993 8.715 2.982 9.063 2.982 12C2.982 14.937 2.993 15.285 3.046 16.445C3.095 17.518 3.274 18.1 3.425 18.488C3.601 18.965 3.882 19.398 4.247 19.753C4.602 20.118 5.035 20.399 5.512 20.575C5.9 20.726 6.482 20.905 7.555 20.954C8.715 21.007 9.062 21.018 12 21.018C14.938 21.018 15.285 21.007 16.445 20.954C17.518 20.905 18.1 20.726 18.488 20.575C19.001 20.375 19.368 20.138 19.753 19.753C20.118 19.398 20.399 18.965 20.575 18.488C20.726 18.1 20.905 17.518 20.954 16.445C21.007 15.285 21.018 14.937 21.018 12C21.018 9.063 21.007 8.715 20.954 7.555C20.905 6.482 20.726 5.9 20.575 5.512C20.375 4.999 20.138 4.632 19.753 4.247C19.3979 3.88207 18.9657 3.60121 18.488 3.425C18.1 3.274 17.518 3.095 16.445 3.046ZM10.595 15.391C11.3797 15.7176 12.2534 15.7617 13.0669 15.5157C13.8805 15.2697 14.5834 14.7489 15.0556 14.0422C15.5278 13.3356 15.7401 12.4869 15.656 11.6411C15.572 10.7953 15.197 10.005 14.595 9.405C14.2112 9.02148 13.7472 8.72781 13.2363 8.54515C12.7255 8.36248 12.1804 8.29536 11.6405 8.34862C11.1006 8.40187 10.5792 8.57418 10.1138 8.85313C9.64845 9.13208 9.25074 9.51074 8.9493 9.96185C8.64786 10.413 8.45019 10.9253 8.37052 11.462C8.29084 11.9986 8.33115 12.5463 8.48854 13.0655C8.64593 13.5847 8.91648 14.0626 9.28072 14.4647C9.64496 14.8668 10.0938 15.1832 10.595 15.391ZM8.002 8.002C8.52702 7.47697 9.15032 7.0605 9.8363 6.77636C10.5223 6.49222 11.2575 6.34597 12 6.34597C12.7425 6.34597 13.4777 6.49222 14.1637 6.77636C14.8497 7.0605 15.473 7.47697 15.998 8.002C16.523 8.52702 16.9395 9.15032 17.2236 9.8363C17.5078 10.5223 17.654 11.2575 17.654 12C17.654 12.7425 17.5078 13.4777 17.2236 14.1637C16.9395 14.8497 16.523 15.473 15.998 15.998C14.9377 17.0583 13.4995 17.654 12 17.654C10.5005 17.654 9.06234 17.0583 8.002 15.998C6.94166 14.9377 6.34597 13.4995 6.34597 12C6.34597 10.5005 6.94166 9.06234 8.002 8.002ZM18.908 7.188C19.0381 7.06527 19.1423 6.91768 19.2143 6.75397C19.2863 6.59027 19.3248 6.41377 19.3274 6.23493C19.33 6.05609 19.2967 5.87855 19.2295 5.71281C19.1622 5.54707 19.0624 5.39651 18.936 5.27004C18.8095 5.14357 18.6589 5.04376 18.4932 4.97652C18.3275 4.90928 18.1499 4.87598 17.9711 4.87858C17.7922 4.88119 17.6157 4.91965 17.452 4.9917C17.2883 5.06374 17.1407 5.1679 17.018 5.298C16.7793 5.55103 16.6486 5.88712 16.6537 6.23493C16.6588 6.58274 16.7992 6.91488 17.0452 7.16084C17.2911 7.40681 17.6233 7.54723 17.9711 7.5523C18.3189 7.55737 18.655 7.42669 18.908 7.188Z" fill="#021F9B"></path>
</svg>
</a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#021F9B"></path>
</svg>
</a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#021F9B"></path>
</svg>
</a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131604</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
<img src="https://cds2.canaln.pe/f/img/logocanaln_22.svg">
</a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Mi?rcoles, 10 de agosto del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head" style="top: 10px;">
<p>#Alerta Noticias</p>
<span>998-131604</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
<input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 

<style>
    .social_container{width: 100%;margin-bottom: 15px;text-align: center;}
    .googe_news {display: flex;border: 1px solid #2a2e43;padding: 5px 8px;border-radius: 40px;width: 300px;margin: auto;}
    .google_news_image {width: 40px;height: 40px;border-radius: 50%;padding-top: 5px;padding-left: 5px;}
    .google_news_image img {width: 35px;}
    .google_news_content {line-height: 45px;margin-left: 10px;font-size: 1.2rem;}
</style>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
 <span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/benji-espinoza-sobre-su-renuncia-defender-castillo-razon-mia-n449892" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 16:12
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/benji-espinoza-sobre-su-renuncia-defender-castillo-razon-mia-n449892">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-benji-espinoza-sobre-su-renuncia-defender-castillo-razon-mia-n449892-121x121-997300.jpg" alt="Benji Espinoza sobre su renuncia a defender a Castillo: Es una razón mía">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Benji Espinoza sobre su renuncia a defender a Castillo: Es una razón mía</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El ahora exabogado del presidente Pedro Castillo señaló que no hablaría más sobre el tema debido a que lo asiste el derecho al secreto profesional</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/benji-espinoza-sobre-su-renuncia-defender-castillo-razon-mia-n449892" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/benji-espinoza-sobre-su-renuncia-defender-castillo-razon-mia-n449892&text=Benji Espinoza sobre su renuncia a defender a Castillo: Es una razón mía" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/benji-espinoza-sobre-su-renuncia-defender-castillo-razon-mia-n449892 Benji Espinoza sobre su renuncia a defender a Castillo: Es una razón mía" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 16:00
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-anibal-torres-estamos-batallando-seguridad-ciudadana-n449893-121x121-997301.jpg" alt="Aníbal Torres: Estamos batallando por la seguridad ciudadana">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Aníbal Torres: &quot;Estamos batallando por la seguridad ciudadana&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>En conferencia del prensa, el premier Aníbal Torres anunció que aprobaron el proyecto de ley que modifica el Decreto Legislativo N° 1350 respecto a la expulsión de ciudadanos extranjeros que se encuentren ilegalmente en el país o hayan cometido delitos.</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893&text=Aníbal Torres: &quot;Estamos batallando por la seguridad ciudadana&quot;" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893 Aníbal Torres: &quot;Estamos batallando por la seguridad ciudadana&quot;" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
 <div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 14:23
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891-121x121-997299.jpg" alt="Benji Espinoza renunció a la defensa del presidente Pedro Castillo">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Benji Espinoza renunció a la defensa del presidente Pedro Castillo</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Abogado de el presidente y la primera dama señaló que dejaba la defensa sin dar explicación de la razón por la que tomó esta decisión</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891&text=Benji Espinoza renunció a la defensa del presidente Pedro Castillo" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891 Benji Espinoza renunció a la defensa del presidente Pedro Castillo" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/congresista-noelia-herrera-renuncio-bancada-renovacion-popular-n449890" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 14:18
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/congresista-noelia-herrera-renuncio-bancada-renovacion-popular-n449890">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congresista-noelia-herrera-renuncio-bancada-renovacion-popular-n449890-121x121-997298.jpg" alt="Congresista Noelia Herrera renunció a la bancada de Renovación Popular">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Congresista Noelia Herrera renunció a la bancada de Renovación Popular</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>La bancada se quedaría con 8 parlamentarios. Legisladora envió el documento al vocero Jorge Montoya</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congresista-noelia-herrera-renuncio-bancada-renovacion-popular-n449890" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/congresista-noelia-herrera-renuncio-bancada-renovacion-popular-n449890&text=Congresista Noelia Herrera renunció a la bancada de Renovación Popular" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/congresista-noelia-herrera-renuncio-bancada-renovacion-popular-n449890 Congresista Noelia Herrera renunció a la bancada de Renovación Popular" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/hitler-saavedra-renuncio-postulacion-tercera-vicepresidencia-congreso-n449889" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 14:13
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/hitler-saavedra-renuncio-postulacion-tercera-vicepresidencia-congreso-n449889">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-hitler-saavedra-renuncio-postulacion-tercera-vicepresidencia-congreso-n449889-121x121-997297.jpg" alt="Hitler Saavedra renunció a postulación para la tercera vicepresidencia del Congreso">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Hitler Saavedra renunció a postulación para la tercera vicepresidencia del Congreso</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Legislador de Somos Perú decidió desistir luego de conocerse la renuncia de Kira Alcarraz a la bancada</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/hitler-saavedra-renuncio-postulacion-tercera-vicepresidencia-congreso-n449889" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/hitler-saavedra-renuncio-postulacion-tercera-vicepresidencia-congreso-n449889&text=Hitler Saavedra renunció a postulación para la tercera vicepresidencia del Congreso" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
 </svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/hitler-saavedra-renuncio-postulacion-tercera-vicepresidencia-congreso-n449889 Hitler Saavedra renunció a postulación para la tercera vicepresidencia del Congreso" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/huancayo-realizan-sorteo-ubicacion-movimientos-regionales-cedula-sufragio-n449888" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
 </div>
<div style="margin-top: 3px;">
10/08/22 13:54
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/huancayo-realizan-sorteo-ubicacion-movimientos-regionales-cedula-sufragio-n449888">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-huancayo-realizan-sorteo-ubicacion-movimientos-regionales-cedula-sufragio-n449888-121x121-997295.jpg" alt="Huancayo: realizan sorteo de ubicación de movimientos regionales en cédula de sufragio">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Huancayo: realizan sorteo de ubicación de movimientos regionales en cédula de sufragio</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Se sorteó ubicación de los movimientos regionales en la cedula de sufragio a emplearse en octubre. Acción cumplida por la oficina descentralizada de procesos electorales (ODPE ), participaron del sorteo 6 movimientos regionales.  </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/huancayo-realizan-sorteo-ubicacion-movimientos-regionales-cedula-sufragio-n449888" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/huancayo-realizan-sorteo-ubicacion-movimientos-regionales-cedula-sufragio-n449888&text=Huancayo: realizan sorteo de ubicación de movimientos regionales en cédula de sufragio" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/huancayo-realizan-sorteo-ubicacion-movimientos-regionales-cedula-sufragio-n449888 Huancayo: realizan sorteo de ubicación de movimientos regionales en cédula de sufragio" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/esquema-presunta-organizacion-criminal-que-fiscalia-ha-generado-al-entorno-presidente-castillo-n449887" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 13:41
 </div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/esquema-presunta-organizacion-criminal-que-fiscalia-ha-generado-al-entorno-presidente-castillo-n449887">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-esquema-presunta-organizacion-criminal-que-fiscalia-ha-generado-al-entorno-presidente-castillo-n449887-121x121-997296.jpg" alt="Esquema de la presunta organización criminal que la Fiscalía ha generado al entorno del presidente Castillo ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Esquema de la presunta organización criminal que la Fiscalía ha generado al entorno del presidente Castillo </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>En detalle el organigrama de la organización criminal que estaría liderado por el jefe de Estado, según la tesis del Ministerio Público. Esto tras el último allanamiento en Palacio de Gobierno para capturar a Yenifer Paredes y las recientes revelaciones de Bruno Pacheco. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/esquema-presunta-organizacion-criminal-que-fiscalia-ha-generado-al-entorno-presidente-castillo-n449887" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/esquema-presunta-organizacion-criminal-que-fiscalia-ha-generado-al-entorno-presidente-castillo-n449887&text=Esquema de la presunta organización criminal que la Fiscalía ha generado al entorno del presidente Castillo " target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
 <a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/esquema-presunta-organizacion-criminal-que-fiscalia-ha-generado-al-entorno-presidente-castillo-n449887 Esquema de la presunta organización criminal que la Fiscalía ha generado al entorno del presidente Castillo " target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/trujillo-delincuentes-ingresan-robar-vivienda-n449886" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 13:38
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/trujillo-delincuentes-ingresan-robar-vivienda-n449886">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-trujillo-delincuentes-ingresan-robar-vivienda-n449886-121x121-997294.jpg" alt="Trujillo: delincuentes ingresan a robar vivienda">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Trujillo: delincuentes ingresan a robar vivienda</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Cámaras de seguridad instaladas dentro de una vivienda en la urbanización Primavera captaron como dos delincuentes se apoderaron de diversos artefactos. Los propietarios del inmueble habían salido a almorzar en familia. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/trujillo-delincuentes-ingresan-robar-vivienda-n449886" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/trujillo-delincuentes-ingresan-robar-vivienda-n449886&text=Trujillo: delincuentes ingresan a robar vivienda" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/trujillo-delincuentes-ingresan-robar-vivienda-n449886 Trujillo: delincuentes ingresan a robar vivienda" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
 <path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/egipto-embajador-saudi-murio-durante-discurso-n449885" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 13:30
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/egipto-embajador-saudi-murio-durante-discurso-n449885">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-egipto-embajador-saudi-murio-durante-discurso-n449885-121x121-997293.jpg" alt="Egipto: embajador Saudí murió durante discurso ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Egipto: embajador Saudí murió durante discurso </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Un hecho insólito tuvo lugar durante la conferencia árabe-africana en el Cairo. El embajador saudí Muhammad Al-Qahtani perdió la vida mientras daba un discurso frente a decenas de personas incluyendo a su esposa. Según medios locales, la víctima falleció tras sufrir un ataque al corazón.</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/egipto-embajador-saudi-murio-durante-discurso-n449885" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/internacionales/egipto-embajador-saudi-murio-durante-discurso-n449885&text=Egipto: embajador Saudí murió durante discurso " target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/internacionales/egipto-embajador-saudi-murio-durante-discurso-n449885 Egipto: embajador Saudí murió durante discurso " target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/victoria-capturan-3-sicarios-balacera-n449884" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time style="display: flex;">
<div>
<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path>
<path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path>
</svg>
</div>
<div style="margin-top: 3px;">
10/08/22 13:21
</div>
</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/victoria-capturan-3-sicarios-balacera-n449884">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-victoria-capturan-3-sicarios-balacera-n449884-121x121-997292.jpg" alt="La Victoria: capturan a 3 sicarios tras balacera">
</figcaption>
<span class="span14 txt_nvl3">
<h3>La Victoria: capturan a 3 sicarios tras balacera</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
 <p>La Policía Nacional detuvo a integrantes de la banda criminal “Los Sicarios del Puerto”. Tres sujetos cayeron tras asesinar de 7 balazos a una persona. El general de la PNP, Manuel Lozada, indicó a Canal N que estos delincuentes cuentan con antecedentes por robo agravado en banda y mano armada. Además, uno de ellos estuvo en el penal Sarita Colonia. </p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/victoria-capturan-3-sicarios-balacera-n449884" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/victoria-capturan-3-sicarios-balacera-n449884&text=La Victoria: capturan a 3 sicarios tras balacera" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/victoria-capturan-3-sicarios-balacera-n449884 La Victoria: capturan a 3 sicarios tras balacera" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/luis-alfredo-yalan-presentara-denuncia-contra-betssy-chavez-n449868"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
10/08/22 10:08
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/luis-alfredo-yalan-presentara-denuncia-contra-betssy-chavez-n449868"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-luis-alfredo-yalan-presentara-denuncia-contra-betssy-chavez-n449868-121x121-997276.jpg" alt="Luis Alfredo Yalán presentará denuncia contra Betssy Chávez "></figcaption><span class="span14 txt_nvl3"><h3>Luis Alfredo Yalán presentará denuncia contra Betssy Chávez </h3></span></div><div class="p_tab p_tab_cro"><p>El abogado del doctor Alegre Raúl Fonseca Espinoza reveló a Canal N que su patrocinado fue “sacado del cargo por un hecho fabricado, por un delito contra la fe pública”. En esa línea, sostuvo que este delito sí estaría probado por parte del presidente Castillo en colusión con la ministra Betssy Chávez y extitular de la cartera de Trabajo, Juan Ramón Lira. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/luis-alfredo-yalan-presentara-denuncia-contra-betssy-chavez-n449868" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/luis-alfredo-yalan-presentara-denuncia-contra-betssy-chavez-n449868&text=Luis Alfredo Yalán presentará denuncia contra Betssy Chávez " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/luis-alfredo-yalan-presentara-denuncia-contra-betssy-chavez-n449868 Luis Alfredo Yalán presentará denuncia contra Betssy Chávez " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/equipo-especial-detiene-hugo-espino-amigo-yenifer-paredes-n449831"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
09/08/22 17:56
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/equipo-especial-detiene-hugo-espino-amigo-yenifer-paredes-n449831"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-equipo-especial-detiene-hugo-espino-amigo-yenifer-paredes-n449831-121x121-997237.jpg" alt="Equipo Especial detiene a Hugo Espino, amigo de Yenifer Paredes"></figcaption><span class="span14 txt_nvl3"><h3>Equipo Especial detiene a Hugo Espino, amigo de Yenifer Paredes</h3></span></div><div class="p_tab p_tab_cro"><p>El Equipo Especial de Fiscales contra la corrupción del poder y personal de la DIVIAC detuvieron preliminarmente esta tarde a Hugo Espino, propietario de la empresa JJM Espino &amp; Construcción. Espino apareció junto a Yenifer Paredes, cuñada del presidente Pedro Castillo, coordinando una obra en Cajamarca</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/equipo-especial-detiene-hugo-espino-amigo-yenifer-paredes-n449831" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/equipo-especial-detiene-hugo-espino-amigo-yenifer-paredes-n449831&text=Equipo Especial detiene a Hugo Espino, amigo de Yenifer Paredes" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/equipo-especial-detiene-hugo-espino-amigo-yenifer-paredes-n449831 Equipo Especial detiene a Hugo Espino, amigo de Yenifer Paredes" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscalia-y-diviac-llegaron-palacio-gobierno-n449829"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
09/08/22 17:20
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/fiscalia-y-diviac-llegaron-palacio-gobierno-n449829"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscalia-y-diviac-llegaron-palacio-gobierno-n449829-121x121-997235.jpg" alt="Fiscalía y DIVIAC llegaron a Palacio de Gobierno"></figcaption><span class="span14 txt_nvl3"><h3>Fiscalía y DIVIAC llegaron a Palacio de Gobierno</h3></span></div><div class="p_tab p_tab_cro"><p>El Equipo Especial de Fiscales contra la corrupción del poder y agentes de la División de Investigación de delitos de Alta Complejidad (Diviac) ingresaron a Palacio de Gobierno.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscalia-y-diviac-llegaron-palacio-gobierno-n449829" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/fiscalia-y-diviac-llegaron-palacio-gobierno-n449829&text=Fiscalía y DIVIAC llegaron a Palacio de Gobierno" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/fiscalia-y-diviac-llegaron-palacio-gobierno-n449829 Fiscalía y DIVIAC llegaron a Palacio de Gobierno" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/benji-espinoza-llego-palacio-gobierno-n449832"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
09/08/22 18:11
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/benji-espinoza-llego-palacio-gobierno-n449832"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-benji-espinoza-llego-palacio-gobierno-n449832-121x121-997238.jpg" alt="Benji Espinoza llegó a Palacio de Gobierno"></figcaption><span class="span14 txt_nvl3"><h3>Benji Espinoza llegó a Palacio de Gobierno</h3></span></div><div class="p_tab p_tab_cro"><p>Benji Espinoza, abogado del presidente Pedro Castillo, llegó a Palacio de Gobierno en el marco del operativo del Equipo Especial de Fiscales contra la corrupción del poder y agentes de la División de Investigación de delitos de Alta Complejidad (Diviac).</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/benji-espinoza-llego-palacio-gobierno-n449832" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/benji-espinoza-llego-palacio-gobierno-n449832&text=Benji Espinoza llegó a Palacio de Gobierno" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/benji-espinoza-llego-palacio-gobierno-n449832 Benji Espinoza llegó a Palacio de Gobierno" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
 Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
10/08/22 14:23
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891-121x121-997299.jpg" alt="Benji Espinoza renunció a la defensa del presidente Pedro Castillo"></figcaption><span class="span14 txt_nvl3"><h3>Benji Espinoza renunció a la defensa del presidente Pedro Castillo</h3></span></div><div class="p_tab p_tab_cro"><p>Abogado de el presidente y la primera dama señaló que dejaba la defensa sin dar explicación de la razón por la que tomó esta decisión</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891&text=Benji Espinoza renunció a la defensa del presidente Pedro Castillo" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/benji-espinoza-renuncio-defensa-presidente-pedro-castillo-n449891 Benji Espinoza renunció a la defensa del presidente Pedro Castillo" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/abogado-juan-silva-podria-comprometer-al-presidente-y-sus-ministros-n449867"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
10/08/22 09:51
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/abogado-juan-silva-podria-comprometer-al-presidente-y-sus-ministros-n449867"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-abogado-juan-silva-podria-comprometer-al-presidente-y-sus-ministros-n449867-121x121-997275.jpg" alt="Abogado de Juan Silva: “Podría comprometer al presidente y a sus ministros "></figcaption><span class="span14 txt_nvl3"><h3>Abogado de Juan Silva: “Podría comprometer al presidente y a sus ministros&quot; </h3></span></div><div class="p_tab p_tab_cro"><p>Luis Alfredo Yalán, abogado del exministro de Transportes, aseguró que su cliente “tiene abundantes elementos de convicción”. A su vez, señaló que estas pruebas “podría comprometer al presidente Castillo y a sus ministros que están en línea colateral a él”. No obstante, reiteró que Juan Silva se entregará hasta que culmine las pericias del caso puente Tarata.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/abogado-juan-silva-podria-comprometer-al-presidente-y-sus-ministros-n449867" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/abogado-juan-silva-podria-comprometer-al-presidente-y-sus-ministros-n449867&text=Abogado de Juan Silva: “Podría comprometer al presidente y a sus ministros&quot; " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/abogado-juan-silva-podria-comprometer-al-presidente-y-sus-ministros-n449867 Abogado de Juan Silva: “Podría comprometer al presidente y a sus ministros&quot; " target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscalia-permanece-palacio-gobierno-buscando-detener-yenifer-paredes-n449839"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
09/08/22 20:28
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/fiscalia-permanece-palacio-gobierno-buscando-detener-yenifer-paredes-n449839"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscalia-permanece-palacio-gobierno-buscando-detener-yenifer-paredes-n449839-121x121-997245.jpg" alt="Fiscalía permanece en Palacio de Gobierno buscando detener a Yenifer Paredes"></figcaption><span class="span14 txt_nvl3"><h3>Fiscalía permanece en Palacio de Gobierno buscando detener a Yenifer Paredes</h3></span></div><div class="p_tab p_tab_cro"><p>El fiscal estuvo esperando por más de una hora fuera de la residencia, se desconoce la razón por la que no se les dejó ingresar</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscalia-permanece-palacio-gobierno-buscando-detener-yenifer-paredes-n449839" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/fiscalia-permanece-palacio-gobierno-buscando-detener-yenifer-paredes-n449839&text=Fiscalía permanece en Palacio de Gobierno buscando detener a Yenifer Paredes" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/fiscalia-permanece-palacio-gobierno-buscando-detener-yenifer-paredes-n449839 Fiscalía permanece en Palacio de Gobierno buscando detener a Yenifer Paredes" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/hombre-confianza-juan-silva-n449726"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
08/08/22 06:51
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/hombre-confianza-juan-silva-n449726"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-hombre-confianza-juan-silva-n449726-121x121-997124.jpg" alt="El hombre de confianza de Juan Silva"></figcaption><span class="span14 txt_nvl3"><h3>El hombre de confianza de Juan Silva</h3></span></div><div class="p_tab p_tab_cro"><p>Julio César Bravo Sánchez, un exmilitar dado de baja del Ejército por sus vínculos con el narcotráfico, es hombre de confianza del prófugo Juan Silva y tiene comunicación directa con el presidente Pedro Castillo.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/hombre-confianza-juan-silva-n449726" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/hombre-confianza-juan-silva-n449726&text=El hombre de confianza de Juan Silva" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/hombre-confianza-juan-silva-n449726 El hombre de confianza de Juan Silva" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/presidente-castillo-visito-mercado-municipal-arequipa-n449819"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
09/08/22 14:33
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/presidente-castillo-visito-mercado-municipal-arequipa-n449819"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-presidente-castillo-visito-mercado-municipal-arequipa-n449819-121x121-997225.jpg" alt="Presidente Castillo visitó mercado municipal de Arequipa en medio de protestas"></figcaption><span class="span14 txt_nvl3"><h3>Presidente Castillo visitó mercado municipal de Arequipa en medio de protestas</h3></span></div><div class="p_tab p_tab_cro"><p>Mandatario dirigió unas palabras a las personas que se encontraban allí, pero evitó declarar a la prensa</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/presidente-castillo-visito-mercado-municipal-arequipa-n449819" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/presidente-castillo-visito-mercado-municipal-arequipa-n449819&text=Presidente Castillo visitó mercado municipal de Arequipa en medio de protestas" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/presidente-castillo-visito-mercado-municipal-arequipa-n449819 Presidente Castillo visitó mercado municipal de Arequipa en medio de protestas" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/realizan-diligencias-casa-presidente-castillo-cajamarca-n449859"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time style="display: flex;"><div><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0001 1.66675C5.40508 1.66675 1.66675 5.40508 1.66675 10.0001C1.66675 14.5951 5.40508 18.3334 10.0001 18.3334C14.5951 18.3334 18.3334 14.5951 18.3334 10.0001C18.3334 5.40508 14.5951 1.66675 10.0001 1.66675ZM10.0001 16.6667C6.32425 16.6667 3.33341 13.6759 3.33341 10.0001C3.33341 6.32425 6.32425 3.33341 10.0001 3.33341C13.6759 3.33341 16.6667 6.32425 16.6667 10.0001C16.6667 13.6759 13.6759 16.6667 10.0001 16.6667Z" fill="#999999"></path><path d="M10.8334 5.83325H9.16675V10.3449L11.9109 13.0891L13.0892 11.9108L10.8334 9.65492V5.83325Z" fill="#999999"></path></svg></div><div style="margin-top: 3px;">
10/08/22 08:33
</div></time></div><a class="crono-hover" href="https://canaln.pe/actualidad/realizan-diligencias-casa-presidente-castillo-cajamarca-n449859"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-realizan-diligencias-casa-presidente-castillo-cajamarca-n449859-121x121-997266.jpg" alt="Realizan diligencias en la casa del presidente Castillo en Cajamarca"></figcaption><span class="span14 txt_nvl3"><h3>Realizan diligencias en la casa del presidente Castillo en Cajamarca</h3></span></div><div class="p_tab p_tab_cro"><p>La Policía Nacional y un equipo de la Fiscalía a cargo de la fiscal, Magaly Ramírez, llegaron a la casa del presidente Pedro Castillo en Chugur para hacer una diligencia. El allanamiento sería para encontrar a la cuñada e hija del jefe de Estado, Yenifer Paredes. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/realizan-diligencias-casa-presidente-castillo-cajamarca-n449859" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/realizan-diligencias-casa-presidente-castillo-cajamarca-n449859&text=Realizan diligencias en la casa del presidente Castillo en Cajamarca" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" /></svg></a><a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/realizan-diligencias-casa-presidente-castillo-cajamarca-n449859 Realizan diligencias en la casa del presidente Castillo en Cajamarca" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" /></svg></a></div></div></div></div></div><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>

<li class="active_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>


<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<style>
  .cont_share_n{ display: flex; justify-content: space-between; }
  .izquierda{ display: flex; }
  .izquierda a{ margin-left: 7px; margin-right: 7px; }
  .izquierda p{ line-height: 28px; font-weight: bold; }
</style>
<div class="cont_share_n box">
<div class="izquierda">
<p>Compartir</p>
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.397 20.9969V12.8009H16.162L16.573 9.59193H13.397V7.54792C13.397 6.62192 13.655 5.98793 14.984 5.98793H16.668V3.12693C15.8487 3.03912 15.0251 2.99672 14.201 2.99993C11.757 2.99993 10.079 4.49193 10.079 7.23093V9.58593H7.33203V12.7949H10.085V20.9969H13.397Z" fill="#1877F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://twitter.com/share?url=https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893&text=Aníbal Torres: &quot;Estamos batallando por la seguridad ciudadana&quot;" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z" fill="#1DA1F2" />
</svg>
</a>
<a onclick="fn.popup(this, event)" href="https://api.whatsapp.com/send?p&text=https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893 Aníbal Torres: &quot;Estamos batallando por la seguridad ciudadana&quot;" target="_blank">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5823 13.985C16.3328 13.8608 15.1095 13.2625 14.8817 13.1792C14.6539 13.0967 14.4881 13.0558 14.3215 13.3042C14.1557 13.5508 13.6793 14.1092 13.5344 14.2742C13.3887 14.44 13.2438 14.46 12.9952 14.3367C12.7465 14.2117 11.9443 13.9508 10.9939 13.1075C10.2545 12.4509 9.75464 11.64 9.60978 11.3917C9.46492 11.1442 9.59387 11.01 9.71863 10.8867C9.83084 10.7759 9.96732 10.5975 10.0921 10.4534C10.2169 10.3084 10.2579 10.205 10.3408 10.0392C10.4245 9.87419 10.3826 9.73002 10.3198 9.60585C10.2579 9.48169 9.7605 8.26252 9.55284 7.76669C9.35104 7.28419 9.14589 7.35003 8.99349 7.34169C8.8478 7.33503 8.682 7.33336 8.51621 7.33336C8.35041 7.33336 8.08079 7.39503 7.85303 7.64336C7.62444 7.89086 6.98219 8.49002 6.98219 9.70919C6.98219 10.9275 7.87313 12.105 7.99789 12.2709C8.12266 12.4359 9.75213 14.9375 12.2482 16.01C12.8428 16.265 13.3058 16.4175 13.6667 16.5308C14.2629 16.72 14.8055 16.6933 15.2342 16.6292C15.7115 16.5583 16.7063 16.03 16.9139 15.4517C17.1208 14.8733 17.1207 14.3775 17.0588 14.2742C16.9968 14.1708 16.831 14.1092 16.5815 13.985H16.5823ZM12.0423 20.1542H12.0389C10.5563 20.1544 9.10099 19.7578 7.8254 19.0058L7.52396 18.8275L4.39062 19.6458L5.22712 16.6058L5.03035 16.2942C4.20149 14.9811 3.76286 13.4615 3.76512 11.9109C3.76679 7.36919 7.47958 3.6742 12.0456 3.6742C14.2562 3.6742 16.3345 4.53253 17.897 6.08919C18.6676 6.85301 19.2785 7.76133 19.6941 8.7616C20.1098 9.76188 20.322 10.8343 20.3186 11.9167C20.3169 16.4583 16.6041 20.1542 12.0423 20.1542ZM19.086 4.9067C18.1634 3.98247 17.0657 3.24965 15.8564 2.7507C14.6472 2.25175 13.3505 1.9966 12.0414 2.00003C6.55347 2.00003 2.08541 6.44586 2.08373 11.91C2.08119 13.649 2.53956 15.3578 3.4126 16.8642L2 22L7.27861 20.6217C8.73884 21.4134 10.3752 21.8283 12.0381 21.8283H12.0423C17.5302 21.8283 21.9983 17.3825 22 11.9175C22.004 10.6152 21.7485 9.32511 21.2484 8.12172C20.7482 6.91833 20.0132 5.82559 19.086 4.9067Z" fill="#25D366" />
</svg>
</a>
</div>
<div class="derecha">
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<div class="ooyala_contenedor_prin box">
<div class="ooyala_m">
<div class="ooyala_contenedor">
<script>
                                                var msIdPlayer = '5c882eb552b86864ceb2712c';
                                                var msIdVideo = '62f4263c9d60f56f95ee233b';
                                                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3Dhttps%253A%252F%252Fwww.americatv.com.pe%252F%26url%3Dhttps%3A%2F%2Fwww.americatv.com.pe%2F%26tfcd%3D0%26npa%3D0%26sz%3D640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26impl%3Ds%26correlator%3D&url=$page-url$';
                                            </script>
<div style="position:relative">
<div id='playerStream' class="vivoRenderLive"></div>
</div>
<style>
                                                .vivoRenderLive {
                                                    height: 0;
                                                    overflow: hidden;
                                                    padding-bottom: 56.25%;
                                                    position: relative;
                                                    /* opacity: 0; */
                                                }

                                                .vivoRenderLive iframe {
                                                    height: 100%;
                                                    left: 0;
                                                    position: absolute;
                                                    top: 0;
                                                    width: 100%;
                                                }
                                            </style>
<span class="desc_m_cn">
<h4>Aníbal Torres. Canal N</h4>
</span>
</div>
</div>
</div>

<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="actualidad_n">
<h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3>
</span>
</div>
<time content="2022-08-10T21:00:51Z-05:00">10/08/22 16:00</time>
<div class="autor" style="font-size: 11px;color: #999;font-weight: bold;margin-top: 5px;">Por: Redacción Canal N</div>
</div>
<h1 class="gh_hn span21">Aníbal Torres: &quot;Estamos batallando por la seguridad ciudadana&quot;</h1>
</div>
</div>
<h2 style="padding-left: 5px; border-left: 3px solid #72B9FA;">
En conferencia del prensa, el premier Aníbal Torres anunció que aprobaron el proyecto de ley que modifica el Decreto Legislativo N° 1350 respecto a la expulsión de ciudadanos extranjeros que se encuentren ilegalmente en el país o hayan cometido delitos.
</h2>
<div class="social_container">
<a href="https://news.google.com/publications/CAAqBwgKMNWKuQsw4qXQAw?hl=es-419&gl=PE&ceid=PE%3Aes-419" target="_blank" style="display: inline-block;">
<div class="googe_news">
<div class="google_news_image">
<img src="https://s-ae.americatv.com.pe//f/assets/entretenimiento/img/gnews.png">
</div>
<div class="google_news_content">Síguenos en Google News</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>10/08/22 16:00</h4>
<a class="recomen" href="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-anibal-torres-estamos-batallando-seguridad-ciudadana-n449893-121x121-997301.jpg" alt="Aníbal Torres: Estamos batallando por la seguridad ciudadana">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Aníbal Torres: "Estamos batallando por la seguridad ciudadana"</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>08/08/22 07:55</h4>
<a class="recomen" href="https://canaln.pe/actualidad/pcm-abastecimiento-glp-peru-esta-garantizado-n449732">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-pcm-abastecimiento-glp-peru-esta-garantizado-n449732-121x121-997130.jpg" alt="PCM: El abastecimiento de GLP en el Perú está garantizado ">
</figcaption>
<span class="span14 txt_nvl3">
<h2>PCM: El abastecimiento de GLP en el Perú está garantizado </h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>08/08/22 06:31</h4>
<a class="recomen" href="https://canaln.pe/actualidad/64-desaprueba-gestion-anibal-torres-n449723">
<div class="body_nvl3">
<figcaption class="span10">
 <img class="lazy" src="https://cde.canaln.pe/actualidad-64-desaprueba-gestion-anibal-torres-n449723-121x121-997120.jpg" alt="El 64% desaprueba la gestión de Aníbal Torres, según Datum">
</figcaption>
<span class="span14 txt_nvl3">
<h2>El 64% desaprueba la gestión de Aníbal Torres, según Datum</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>07/08/22 12:10</h4>
<a class="recomen" href="https://canaln.pe/actualidad/ministro-chero-renuncia-anibal-torres-no-fue-estrategia-politica-n449711">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-ministro-chero-renuncia-anibal-torres-no-fue-estrategia-politica-n449711-121x121-997108.jpg" alt="Ministro Chero: Renuncia de Aníbal Torres no fue una estrategia política">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Ministro Chero: Renuncia de Aníbal Torres no fue una estrategia política</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/actualidad/anibal-torres-estamos-batallando-seguridad-ciudadana-n449893" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<div class="OUTBRAIN" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
            $(document).ready(function(){
                miObj.fixedSidebarReco();
            });
            </script>
<script>
                $(document).ready(function () {
                    miObj.fixedSidebarReco();
                });
            </script>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
<script type="text/javascript"> 
    window.___gcfg = { lang: 'en-GB' }; 
    (function () { 
        var po = document.createElement('script'); 
        po.type = 'text/javascript'; 
        po.async = true; 
        po.src = 'https://apis.google.com/js/platform.js'; 
        var s = document.getElementsByTagName('script')[0]; 
        s.parentNode.insertBefore(po, s); 
    })();
</script>
<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo-canaln-2022.png?v1"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d54535b527d5e5c535c5153134d58">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
<div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
        if(document.getElementsByClassName('time-locale-cliente').length){
            miObj.currentTimeheader()
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541607514549-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607561109-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
