<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html" />
<meta name="viewport" content="width=device-width" />
<meta name="language" content="es" />
<title>Detienen a presuntos narcotraficantes | Canal N</title>

<meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
<meta name="description" content="Mafia usaba el servicio de correo para enviar la droga">
<meta name="keywords" content="" />

<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com/" />
<link rel="dns-prefetch" href="//cde.canaln.pe/" />
<link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//platform.twitter.com/" />
<link rel="dns-prefetch" href="//log.outbrain.com/" />
<link rel="dns-prefetch" href="//adb.outbrain.com/" />
<link rel="dns-prefetch" href="//widgets.outbrain.com/" />
<link rel="dns-prefetch" href="//ajax.google.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@canalN_">
<meta name="twitter:title" content="Detienen a presuntos narcotraficantes" />
<meta name="twitter:description" content="Mafia usaba el servicio de correo para enviar la droga" />
<meta name="twitter:creator" content="@noticiAmerica">
<meta name="twitter:image" content="https://cde.canaln.pe/actualidad-detienen-presuntos-narcotraficantes-n442116-1200x630-987528.jpg">

<meta name="robots" content="max-image-preview:large">

<meta property="og:title" content="Detienen a presuntos narcotraficantes" />
<meta property="og:description" content="Mafia usaba el servicio de correo para enviar la droga" />
<meta property="og:url" content="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" />
<meta property="og:image" content="https://cde.canaln.pe/actualidad-detienen-presuntos-narcotraficantes-n442116-1200x630-987528.jpg" />
<meta property="fb:admins" content="733654848" />
<meta property="fb:admins" content="1604112120" />
<meta property="fb:admins" content="1275711072" />
<meta property="fb:pages" content="146810535483511" />
<meta property="fb:pages" content="785628458208438" />
<meta property="fb:pages" content="199127030224006" />
<meta property="fb:pages" content="153707081317782" />
<meta property="fb:pages" content="107076909351252" />
<meta property="fb:pages" content="219478018088300" />
<meta property="fb:pages" content="167470349988033" />
<meta property="fb:pages" content="200550756661791" />
<meta property="fb:pages" content="1420378271579301" />
<meta property="fb:pages" content="328545414187379" />
<meta property="fb:pages" content="292528967448999" />
<meta property="fb:pages" content="215099671999632" />

<link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
<script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
<link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
<link rel="canonical" href="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116">
<meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
<link href="https://cds2.canaln.pe/f/css/style.min.css?138751560042" rel="stylesheet" type="text/css">
<style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
<script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560026"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
<script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
<script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
<script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataGtm','GTM-MSFXMBF');</script>

<script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
<link rel="amphtml" href="https://canaln.pe/amp/actualidad/detienen-presuntos-narcotraficantes-n442116">
<script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Una comunicaci&oacute;n interceptada a los integrantes de una mafia de narcotraficantes fue la prueba donde se les escucha acordar el env&iacute;o de varios kilos de coca&iacute;na camuflados en una tabla de surf. El objetivo es enviar el art&iacute;culo como encomienda hasta Miami en Estados Unidos.&quot;El kilogramo de droga en Miami est&aacute; por encima de los 30 mil d&oacute;lares. Estar&iacute;amos hablando de 150 mil d&oacute;lares que estar&iacute;a valorizada esta droga&quot;, coment&oacute; el comandante Percy Chac&oacute;n, jefe del departamento antidrogas en Serpost.Jossep Fabi&aacute;n Le&oacute;n es el qu&iacute;mico de la organizaci&oacute;n criminal, y seg&uacute;n la Fiscal&iacute;a Antidrogas de Lima Noroeste, tambi&eacute;n fue el encargado de camuflar la droga en esta tabla de surfear.El qu&iacute;mico fue capturado en un inmueble de Ventanilla. Ten&iacute;a otros 22 ladrillos de clorhidrato de coca&iacute;na listos para camuflar. Otro detenido es Pel&eacute; Jara Vigilio, quien se habr&iacute;a encargado del transporte de la droga desde el VRAEM hasta Lima.Las fiestas de fin de a&ntilde;o iban a servir como el pretexto perfecto para trasladar la droga a trav&eacute;s de encomiendas en Serpost. Pero los polic&iacute;as antidrogas estaban m&aacute;s atentos que nunca. Los agentes encontraron droga en esta caja de pante&oacute;n, en estos peluches de felpa, y hasta en esta tarjeta navide&ntilde;a.La droga viajaba hasta en zapatillas con destino a Holanda.&quot;Se permiti&oacute; encontrar dentro de las plantillas una sustancia que no reaccion&oacute; inicialmente con el reactivo matter. Sino que se utiliz&oacute; un equipo tecnol&oacute;gico que permiti&oacute; a los rayos infrarrojo establecer que se trata de una sustancia t&oacute;xica llamada coca&iacute;na&quot; indic&oacute; Chac&oacute;n.M&aacute;s de siete kilos de droga envueltos en caucho. Estas intervenciones se realizaron como parte de una operaci&oacute;n internacional llamada Azure. Los operativos policiales contin&uacute;an. Los env&iacute;os ilegales no descansan.","author":{"@context":"http:\/\/schema.org\/","@type":"Person","name":"Unidad de Investigaci\u00f3n"},"dateModified":"2022-01-04T10:06:45-05:00","datePublished":"2022-01-04T10:06:45-05:00","description":"Mafia usaba el servicio de correo para enviar la droga","headline":"Detienen a presuntos narcotraficantes","keywords":["Narcotr\u00e1fico","coca\u00edna"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/detienen-presuntos-narcotraficantes-n442116","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Detienen a presuntos narcotraficantes","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-detienen-presuntos-narcotraficantes-n442116-696x418-987528.jpg","width":696}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/detienen-presuntos-narcotraficantes-n442116"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/gerald-oropeza-fue-condenado-6-anos-prision-n440935"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/ayacucho-ff-aa-repelieron-ataque-presuntos-narcotraficantes-n440394"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/ruben-vargas-necesitamos-trabajar-politicas-integrales-enfrentar-al-narcotrafico-n439800"}]}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Detienen a presuntos narcotraficantes","description":"Mafia usaba el servicio de correo para enviar la droga\n","uploadDate":"2022-01-04T10:06:45","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-detienen-presuntos-narcotraficantes-n442116-696x418-987528.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/detienen-presuntos-narcotraficantes-n442116","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Detienen a presuntos narcotraficantes","url":"https:\/\/canaln.pe\/actualidad\/detienen-presuntos-narcotraficantes-n442116","description":"Mafia usaba el servicio de correo para enviar la droga\n","keywords":null,"pub_time":"2022-01-04 10:15:16"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>

<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>
</head>
<body class="w1000">

<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
<div id="main">
<header class="row-fluid box">
<div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
<div class="cont_logo">
<a style="display: block;" href="https://canaln.pe/">
</a>
<div class="slogan"></div>
<div class="anios_s"></div>
</div>
<div class="bl_head">
<span class="time-n">Martes, 04 de enero del 2022</span>
<ul class="cont_redes clearfix">
<li class="search_n">
<form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
<input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
<input class="sb-search-submit" value="" type="submit">
<span class="sb-icon-search"></span>
</form>
</li>
<li class="new_social">
<a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
</li>
<li class="new_social">
<a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
</li>
</ul>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
<div class="nav_home_perm fixedH">
<div class="nav_permanente">
<div class="cont_nav_p">
<ul class="menu_p">
<li>
<a href="https://canaln.pe/">
</a>
</li>

<li class="_nav">
<a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
</li>
</ul>
<div class="social_p">
<div class="fecha_head">
<span class="time-n">Martes, 04 de enero del 2022</span>
</div>
<a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
<p>#Alerta Noticias</p>
<span>998-131696</span>
</a>
</div>
</div>
</div>
<div class="search-fixed" style="display:none;">
<div class="frm-search">
<form class="frmF" method="get" action="https://canaln.pe/buscar/">
<input class="searchf" name="buscar" id="buscar" type="text">
<input class="buscarI" value="Buscar" type="submit">
</form>
</div>
</div>
<div class="nav_interna_share">
<div class="share_inter">
<div class="cont_sociales_inter">
<div class="fb">
<div class="fb-share-button" data-href="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data-layout="button_count"></div>
</div>
<div class="tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data-via="canalN_" data-lang="es">Tweetear</a>
</div>
</div>
</div>
</div>
</div>
</header> 
<div class="cont_wrapper row-fluid">
<div id="alert_news" class="fuid-list at-alert-news">
</div>
</div>
<div class="cont_wrapper row-fluid">
<div class="bloc_destacadas box">
<div class="span8 cont_nvl3">
<ul>
<li class="l1 tabN active_nvl3" data-title="cronologia">
<a href="">CRONOLOGÍA</a>
</li>
<li class="l2 tabN" data-title="masleida"><a href="">
<span class="more">MÁS</span> LEIDAS</a>
</li>
</ul>
<div class="cont_news_nvl3 cronologia contentN">
<div class="nota_tab" data-social="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data_count="1">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641308805">Hace 8 minutos</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-detienen-presuntos-narcotraficantes-n442116-121x121-987528.jpg" alt="Detienen a presuntos narcotraficantes">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Detienen a presuntos narcotraficantes</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Mafia usaba el servicio de correo para enviar la droga</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data-url="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Detienen a presuntos narcotraficantes https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data-url="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114" data_count="2">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641305116">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114-121x121-987525.jpg" alt="Carhuapoma: Minsa evaluará hoy si oficializa la posibilidad de una tercera ola de COVID-19">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Carhuapoma: Minsa evaluará hoy si oficializa la posibilidad de una tercera ola de COVID-19</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El presidente de EsSalud, Mario Carhuapoma, advirtió que la Villa Panamericana está llena en un 95% y anunció que habilitarán dos torres más</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114" data-url="https://canaln.pe/actualidad/carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Carhuapoma: Minsa evaluará hoy si oficializa la posibilidad de una tercera ola de COVID-19 https://canaln.pe/actualidad/carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114" data-url="https://canaln.pe/actualidad/carhuapoma-minsa-evaluara-hoy-si-oficializa-posibilidad-tercera-ola-covid-19-n442114" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" data_count="3">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
 <span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641304911">Hace 1 hora</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115-121x121-987526.jpg" alt="COVID-19 Lima: Minsa dio a conocer los distritos con mayor presencia de variante ómicron">
</figcaption>
<span class="span14 txt_nvl3">
<h3>COVID-19 Lima: Minsa dio a conocer los distritos con mayor presencia de variante ómicron</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>César Munayco, director de Vigilancia de Salud Pública del CDC Minsa, indicó que casos pueden aumentar en gran medida tras fiestas de fin de año</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" data-url="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19 Lima: Minsa dio a conocer los distritos con mayor presencia de variante ómicron https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" data-url="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113" data_count="4">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641301403">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113-121x121-987524.jpg" alt="Municipalidad de Miraflores anunció reapertura de playas desde hoy martes">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Municipalidad de Miraflores anunció reapertura de playas desde hoy martes</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Abdul Miranda, gerente de Seguridad Ciudadana del distrito, dio a conocer las medidas a tener en cuenta por los veraneantes</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113" data-url="https://canaln.pe/actualidad/municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Municipalidad de Miraflores anunció reapertura de playas desde hoy martes https://canaln.pe/actualidad/municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113" data-url="https://canaln.pe/actualidad/municipalidad-miraflores-anuncio-reapertura-playas-desde-hoy-martes-n442113" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112" data_count="5">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641301332">Hace 2 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112-121x121-987523.jpg" alt="Congreso: Invitan al ministro de Salud a reunión para explicar plan de acción frente a tercera ola ">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Congreso: Invitan al ministro de Salud a reunión para explicar plan de acción frente a tercera ola </h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El ministro de Salud, Hernando Cevallos, fue invitado por la Comisión Especial COVID-19 del Congreso</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112" data-url="https://canaln.pe/actualidad/congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Congreso: Invitan al ministro de Salud a reunión para explicar plan de acción frente a tercera ola  https://canaln.pe/actualidad/congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112" data-url="https://canaln.pe/actualidad/congreso-invitan-al-ministro-salud-reunion-explicar-plan-accion-frente-tercera-ola-n442112" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/deportes/jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109" data_count="6">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="deportes_n">
<h3>
<a href="https://canaln.pe/deportes">
Deportes </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641265260">Hace 12 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/deportes/jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109-121x121-987519.jpg" alt="Jonathan Medina confirmó su llegada a Alianza Lima: Me siento contento">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Jonathan Medina confirmó su llegada a Alianza Lima: &quot;Me siento contento&quot;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El arquero de 28 años detalló como se gestó su arribo al campeón nacional</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109" data-url="https://canaln.pe/deportes/jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jonathan Medina confirmó su llegada a Alianza Lima: &quot;Me siento contento&quot; https://canaln.pe/deportes/jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109" data-url="https://canaln.pe/deportes/jonathan-medina-confirmo-su-llegada-alianza-lima-respaldare-al-equipo-muerte-n442109" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108" data_count="7">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641263700">Hace 12 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108-121x121-987514.jpg" alt="Las Bambas: Minera MMG reinició sus operaciones al 100 %">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Las Bambas: Minera MMG reinició sus operaciones al 100 %</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>Las acciones de la transnacional se elevaron en la bolsa de Hong Kong</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108" data-url="https://canaln.pe/actualidad/bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Las Bambas: Minera MMG reinició sus operaciones al 100 % https://canaln.pe/actualidad/bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108" data-url="https://canaln.pe/actualidad/bambas-minera-mmg-reinicio-sus-operaciones-al-100-n442108" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/deportes/sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110" data_count="8">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="deportes_n">
<h3>
<a href="https://canaln.pe/deportes">
Deportes </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641259080">Hace 13 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/deportes/sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110-121x121-987521.jpg" alt="Sport Boys presenta tres casos de coronavirus y suspende amistoso con la &#039;U&#039;">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Sport Boys presenta tres casos de coronavirus y suspende amistoso con la &#039;U&#039;</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>La Misilera también anunció que empezará a entrenar de manera remota</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110" data-url="https://canaln.pe/deportes/sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sport Boys presenta tres casos de coronavirus y suspende amistoso con la &#039;U&#039; https://canaln.pe/deportes/sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110" data-url="https://canaln.pe/deportes/sport-boys-presenta-tres-casos-covid-y-suspende-amistoso-universitario-n442110" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/internacionales/venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107" data_count="9">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="internacionales_n">
<h3>
<a href="https://canaln.pe/internacionales">
Internacionales </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641253077">Hace 15 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/internacionales/venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107-121x121-987513.jpg" alt="Venezuela: Siete fallecidos deja enfrentamiento entre grupos armados">
</figcaption>
<span class="span14 txt_nvl3">
<h3>Venezuela: Siete fallecidos deja enfrentamiento entre grupos armados</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>La balacera duró aproximadamente siete horas y dejó además dos heridos</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107" data-url="https://canaln.pe/internacionales/venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Venezuela: Siete fallecidos deja enfrentamiento entre grupos armados https://canaln.pe/internacionales/venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107" data-url="https://canaln.pe/internacionales/venezuela-siete-fallecidos-deja-enfrentamiento-entre-grupos-armados-n442107" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106" data_count="10">
<div class="nota_nvl3 cronologia-tab">
<div class="head_nota_nvl3 box">
<span class="actualidad_n">
<h3>
<a href="https://canaln.pe/actualidad">
Actualidad </a>
</h3>
</span>
<time class="render-time" data-timestamp="1641252367">Hace 15 horas</time>
</div>
<a class="crono-hover" href="https://canaln.pe/actualidad/pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106">
<div class="body_nvl3 cronologia-m">
<figcaption class="span10">
<img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106-121x121-987512.jpg" alt="El presidente Castillo saludó a Cajamarca por su 168 aniversario">
</figcaption>
<span class="span14 txt_nvl3">
<h3>El presidente Castillo saludó a Cajamarca por su 168 aniversario</h3>
</span>
</div>
<div class="p_tab p_tab_cro">
<p>El mandatario se pronunció sobre esta efeméride a través de sus redes sociales</p>
</div>
</a>
<div class="shared-div">
<div class="cont_share cont_shared_social">
<div class="ui-share">
<div class="count">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106" data-url="https://canaln.pe/actualidad/pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106" class="fb social" target="_blank">
<i></i>

</a>
</div>
<div class="count">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=El presidente Castillo saludó a Cajamarca por su 168 aniversario https://canaln.pe/actualidad/pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106" data-url="https://canaln.pe/actualidad/pedro-castillo-saludo-cajamarca-su-168-aniversario-n442106" class="twitter social" target="_blank">
<i></i>

</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
</div>
<div class="cont_news_nvl3 masleida contentN" style="display: none;">


<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
<div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscalia-intervino-hotel-maria-angola-n442102"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641246977">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/fiscalia-intervino-hotel-maria-angola-n442102"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscalia-intervino-hotel-maria-angola-n442102-121x121-987505.jpg" alt="El Ministerio Público intervino el hotel María Angola"></figcaption><span class="span14 txt_nvl3"><h3>El Ministerio Público intervino el hotel María Angola</h3></span></div><div class="p_tab p_tab_cro"><p>La diligencia se realizó en el distrito de Miraflores</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscalia-intervino-hotel-maria-angola-n442102" data-url="https://canaln.pe/actualidad/fiscalia-intervino-hotel-maria-angola-n442102" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=El Ministerio Público intervino el hotel María Angola https://canaln.pe/actualidad/fiscalia-intervino-hotel-maria-angola-n442102" data-url="https://canaln.pe/actualidad/fiscalia-intervino-hotel-maria-angola-n442102" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641174195">02.01.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085-121x121-987480.jpg" alt="Jockey Plaza: Candelabro de grandes dimensiones se desprendió en centro comercial"></figcaption><span class="span14 txt_nvl3"><h3>Jockey Plaza: Candelabro de grandes dimensiones se desprendió en centro comercial</h3></span></div><div class="p_tab p_tab_cro"><p>Tienda donde ocurrió el incidente tuvo que cerrar sus puertas por precaución</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085" data-url="https://canaln.pe/actualidad/jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Jockey Plaza: Candelabro de grandes dimensiones se desprendió en centro comercial https://canaln.pe/actualidad/jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085" data-url="https://canaln.pe/actualidad/jockey-plaza-candelabro-grandes-dimensiones-se-desprendio-centro-comercial-n442085" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641247339">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104-121x121-987509.jpg" alt="Villa El Salvador: Accidente dejó un muerto en Panamericana Sur"></figcaption><span class="span14 txt_nvl3"><h3>Villa El Salvador: Accidente dejó un muerto en Panamericana Sur</h3></span></div><div class="p_tab p_tab_cro"><p>El hecho ocurrió en el kilómetro 18 de la carretera, en dirección de Lima al sur</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104" data-url="https://canaln.pe/actualidad/villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Villa El Salvador: Accidente dejó un muerto en Panamericana Sur https://canaln.pe/actualidad/villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104" data-url="https://canaln.pe/actualidad/villa-salvador-accidente-dejo-muerto-panamericana-sur-n442104" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
 Actualidad </a></h3></span><time class="render-time" data-timestamp="1641231224">Hace 21 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094-121x121-987494.jpg" alt="Balón de gas: ¿Dónde comprarlo más barato en Lima y provincias? "></figcaption><span class="span14 txt_nvl3"><h3>Balón de gas: ¿Dónde comprarlo más barato en Lima y provincias? </h3></span></div><div class="p_tab p_tab_cro"><p>Aplicativo del Osinergmin pone a disposición lista actualizada de precios del balón de gas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094" data-url="https://canaln.pe/actualidad/balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Balón de gas: ¿Dónde comprarlo más barato en Lima y provincias?  https://canaln.pe/actualidad/balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094" data-url="https://canaln.pe/actualidad/balon-gas-donde-comprarlo-mas-barato-lima-y-provincias-n442094" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641163692">02.01.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083-121x121-987478.jpg" alt="Pachacámac: Clausuran local tras fiesta clandestina por Año Nuevo"></figcaption><span class="span14 txt_nvl3"><h3>Pachacámac: Clausuran local tras fiesta clandestina por Año Nuevo</h3></span></div><div class="p_tab p_tab_cro"><p>Los asistentes bailaban y bebían al ritmo de la música como si no existiera pandemia del COVID-19</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083" data-url="https://canaln.pe/actualidad/pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Pachacámac: Clausuran local tras fiesta clandestina por Año Nuevo https://canaln.pe/actualidad/pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083" data-url="https://canaln.pe/actualidad/pachacamac-clausuran-local-fiesta-clandestina-ano-nuevo-n442083" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1621294200">17.05.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654-121x121-941161.jpg" alt="Renovación de DNI: Conoce cómo realizar este trámite desde tu celular"></figcaption><span class="span14 txt_nvl3"><h3>Renovación de DNI: Conoce cómo realizar este trámite desde tu celular</h3></span></div><div class="p_tab p_tab_cro"><p>Si caducó tu DNI ya no tienes que hacer cola en una sede del Reniec. Se habilitó trámite virtual y aplicación para toma de fotografía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Renovación de DNI: Conoce cómo realizar este trámite desde tu celular https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641221640">03.01.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090-121x121-987488.jpg" alt="COVID-19: Aparece la flurona, una mezcla entre gripe y coronavirus "></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: Aparece la &quot;flurona&quot;, una mezcla entre gripe y coronavirus </h3></span></div><div class="p_tab p_tab_cro"><p>Países como España e Israel ya han detectado sus primeros casos </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090" data-url="https://canaln.pe/actualidad/covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Aparece la &quot;flurona&quot;, una mezcla entre gripe y coronavirus  https://canaln.pe/actualidad/covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090" data-url="https://canaln.pe/actualidad/covid-19-aparece-flurona-mezcla-entre-gripe-y-coronavirus-n442090" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641246950">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101-121x121-987506.jpg" alt="Francke anunció que el MEF insistirá en promoción de inversión privada este año"></figcaption><span class="span14 txt_nvl3"><h3>Francke anunció que el MEF insistirá en promoción de inversión privada este año</h3></span></div><div class="p_tab p_tab_cro"><p>Destacó que luego de dos olas de pandemia, se cerró el 2021 con el 80% de la población objetivo vacunada con dos dosis y un crecimiento del PBI del 13%</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101" data-url="https://canaln.pe/actualidad/francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Francke anunció que el MEF insistirá en promoción de inversión privada este año https://canaln.pe/actualidad/francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101" data-url="https://canaln.pe/actualidad/francke-anuncio-que-mef-insistira-promocion-inversion-privada-este-ano-n442101" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641304911">Hace 1 hora</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115-121x121-987526.jpg" alt="COVID-19 Lima: Minsa dio a conocer los distritos con mayor presencia de variante ómicron"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19 Lima: Minsa dio a conocer los distritos con mayor presencia de variante ómicron</h3></span></div><div class="p_tab p_tab_cro"><p>César Munayco, director de Vigilancia de Salud Pública del CDC Minsa, indicó que casos pueden aumentar en gran medida tras fiestas de fin de año</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" data-url="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19 Lima: Minsa dio a conocer los distritos con mayor presencia de variante ómicron https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" data-url="https://canaln.pe/actualidad/covid-19-lima-minsa-dio-conocer-distritos-mayor-presencia-variante-omicron-n442115" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
Actualidad </a></h3></span><time class="render-time" data-timestamp="1641221212">03.01.2022</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088-121x121-987485.jpg" alt="INS: Más de la mitad de los casos COVID-19 en Lima y Callao están relacionados con la variante ómicron "></figcaption><span class="span14 txt_nvl3"><h3>INS: Más de la mitad de los casos COVID-19 en Lima y Callao están relacionados con la variante ómicron </h3></span></div><div class="p_tab p_tab_cro"><p>Víctor Suárez, jefe del INS, indicó que la variante ómicron y el aumento de casos COVID-19 se está dando en todos los distritos de Lima en general</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088" data-url="https://canaln.pe/actualidad/jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088" class="fb social" target="_blank"><i></i></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=INS: Más de la mitad de los casos COVID-19 en Lima y Callao están relacionados con la variante ómicron  https://canaln.pe/actualidad/jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088" data-url="https://canaln.pe/actualidad/jefe-ins-mas-mitad-casos-covid-19-lima-y-callao-estan-relacionados-variante-omicron-n442088" class="twitter social" target="_blank"><i></i></a></div></div></div></div></div></div><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>
</div>
<div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
<div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
</div>
</div> <div class="span16 cont_destacadas box">
<div class="cont_nav box">
<nav>
<ul class="">
<li class="_nav">
<a href="https://canaln.pe/" class="gtm_menu" data-menu="Portada">PORTADA <i></i></a>
</li>

<li class="active_nav">
<a href="https://canaln.pe/actualidad" class="gtm_menu" data-menu="Actualidad">ACTUALIDAD <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/peru" class="gtm_menu" data-menu="Perú">PERÚ <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/internacionales" class="gtm_menu" data-menu="Internacionales">INTERNACIONALES <i></i></a>
</li>
<li class="_nav">
<a href="https://canaln.pe/deportes" class="gtm_menu" data-menu="Deportes">DEPORTES <i></i></a>
</li>

<li class="_nav nav_pogram">
<a href="https://canaln.pe/programas" class="gtm_menu" data-menu="Programas">PROGRAMAS <i></i></a>
</li>
<li class="alert_n _nav2">
<a href="https://canaln.pe/alerta-noticias" class="gtm_menu" data-menu="Alerta Noticias">#alertaNoticias<i></i></a>
</li>
</ul>
</nav>
</div> <div class="cont_dest1">
<div class="cont_news box interna_n box">
<div class="cont_share_n box">
<div class="share_n">
<a href="javascript:;">Compartir</a>
<div id="popup">
<div class="fluid-list social-h">
<ul class="reset-ul">
<li class="f-fb">
<a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116"></a>
</li>
<li class="f-tw">
<a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Detienen a presuntos narcotraficantes https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116 @canalN_"></a>
</li>
</ul>
</div>
<div class="popup-arrow-border"></div>
</div>
</div>
<div class="cont_coment">
<h3>
<a href="javascript:goComments();">Comentar</a>
<span></span>
</h3>
</div>
<div class="bloq3">
<ul>
<li class="print_n">
<a href="javascript:Clickheretoprint();"></a>
</li>
</ul>
</div>
</div> <div class="nota_interna_n box">
<div id="body_print">
<div class="cont_titular_n box">
<div class="fecha_categoria_n span3 ">
<div class="cat-inli">
<span class="actualidad_n"><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
</div>
<time content="2022-01-04T15:06:45Z-05:00" class="render-time" data-timestamp="1641308805">Hace 8 minutos</time>
<div class="autor" style="font-size: 11px;color: #999;font-weight: bold;margin-top: 5px;">
Por: Unidad de Investigación
</div>
</div>
<h1 class="gh_hn span21">Detienen a presuntos narcotraficantes</h1>
</div>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<div class="ooyala_contenedor_prin box">
<div class="ooyala_m">
<div class="ooyala_contenedor">
<script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '61d45cc694741c4b07f57c5e';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
<div style="position:relative">
<div id='playerStream' class="vivoRenderLive"></div>
</div>
<style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
<span class="desc_m_cn">
Droga iba camuflada en una tabla de surf. Canal N
</span>
</div>
</div>
</div>
</div>
<div class="cont_p_recomendadas box">
<div class="cont_p_tags span24">
<div class="bajada_p">
<p>Mafia usaba el servicio de correo para enviar la droga</p>
</div>
<div class="cont_p">
<div><p>Una comunicaci&oacute;n interceptada a los integrantes de una mafia de <a href="https://canaln.pe/buscar/narcotrafico" rel="follow" target="_blank"><strong>narcotraficantes </strong></a>fue la prueba donde se les escucha acordar el env&iacute;o de varios kilos de <strong>coca&iacute;na </strong>camuflados en una tabla de surf. El objetivo es enviar el art&iacute;culo como encomienda hasta Miami en<strong> Estados Unidos.</strong></p></div>
<div><p>&quot;El kilogramo de droga en Miami est&aacute; por encima de los 30 mil d&oacute;lares. Estar&iacute;amos hablando de 150 mil d&oacute;lares que estar&iacute;a valorizada esta droga&quot;, coment&oacute; el comandante Percy Chac&oacute;n, jefe del departamento antidrogas en Serpost.</p></div>
<div><p>Jossep Fabi&aacute;n Le&oacute;n es el qu&iacute;mico de la organizaci&oacute;n criminal, y seg&uacute;n la Fiscal&iacute;a Antidrogas de Lima Noroeste, tambi&eacute;n fue el encargado de camuflar la droga en esta tabla de surfear.</p></div>
<div><p>El qu&iacute;mico fue capturado en un inmueble de Ventanilla. Ten&iacute;a otros 22 ladrillos de clorhidrato de coca&iacute;na listos para camuflar. Otro detenido es Pel&eacute; Jara Vigilio, quien se habr&iacute;a encargado del transporte de la droga desde el VRAEM hasta Lima.</p></div>
<div><p>Las fiestas de fin de a&ntilde;o iban a servir como el pretexto perfecto para trasladar la droga a trav&eacute;s de encomiendas en Serpost. Pero los polic&iacute;as antidrogas estaban m&aacute;s atentos que nunca. Los agentes encontraron droga en esta caja de pante&oacute;n, en estos peluches de felpa, y hasta en esta tarjeta navide&ntilde;a.</p></div>
<div><p>La droga viajaba hasta en zapatillas con destino a Holanda.</p></div>
<div><p>&quot;Se permiti&oacute; encontrar dentro de las plantillas una sustancia que no reaccion&oacute; inicialmente con el reactivo matter. Sino que se utiliz&oacute; un equipo tecnol&oacute;gico que permiti&oacute; a los rayos infrarrojo establecer que se trata de una sustancia t&oacute;xica llamada coca&iacute;na&quot; indic&oacute; Chac&oacute;n.</p></div>
<div><p>M&aacute;s de siete kilos de droga envueltos en caucho. Estas intervenciones se realizaron como parte de una operaci&oacute;n internacional llamada Azure. Los operativos policiales contin&uacute;an. Los env&iacute;os ilegales no descansan.</p></div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/internacionales/ecuador-declara-estado-excepcion-criminalidad-causa-narcotrafico-n440115?ref=" title="">Ecuador declara estado de excepción por criminalidad a causa del narcotráfico</a></h2>
</div>
<figure>
<a href="https://canaln.pe/internacionales/ecuador-declara-estado-excepcion-criminalidad-causa-narcotrafico-n440115" title="Ecuador declara estado de excepción por criminalidad a causa del narcotráfico">
<img src="//cde.canaln.pe/internacionales-ecuador-declara-estado-excepcion-criminalidad-causa-narcotrafico-n440115-271x153-984423.jpg" alt="" />
</a>
</figure>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/actualidad/ruben-vargas-necesitamos-trabajar-politicas-integrales-enfrentar-al-narcotrafico-n439800?ref=" title="">Rubén Vargas: "Necesitamos trabajar políticas integrales para enfrentar al narcotráfico"</a></h2>
</div>
<figure>
<a href="https://canaln.pe/actualidad/ruben-vargas-necesitamos-trabajar-politicas-integrales-enfrentar-al-narcotrafico-n439800" title="Rubén Vargas: " Necesitamos trabajar políticas integrales para enfrentar al narcotráfico"">
<img src="//cde.canaln.pe/actualidad-ruben-vargas-necesitamos-trabajar-politicas-integrales-enfrentar-al-narcotrafico-n439800-271x153-983864.jpg" alt="" />
</a>
</figure>
</div>
<div class="n-items-relacionado">
<div class="n-text-left">
<span>Lee También</span>
<h2><a href="https://canaln.pe/actualidad/renunciante-viceministro-promocion-empleo-fue-abogado-narcotraficante-n438223?ref=" title="">Renunciante viceministro de Promoción del Empleo fue abogado de procesado por narcotráfico</a></h2>
</div>
<figure>
<a href="https://canaln.pe/actualidad/renunciante-viceministro-promocion-empleo-fue-abogado-narcotraficante-n438223" title="Renunciante viceministro de Promoción del Empleo fue abogado de procesado por narcotráfico">
<img src="//cde.canaln.pe/actualidad-renunciante-viceministro-promocion-empleo-fue-abogado-narcotraficante-n438223-271x153-981136.jpg" alt="" />
</a>
</figure>
</div>

</div>
<div id="marc_tags_n" class="tags_n">
<ul>
<li>ETIQUETAS</li>
<li>
<a href="https://canaln.pe/buscar/Narcotráfico">Narcotráfico</a></li>
<li>
<a href="https://canaln.pe/buscar/cocaína">cocaína</a></li>
</ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data-widget-id="AR_1" data-ob-template="CanalN"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
</div>
</div>
<div class="cont_recomendadas_int span24">
<div class="fixed-reco">
<div class="head_recomendadas_n">
<h4><span>★</span> RELACIONADAS</h4>
</div>
<div class="body_recomendadas_n">
<div class="cont_nota_reco">
<h4>Hace 8 minutos</h4>
<a class="recomen" href="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-detienen-presuntos-narcotraficantes-n442116-121x121-987528.jpg" alt="Detienen a presuntos narcotraficantes">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Detienen a presuntos narcotraficantes</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>17.11.2021</h4>
<a class="recomen" href="https://canaln.pe/actualidad/gerald-oropeza-fue-condenado-6-anos-prision-n440935">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-gerald-oropeza-fue-condenado-6-anos-prision-n440935-121x121-985703.jpg" alt="Gerald Oropeza: Dictan 6 años de prisión en su contra">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Gerald Oropeza: Dictan 6 años de prisión en su contra</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>29.10.2021</h4>
<a class="recomen" href="https://canaln.pe/actualidad/ayacucho-ff-aa-repelieron-ataque-presuntos-narcotraficantes-n440394">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-ayacucho-ff-aa-repelieron-ataque-presuntos-narcotraficantes-n440394-121x121-984858.jpg" alt="Las Fuerzas Armadas repelieron ataque de presuntos narcotraficantes">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Las Fuerzas Armadas repelieron ataque de presuntos narcotraficantes</h2>
</span>
</div>
</a>
</div>
<div class="cont_nota_reco">
<h4>06.10.2021</h4>
<a class="recomen" href="https://canaln.pe/actualidad/ruben-vargas-necesitamos-trabajar-politicas-integrales-enfrentar-al-narcotrafico-n439800">
<div class="body_nvl3">
<figcaption class="span10">
<img class="lazy" src="https://cde.canaln.pe/actualidad-ruben-vargas-necesitamos-trabajar-politicas-integrales-enfrentar-al-narcotrafico-n439800-121x121-983864.jpg" alt="Rubén Vargas: Necesitamos trabajar políticas integrales para enfrentar al narcotráfico">
</figcaption>
<span class="span14 txt_nvl3">
<h2>Rubén Vargas: "Necesitamos trabajar políticas integrales para enfrentar al n...</h2>
</span>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div id="cont_comentarios_n" class="cont_comentarios_n box">
<div class="fb-comments" data-href="https://canaln.pe/actualidad/detienen-presuntos-narcotraficantes-n442116" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script> </div>
</div>
</div>

<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
<script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>

<footer id="cn-footer" class="row-fluid">
<div class="cont_footer">
<div class="copyright span21">
<div class="cont_logo_f">
<a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
</div>
<div class="contcopy">
<span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="345d5a525b7457555a55585a1a4451">[email&#160;protected]</a> - tlf:411-0808
</div>
</div>
<div class="social_footer span3">
<ul class="cont_redes">
<li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
<li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
</ul>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById('podcast-nota-two')!=null){            
            miObj.podcastPlayer();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
    window.onload = function() {
        miObj.noticias()
    };
</script> </div>

<div id="div-gpt-ad-1541607514549-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>

<div id="div-gpt-ad-1541607561109-0" class="" style="">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
<script>miObj.alertNews();if(document.getElementsByClassName('ifr-concurso')!=null){miObj.iframeConcurso();}if(document.getElementsByClassName('render-time').length){miObj.renderTimeAgo();}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSFXMBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>



</body>
</html>
