<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Representante del club de fans de Maluma lament&amp;oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&amp;oacute;n del evento">
    <meta name="keywords" content="Noticias de Actualidad, Noticias de Política, Noticias de Perú"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional" />
    <meta name="twitter:description" content="Representante del club de fans de Maluma lament&amp;oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&amp;oacute;n del evento" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699-603x339-651187.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional" />
    <meta property="og:description" content="Representante del club de fans de Maluma lament&amp;oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&amp;oacute;n del evento" />
    <meta property="og:url" content="https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699-603x339-651187.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560027" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156008"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699">
                
        <script type="text/javascript">
        var metadata = {
        ns_st_ddt: '2020-02-06',
        ns_st_pr: 'Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional'
        };
        </script>
      <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"El concierto en Lima&nbsp;del cantante colombiano&nbsp;Juan Luis Londo&ntilde;o Arias,&nbsp;Maluma,&nbsp;fue cancelado esta noche. El evento se iba a realizar en el campo de juego del Estadio Nacional. Fans del int&eacute;rprete, que esperaron durante varias horas para ingresar al recinto, expresaron su rechazo ante el hecho.\n\nUna de las representantes del club de fans de Maluma en Per&uacute; dijo que no hubo comunicaci&oacute;n oportuna sobre la decisi&oacute;n de los organizadores.\n\n&quot;Hicimos nuestra cola desde las 8 de la ma&ntilde;ana. Estando adentro, cerca de las 5 de la tarde, hubo el rumor que el concierto se hab&iacute;a cancelado (&#8230;) Es una falta de respeto, ning&uacute;n representante de Zeta Gas se par&oacute; en el escenario a decirnos que el evento se hab&iacute;a cancelado&quot;, declar&oacute;.\n\nOtros fans afectados afirmaron que no les comunicaron qu&eacute; estaba ocurriendo y solo les dieron un pan con chorizo ante la cancelaci&oacute;n del concierto organizado por Zeta Gas.&nbsp;\n\nEl evento fue cancelado por la falta del certificado de Defensa Civil. Seg&uacute;n conoci&oacute; Canal N, el certificado para eventos art&iacute;sticos en el Estadio Nacional habr&iacute;a expirado el 20 de enero.\n\nEn el concierto tambi&eacute;n iban a presentarse cantantes nacionales, entre ellos Ezio Oliva y Daniela Darcourt.\n\nLEE TAMBI&Eacute;N:&nbsp;Miraflores: Realizaron simulacro de tsunami en la Costa Verde\n\nLEE TAMBI&Eacute;N: Municipalidad de Surco: Se restableci&oacute; recojo de basura con empresa Petram&aacute;s\n\n\n\n&nbsp;","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-02-06T20:39:43-05:00","datePublished":"2020-02-06T20:39:43-05:00","description":"Representante del club de fans de Maluma lament&oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&oacute;n del evento","headline":"Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional","keywords":["Maluma","concierto","Estadio Nacional"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699-696x418-651187.jpg","width":696}],"video" : [{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional","description":"Representante del club de fans de Maluma lament&oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&oacute;n del evento\r\n","uploadDate":"2020-02-06T20:39:43","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699-696x418-651187.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699","duration":"P0DT0H6M6S","embedUrl":"http:\/\/mdstrm.com\/video\/5e3cbf548721f3662edae8e4.mp4","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/juegos-panamericanos-disponen-cierre-calles-clausura-evento-deportivo-n383396"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/venezuela-gobierno-nicolas-maduro-anuncia-gran-concierto-frontera-colombia-n359843"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/indonesia-video-muestra-momento-que-tsunami-arrasa-concierto-n352169"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/peru-vs-ecuador-conoce-cierres-calles-y-rutas-alternas-partido-n347101"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional","description":"Representante del club de fans de Maluma lament&oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&oacute;n del evento\r\n","uploadDate":"2020-02-06T20:39:43","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699-696x418-651187.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional","url":"https:\/\/canaln.pe\/actualidad\/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699","description":"Representante del club de fans de Maluma lament&oacute; que los organizadores no comunicaran a tiempo sobre la cancelaci&oacute;n del evento\r\n","keywords":"Noticias de Actualidad, Noticias de Pol\u00edtica, Noticias de Per\u00fa","pub_time":"2020-02-08 05:42:05"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Actualidad","subCategory1_id":6}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid-v3.4.0.js?v0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">S?bado, 08 de febrero del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
        <a href="https://canaln.pe/voto-2020" class="voto2020_head">
        </a>
        
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="active_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">S?bado, 08 de febrero del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
  </header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/deportes/peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 6 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820-121x121-651450.jpg" alt="Perú vs. Paraguay: Partido por Eliminatorias a Qatar 2022 ya tiene fecha y hora">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Perú vs. Paraguay: Partido por Eliminatorias a Qatar 2022 ya tiene fecha y hora</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Perú iniciará su camino al Mundial de Qatar 2022 ante Paraguay en marzo</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820" data-url="https://canaln.pe/deportes/peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Perú vs. Paraguay: Partido por Eliminatorias a Qatar 2022 ya tiene fecha y hora https://canaln.pe/deportes/peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820" data-url="https://canaln.pe/deportes/peru-vs-paraguay-partido-eliminatorias-qatar-2022-ya-tiene-fecha-y-hora-programada-n404820" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 6 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818-121x121-651444.jpg" alt="Roberto Mosquera se quebró en vivo al recibir emotivo saludo de Abel Lobatón">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Roberto Mosquera se quebró en vivo al recibir emotivo saludo de Abel Lobatón</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El entrenador nacional Roberto Mosquera derramó algunas lágrimas en el programa Sport &amp; Food</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818" data-url="https://canaln.pe/deportes/roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Roberto Mosquera se quebró en vivo al recibir emotivo saludo de Abel Lobatón https://canaln.pe/deportes/roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818" data-url="https://canaln.pe/deportes/roberto-mosquera-se-quebro-vivo-al-recibir-emotivo-saludo-abel-lobaton-n404818" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/deportes/sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="deportes_n">
            <h3>
            <a href="https://canaln.pe/deportes">
            Deportes </a>
            </h3>
            </span>
            <time>Hace 6 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/deportes/sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817-121x121-651442.jpg" alt="Sporting Cristal: Roberto Palacios arremetió contra Barreto tras la goleada en Libertadores">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Sporting Cristal: Roberto Palacios arremetió contra Barreto tras la goleada en Libertadores</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>&quot;Es impresionante que Barreto siendo DT de reserva llegue de la noche a la mañana a dirigir la primera&quot;, dijo Roberto Palacios</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817" data-url="https://canaln.pe/deportes/sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sporting Cristal: Roberto Palacios arremetió contra Barreto tras la goleada en Libertadores https://canaln.pe/deportes/sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817" data-url="https://canaln.pe/deportes/sporting-cristal-roberto-palacios-arremetio-contra-manuel-barreto-goleada-libertadores-n404817" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 6 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401-121x121-651384.jpg" alt="Japón: Aumentan a 64 los casos de coronavirus en crucero en cuarentena con 3700 personas">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Japón: Aumentan a 64 los casos de coronavirus en crucero en cuarentena con 3700 personas</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Tres nuevos casos de contagio por el brote de coronavirus fueron detectados en las últimas horas.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" data-url="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Japón: Aumentan a 64 los casos de coronavirus en crucero en cuarentena con 3700 personas https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" data-url="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 7 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850-121x121-650083.jpg" alt="China: Aumentan a 722 los muertos por el coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>China: Aumentan a 722 los muertos por el coronavirus</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Hay 34 546 contagios diagnosticados hasta el momento en el país asiático.

 </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850" data-url="https://canaln.pe/internacionales/china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=China: Aumentan a 722 los muertos por el coronavirus https://canaln.pe/internacionales/china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850" data-url="https://canaln.pe/internacionales/china-virus-que-provoca-neumonia-causo-tercer-muerte-y-llego-corea-sur-n402850" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 7 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819-121x121-651448.jpg" alt="José Vega: UPP aceptaría reunión con Vizcarra pero en el Acuerdo Nacional">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>José Vega: UPP aceptaría reunión con Vizcarra pero en el Acuerdo Nacional</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El virtual congresista señaló que propondrá la liberación de Antauro Humala, a través de la amnistía</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819" data-url="https://canaln.pe/actualidad/jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=José Vega: UPP aceptaría reunión con Vizcarra pero en el Acuerdo Nacional https://canaln.pe/actualidad/jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819" data-url="https://canaln.pe/actualidad/jose-vega-upp-aceptaria-reunion-vizcarra-acuerdo-nacional-n404819" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 7 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814-121x121-651429.jpg" alt="Pakistán: Parlamento aprueba propuesta para ahorcar públicamente a violadores de niños">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Pakistán: Parlamento aprueba propuesta para ahorcar públicamente a violadores de niños</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La resolución con la propuesta fue presentada por el viceministro de Asuntos Parlamentarios, Ali Mohamed Khan, y fue aprobada por una mayoría de los presentes.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814" data-url="https://canaln.pe/internacionales/pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Pakistán: Parlamento aprueba propuesta para ahorcar públicamente a violadores de niños https://canaln.pe/internacionales/pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814" data-url="https://canaln.pe/internacionales/pakistan-parlamento-aprueba-propuesta-ahorcar-publicamente-violadores-ninos-n404814" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 8 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811-121x121-651424.jpg" alt="Luna de Nieve: El fenómeno astronómico ocurrirá el fin de semana">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Luna de Nieve: El fenómeno astronómico ocurrirá el fin de semana</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La &#039;Superluna de Nieve&#039; es considerada “la luna más brillante del año”. Conoce dónde y a qué hora observar este impresionante fenómeno astronómico.</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" data-url="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Luna de Nieve: El fenómeno astronómico ocurrirá el fin de semana https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" data-url="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 9 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808-121x121-651420.jpg" alt="Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Los nueve peruanos trabajan en el crucero que alberga a aproximadamente 3700 pasajeros, de los cuales 61 se encuentran infectadas con el coronavirus. </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data-url="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data-url="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 11 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801-121x121-651406.jpg" alt="Odebrecht no descartó suspender o cancelar demanda contra Estado peruano">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Odebrecht no descartó suspender o cancelar demanda contra Estado peruano</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Solicitó a las autoridades peruanas reiniciar el proyecto del Gasoducto Sur Peruano</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801" data-url="https://canaln.pe/actualidad/odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Odebrecht no descartó suspender o cancelar demanda contra Estado peruano https://canaln.pe/actualidad/odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801" data-url="https://canaln.pe/actualidad/odebrecht-no-descarto-suspender-cancelar-demanda-contra-estado-peruano-n404801" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 9 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808-121x121-651420.jpg" alt="Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón</h3></span></div><div class="p_tab p_tab_cro"><p>Los nueve peruanos trabajan en el crucero que alberga a aproximadamente 3700 pasajeros, de los cuales 61 se encuentran infectadas con el coronavirus. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data-url="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data-url="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 8 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811-121x121-651424.jpg" alt="Luna de Nieve: El fenómeno astronómico ocurrirá el fin de semana"></figcaption><span class="span14 txt_nvl3"><h3>Luna de Nieve: El fenómeno astronómico ocurrirá el fin de semana</h3></span></div><div class="p_tab p_tab_cro"><p>La &#039;Superluna de Nieve&#039; es considerada “la luna más brillante del año”. Conoce dónde y a qué hora observar este impresionante fenómeno astronómico.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" data-url="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Luna de Nieve: El fenómeno astronómico ocurrirá el fin de semana https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" data-url="https://canaln.pe/internacionales/luna-nieve-cuando-y-donde-ver-fenomeno-que-ocurrira-fin-semana-n404811" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>06.02.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673-121x121-651136.jpg" alt="ONP: En febrero pagarán en horario especial a pensionistas"></figcaption><span class="span14 txt_nvl3"><h3>ONP: En febrero pagarán en horario especial a pensionistas</h3></span></div><div class="p_tab p_tab_cro"><p>Medida aplica los días viernes 7, lunes 10, martes 11 y miércoles 12 de febrero  </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673" data-url="https://canaln.pe/actualidad/onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=ONP: En febrero pagarán en horario especial a pensionistas https://canaln.pe/actualidad/onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673" data-url="https://canaln.pe/actualidad/onp-jubilados-cobraran-pensiones-febrero-horario-especial-n404673" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 14 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771-121x121-651335.jpg" alt="La Sunafil inspecciona fábrica donde murió trabajador venezolano en SMP"></figcaption><span class="span14 txt_nvl3"><h3>La Sunafil inspecciona fábrica donde murió trabajador venezolano en SMP</h3></span></div><div class="p_tab p_tab_cro"><p>Jesús Alexander Pire Gutiérrez falleció luego de que un balón de gas estallara en su trabajo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771" data-url="https://canaln.pe/actualidad/sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=La Sunafil inspecciona fábrica donde murió trabajador venezolano en SMP https://canaln.pe/actualidad/sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771" data-url="https://canaln.pe/actualidad/sunafil-inspecciona-fabrica-donde-murio-trabajador-venezolano-n404771" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 9 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808-121x121-651420.jpg" alt="Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón</h3></span></div><div class="p_tab p_tab_cro"><p>Los nueve peruanos trabajan en el crucero que alberga a aproximadamente 3700 pasajeros, de los cuales 61 se encuentran infectadas con el coronavirus. </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data-url="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Confirman que hay 9 peruanos en el crucero en cuarentena en Japón https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" data-url="https://canaln.pe/actualidad/coronavirus-hay-nueve-peruanos-crucero-puesto-cuarentena-japon-n404808" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760-121x121-651312.jpg" alt="Olaechea: Luciana León decidirá si se aleja de la Comisión Permanente"></figcaption><span class="span14 txt_nvl3"><h3>Olaechea: &quot;Luciana León decidirá si se aleja de la Comisión Permanente&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>La legisladora está vinculada a la organización criminal Los Intocables Ediles</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760" data-url="https://canaln.pe/actualidad/olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Olaechea: &quot;Luciana León decidirá si se aleja de la Comisión Permanente&quot; https://canaln.pe/actualidad/olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760" data-url="https://canaln.pe/actualidad/olaechea-luciana-leon-tendra-que-decidir-si-se-aleja-comision-permanente-n404760" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401-121x121-651384.jpg" alt="Japón: Aumentan a 64 los casos de coronavirus en crucero en cuarentena con 3700 personas"></figcaption><span class="span14 txt_nvl3"><h3>Japón: Aumentan a 64 los casos de coronavirus en crucero en cuarentena con 3700 personas</h3></span></div><div class="p_tab p_tab_cro"><p>Tres nuevos casos de contagio por el brote de coronavirus fueron detectados en las últimas horas.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" data-url="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Japón: Aumentan a 64 los casos de coronavirus en crucero en cuarentena con 3700 personas https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" data-url="https://canaln.pe/internacionales/japon-puso-cuarentena-crucero-mas-3700-personas-caso-coronavirus-n404401" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 13 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788-121x121-651376.jpg" alt="Minsa: Declaramos emergencia sanitaria en Loreto, San Martín y Madre de Dios por dengue"></figcaption><span class="span14 txt_nvl3"><h3>Minsa: Declaramos emergencia sanitaria en Loreto, San Martín y Madre de Dios por dengue</h3></span></div><div class="p_tab p_tab_cro"><p>&quot;Las cifras aumentaron en relación al año pasado, tenemos una variación del brote de dengue que afecta a gestantes y a niños&quot;, dijo la ministra Elizabeth Hinostroza</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788" data-url="https://canaln.pe/actualidad/ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Minsa: Declaramos emergencia sanitaria en Loreto, San Martín y Madre de Dios por dengue https://canaln.pe/actualidad/ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788" data-url="https://canaln.pe/actualidad/ministra-salud-declaramos-emergencia-sanitaria-loreto-san-martin-y-madre-dios-dengue-n404788" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>06.02.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674-121x121-651131.jpg" alt="Keiko Fujimori a jóvenes de Fuerza Popular: “Me comprometo a seguir adelante rumbo al 2021”"></figcaption><span class="span14 txt_nvl3"><h3>Keiko Fujimori a jóvenes de Fuerza Popular: “Me comprometo a seguir adelante rumbo al 2021”</h3></span></div><div class="p_tab p_tab_cro"><p>El mensaje de Keiko Fujimori Higuchi se dio tras la publicación de un video en donde jóvenes que pertenecen a Fuerza Popular le dan su apoyo tras volver a prisión</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674" data-url="https://canaln.pe/actualidad/keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Keiko Fujimori a jóvenes de Fuerza Popular: “Me comprometo a seguir adelante rumbo al 2021” https://canaln.pe/actualidad/keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674" data-url="https://canaln.pe/actualidad/keiko-fujimori-jovenes-fuerza-popular-me-comprometo-seguir-adelante-rumbo-al-2021-n404674" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>04.02.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426-121x121-650607.jpg" alt="Edwin Oviedo: PJ rechazó millonario ofrecimiento para que deje la prisión"></figcaption><span class="span14 txt_nvl3"><h3>Edwin Oviedo: PJ rechazó millonario ofrecimiento para que deje la prisión</h3></span></div><div class="p_tab p_tab_cro"><p>El extitular de la FPF cumple prisión preventiva en el penal de Chiclayo por el caso Los Wachiturros de Tumán</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426" data-url="https://canaln.pe/actualidad/edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Edwin Oviedo: PJ rechazó millonario ofrecimiento para que deje la prisión https://canaln.pe/actualidad/edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426" data-url="https://canaln.pe/actualidad/edwin-oviedo-pj-rechazo-millonario-ofrecimiento-que-salga-prision-n404426" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="active_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2020-02-07T01:39:43Z-05:00">06.02.2020</time>
          </div>
          <h1 class="gh_hn span21" >Maluma: Cancelan su concierto en Lima y fans protestan en exteriores del Estadio Nacional</h1>
        </div>
                
                  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                var msIdPlayer = '5c882eb552b86864ceb2712c';
                var msIdVideo = '5e3cbf548721f3662edae8d9';
                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                    .vivoRenderLive {
                      height: 0;
                      overflow: hidden;
                      padding-bottom: 56.25%;
                      position: relative;
                      /* opacity: 0; */
                    }
                    .vivoRenderLive iframe {
                      height: 100%;
                      left: 0;
                      position: absolute;
                      top: 0;
                      width: 100%;
                    }
                </style>
                <span class="desc_m_cn">
                  <h4>El evento fue cancelado por la falta del certificado de Defensa Civil. Video: Canal N</h4>
                  Representante del club de fans de Maluma lamentó que los organizadores no comunicaran a tiempo sobre la cancelación del evento
                </span>
              </div>
            </div>
          </div>
                    </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>El <strong>concierto en Lima&nbsp;</strong>del cantante colombiano<strong>&nbsp;Juan Luis Londo&ntilde;o Arias</strong>,&nbsp;<strong><a href="https://canaln.pe/buscar/maluma">Maluma</a>,</strong>&nbsp;fue cancelado esta noche. El evento se iba a realizar en el campo de juego del <a href="https://canaln.pe/buscar/estadio+nacional"><strong>Estadio Nacional</strong></a>. Fans del int&eacute;rprete, que esperaron durante varias horas para ingresar al recinto, expresaron su rechazo ante el hecho.</p>

<p>Una de las representantes del club de fans de Maluma en Per&uacute; dijo que no hubo comunicaci&oacute;n oportuna sobre la decisi&oacute;n de los organizadores.</p>

<p>&quot;Hicimos nuestra cola desde las 8 de la ma&ntilde;ana. Estando adentro, cerca de las 5 de la tarde, hubo el rumor que el concierto se hab&iacute;a cancelado (&#8230;) Es una falta de respeto, ning&uacute;n representante de Zeta Gas se par&oacute; en el escenario a decirnos que el evento se hab&iacute;a cancelado&quot;, declar&oacute;.</p>

<p>Otros fans afectados afirmaron que no les comunicaron qu&eacute; estaba ocurriendo y solo les dieron un pan con chorizo ante la cancelaci&oacute;n del concierto organizado por <strong>Zeta Gas</strong>.&nbsp;</p>

<p>El evento fue cancelado por la falta del certificado de <strong>Defensa Civil</strong>. Seg&uacute;n conoci&oacute; Canal N, el certificado para eventos art&iacute;sticos en el Estadio Nacional habr&iacute;a expirado el 20 de enero.</p>

<p>En el concierto tambi&eacute;n iban a presentarse cantantes nacionales, entre ellos Ezio Oliva y Daniela Darcourt.</p>

<p><strong><span class="caps">LEE</span> <span class="caps">TAMBI</span>&Eacute;N:&nbsp;<a href="https://canaln.pe/actualidad/miraflores-realizaron-simulacro-tsunami-costa-verde-n404636">Miraflores: Realizaron simulacro de tsunami en la Costa Verde</a></strong></p>

<p><strong><span class="caps">LEE</span> <span class="caps">TAMBI</span>&Eacute;N: <a href="https://canaln.pe/actualidad/municipalidad-surco-se-restablecio-recojo-basura-empresa-petramas-n404689">Municipalidad de Surco: Se restableci&oacute; recojo de basura con empresa Petram&aacute;s</a></strong><br />

<br />

&nbsp;</p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Maluma">Maluma</a></li>
        <li>
  <a href="https://canaln.pe/buscar/concierto">concierto</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Estadio Nacional">Estadio Nacional</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>11.08.2019</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/juegos-panamericanos-disponen-cierre-calles-clausura-evento-deportivo-n383396">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-juegos-panamericanos-disponen-cierre-calles-clausura-evento-deportivo-n383396-121x121-604567.png" alt="Juegos Panamericanos: disponen cierre de calles por clausura de evento deportivo">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Juegos Panamericanos: disponen cierre de calles por clausura de evento deportivo</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>18.02.2019</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/venezuela-gobierno-nicolas-maduro-anuncia-gran-concierto-frontera-colombia-n359843">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-venezuela-gobierno-nicolas-maduro-anuncia-gran-concierto-frontera-colombia-n359843-121x121-552032.jpg" alt="Venezuela: Gobierno de Maduro anunció gran concierto en frontera con Colombia">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Venezuela: Gobierno de Maduro anunció "gran concierto" en frontera con Colombia</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>23.12.2018</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/indonesia-video-muestra-momento-que-tsunami-arrasa-concierto-n352169">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-indonesia-video-muestra-momento-que-tsunami-arrasa-concierto-n352169-121x121-535446.jpg" alt="Indonesia: video muestra momento en que tsunami arrasa con concierto">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Indonesia: video muestra momento en que tsunami arrasa con concierto</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>15.11.2018</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/peru-vs-ecuador-conoce-cierres-calles-y-rutas-alternas-partido-n347101">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-peru-vs-ecuador-conoce-cierres-calles-y-rutas-alternas-partido-n347101-121x121-524052.jpg" alt="Perú vs. Ecuador: conoce los cierres de calles y rutas alternas por el partido">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Perú vs. Ecuador: conoce los cierres de calles y rutas alternas por el partido</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/maluma-fans-reclaman-exteriores-estadio-nacional-cancelacion-concierto-n404699" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
