<!-- Cache pagina:interna:438952:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de semana | COVID-19 | Coronavirus | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Podr&amp;aacute;n acudir los mayores de 27 a&amp;ntilde;os y la novedad es que siete centros de salud de Lima Sur se convertir&amp;aacute;n en puntos de vacunaci&amp;oacute;n">
    <meta name="keywords" content=""/>
        <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de semana | COVID-19 | Coronavirus" />
    <meta name="twitter:description" content="Podr&amp;aacute;n acudir los mayores de 27 a&amp;ntilde;os y la novedad es que siete centros de salud de Lima Sur se convertir&amp;aacute;n en puntos de vacunaci&amp;oacute;n" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952-1200x630-982415.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de semana | COVID-19 | Coronavirus" />
    <meta property="og:description" content="Podr&amp;aacute;n acudir los mayores de 27 a&amp;ntilde;os y la novedad es que siete centros de salud de Lima Sur se convertir&amp;aacute;n en puntos de vacunaci&amp;oacute;n" />
    <meta property="og:url" content="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952-1200x630-982415.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560037" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560015"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
            <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952">
            <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-09-10T15:46:51-05:00","datePublished":"2021-09-10T15:46:51-05:00","description":"Podr&aacute;n acudir los mayores de 27 a&ntilde;os y la novedad es que siete centros de salud de Lima Sur se convertir&aacute;n en puntos de vacunaci&oacute;n","headline":"Octava vacunat\u00f3n en Lima Metropolitana y Callao se realizar\u00e1 este fin de semana","keywords":["COVID-19","Vacunat\u00f3n","Lima Metropolitana","Callao"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Octava vacunat\u00f3n en Lima Metropolitana y Callao se realizar\u00e1 este fin de semana","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952-696x418-982415.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/lima-metropolitana-y-callao-se-inicio-vacunacion-mayores-27-anos-n438938"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/cancilleria-dio-conocer-cronograma-llegada-12-millones-vacunas-septiembre-n438915"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Octava vacunat\u00f3n en Lima Metropolitana y Callao se realizar\u00e1 este fin de semana","description":"Podr&aacute;n acudir los mayores de 27 a&ntilde;os y la novedad es que siete centros de salud de Lima Sur se convertir&aacute;n en puntos de vacunaci&oacute;n\n","uploadDate":"2021-09-10T15:46:51","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952-696x418-982415.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Octava vacunat\u00f3n en Lima Metropolitana y Callao se realizar\u00e1 este fin de semana | COVID-19 | Coronavirus","url":"https:\/\/canaln.pe\/actualidad\/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952","description":"Podr&aacute;n acudir los mayores de 27 a&ntilde;os y la novedad es que siete centros de salud de Lima Sur se convertir&aacute;n en puntos de vacunaci&oacute;n\n","keywords":null,"pub_time":"2021-09-10 18:59:54"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid5.js?v5.4.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Viernes, 10 de septiembre del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Viernes, 10 de septiembre del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631317775">Hace 10 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964-121x121-982435.jpg" alt="Sedapal informó que servicio de agua se reestablecerá la otra semana en SJL">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Sedapal informó que servicio de agua se reestablecerá la otra semana en SJL</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>A través de un comunicado, la empresa estatal pidió disculpas por las molestias causadas a los vecinos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964" data-url="https://canaln.pe/actualidad/sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sedapal informó que servicio de agua se reestablecerá la otra semana en SJL https://canaln.pe/actualidad/sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964" data-url="https://canaln.pe/actualidad/sjl-sedapal-informo-que-servicio-agua-se-reestablecera-otra-semana-n438964" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631317044">Hace 22 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963-121x121-982433.jpg" alt="Gianluca Lapadula antes de dejar Lima: Tenemos que luchar hasta el final">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Gianluca Lapadula antes de dejar Lima: &quot;Tenemos que luchar hasta el final&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Gianluca Lapadula regresó a Italia, pero antes pidió a los hinchas que sigan confiando en la selección peruana</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963" data-url="https://canaln.pe/deportes/gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gianluca Lapadula antes de dejar Lima: &quot;Tenemos que luchar hasta el final&quot; https://canaln.pe/deportes/gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963" data-url="https://canaln.pe/deportes/gianluca-lapadula-antes-dejar-lima-tenemos-que-lugar-hasta-final-n438963" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631316360">Hace 33 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962-121x121-982432.jpg" alt="Perú Libre presenta proyecto para incorporar Asamblea Constituyente y cambiar Constitución">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Perú Libre presenta proyecto para incorporar Asamblea Constituyente y cambiar Constitución</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El documento es respaldado por ocho parlamentarios</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962" data-url="https://canaln.pe/actualidad/peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Perú Libre presenta proyecto para incorporar Asamblea Constituyente y cambiar Constitución https://canaln.pe/actualidad/peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962" data-url="https://canaln.pe/actualidad/peru-libre-presenta-proyecto-incorporar-asamblea-constituyente-y-cambiar-constitucion-n438962" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631315250">Hace 52 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961-121x121-982431.jpg" alt="Carlos Galván envió mensaje a Santamaría: Militao juega en el Real Madrid y la revienta">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Carlos Galván envió mensaje a Santamaría: &quot;Militao juega en el Real Madrid y la revienta&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Anderson Santamaría fue muy criticado en esta fecha triple de Eliminatorias por sus errores en defensa</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961" data-url="https://canaln.pe/deportes/carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Carlos Galván envió mensaje a Santamaría: &quot;Militao juega en el Real Madrid y la revienta&quot; https://canaln.pe/deportes/carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961" data-url="https://canaln.pe/deportes/carlos-galvan-envio-mensaje-santamaria-militao-juega-real-madrid-y-revienta-n438961" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631314511">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960-121x121-982429.jpg" alt="Poder Judicial confirma ampliación de prisión preventiva contra Walter Ríos">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Poder Judicial confirma ampliación de prisión preventiva contra Walter Ríos</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La medida se prolongará por 12 meses en contra del exjuez de la Corte Superior del Callao</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960" data-url="https://canaln.pe/actualidad/poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Poder Judicial confirma ampliación de prisión preventiva contra Walter Ríos https://canaln.pe/actualidad/poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960" data-url="https://canaln.pe/actualidad/poder-judicial-confirma-prolongacion-prision-preventiva-contra-walter-rios-n438960" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631313060">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959-121x121-982425.jpg" alt="Ruth Luque: Tenemos que exigir al Gobierno que aplique acciones en favor de la mujer">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ruth Luque: &quot;Tenemos que exigir al Gobierno que aplique acciones en favor de la mujer&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La parlamentaria resaltó el valor de la mujer indígena en el país</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959" data-url="https://canaln.pe/actualidad/ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ruth Luque: &quot;Tenemos que exigir al Gobierno que aplique acciones en favor de la mujer&quot; https://canaln.pe/actualidad/ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959" data-url="https://canaln.pe/actualidad/ruth-luque-tenemos-que-exigir-al-gobierno-que-aplique-acciones-favor-mujer-n438959" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631312699">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958-121x121-982427.jpg" alt="Conmebol se mostró en contra de que el Mundial se juegue cada dos años">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Conmebol se mostró en contra de que el Mundial se juegue cada dos años</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La Conmebol recordó que en algún momento apoyó el proyecto, pero que los &quot;análisis técnicos mostraron que es altamente inviable&quot;</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958" data-url="https://canaln.pe/deportes/conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Conmebol se mostró en contra de que el Mundial se juegue cada dos años https://canaln.pe/deportes/conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958" data-url="https://canaln.pe/deportes/conmebol-se-mostro-contra-que-copa-mundo-se-juegue-cada-dos-anos-n438958" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631310600">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957-121x121-982423.jpg" alt="Nuevo lote de vacunas Sinopharm arribó al Perú este viernes">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Nuevo lote de vacunas Sinopharm arribó al Perú este viernes</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El mandatario Pedro Castillo recibió las más de 2 millones de dosis en el Callao</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957" data-url="https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Nuevo lote de vacunas Sinopharm arribó al Perú este viernes https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957" data-url="https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631310377">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956-121x121-982421.jpg" alt="Eliminatorias a Qatar 2022: Conoce los partidos de la fecha triple de octubre">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Eliminatorias a Qatar 2022: Conoce los partidos de la fecha triple de octubre</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>En octubre cada selección tendrá tres juegos por las Eliminatorias Sudamericanas</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956" data-url="https://canaln.pe/deportes/eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Eliminatorias a Qatar 2022: Conoce los partidos de la fecha triple de octubre https://canaln.pe/deportes/eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956" data-url="https://canaln.pe/deportes/eliminatorias-qatar-2022-conoce-partidos-fecha-triple-octubre-n438956" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1631310300">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955-121x121-982420.jpg" alt="Bermúdez, Tudela y Alva criticaron condecoración a Guido Bellido a favor de las mujeres">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Bermúdez, Tudela y Alva criticaron condecoración a Guido Bellido a favor de las mujeres</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El premier recibió un reconocimiento “por su trabajo a favor de la mujer peruana”</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955" data-url="https://canaln.pe/actualidad/bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bermúdez, Tudela y Alva criticaron condecoración a Guido Bellido a favor de las mujeres https://canaln.pe/actualidad/bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955" data-url="https://canaln.pe/actualidad/bermudez-tudela-y-alva-criticaron-condecoracion-guido-bellido-favor-mujeres-n438955" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/deportes/eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
                             Deportes </a></h3></span><time class="render-time" data-timestamp="1631241840">Hace 21 horas</time></div><a class="crono-hover" href="https://canaln.pe/deportes/eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933-121x121-982385.jpg"
                             alt="Así quedó la tabla de posiciones tras la fecha 10 de Eliminatorias rumbo a Qatar 2022"></figcaption><span class="span14 txt_nvl3"><h3>Así quedó la tabla de posiciones tras la fecha 10 de Eliminatorias rumbo a Qatar 2022</h3></span></div><div class="p_tab p_tab_cro"><p>La selección peruana se mantiene en el puesto 7 con 8 puntos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933"
                                 data-url="https://canaln.pe/deportes/eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Así quedó la tabla de posiciones tras la fecha 10 de Eliminatorias rumbo a Qatar 2022 https://canaln.pe/deportes/eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933" data-url="https://canaln.pe/deportes/eliminatorias-qatar-2022-asi-quedo-tabla-posiciones-fecha-10-n438933"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631272560">Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935-121x121-982387.jpg"
                             alt="SJL: Hallan el cadáver de un hombre en la calle"></figcaption><span class="span14 txt_nvl3"><h3>SJL: Hallan el cadáver de un hombre en la calle</h3></span></div><div class="p_tab p_tab_cro"><p>Según un testigo, el cadáver fue arrojado desde un auto cerca de un puente</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935"
                                 data-url="https://canaln.pe/actualidad/san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=SJL: Hallan el cadáver de un hombre en la calle https://canaln.pe/actualidad/san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935" data-url="https://canaln.pe/actualidad/san-juan-lurigancho-hallan-cadaver-hombre-maniatado-calle-n438935"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631276460">Hace 11 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937-121x121-982392.jpg"
                             alt="PNP confirma que hubo alerta por presunto intento de Cerrón de salir del país"></figcaption><span class="span14 txt_nvl3"><h3>PNP confirma que hubo alerta por presunto intento de Cerrón de salir del país</h3></span></div><div class="p_tab p_tab_cro"><p>La Policía indicó que la alerta se lanzó como una medida de previsión</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937"
                                 data-url="https://canaln.pe/actualidad/policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=PNP confirma que hubo alerta por presunto intento de Cerrón de salir del país https://canaln.pe/actualidad/policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937" data-url="https://canaln.pe/actualidad/policia-confirma-que-hubo-alerta-presunto-intento-cerron-salir-pais-n438937"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631219067">09.09.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914-121x121-982354.jpg"
                             alt="San Borja: Extorsionadores caen con S/ 1000 que habían cobrado a empresaria"></figcaption><span class="span14 txt_nvl3"><h3>San Borja: Extorsionadores caen con S/ 1000 que habían cobrado a empresaria</h3></span></div><div class="p_tab p_tab_cro"><p>El dinero era parte de una extorsión de S/ 24 000 a una comerciante a la que amenazaron con atentar contra su vida y la de su familia</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914"
                                 data-url="https://canaln.pe/actualidad/san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=San Borja: Extorsionadores caen con S/ 1000 que habían cobrado a empresaria https://canaln.pe/actualidad/san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914" data-url="https://canaln.pe/actualidad/san-borja-extorsionadores-caen-s-1000-que-habian-cobrado-empresaria-n438914"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631190960">09.09.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896-121x121-982321.jpg"
                             alt="Empresa Pluspetrol se suma a iniciativa del gobierno de reducir el precio del GLP doméstico"></figcaption><span class="span14 txt_nvl3"><h3>Empresa Pluspetrol se suma a iniciativa del gobierno de reducir el precio del GLP doméstico</h3></span></div><div class="p_tab p_tab_cro"><p>Esta decisión viene tras la norma aprobada por el Ejecutivo para reducir en 11 soles el balón de 10 kilos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896"
                                 data-url="https://canaln.pe/actualidad/pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Empresa Pluspetrol se suma a iniciativa del gobierno de reducir el precio del GLP doméstico https://canaln.pe/actualidad/pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896" data-url="https://canaln.pe/actualidad/pluspetrol-se-suma-iniciativa-gobierno-reducir-precio-glp-domestico-n438896"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631238120">Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932-121x121-982380.jpg"
                             alt="Jorge del Castillo: “La afinidad del Gobierno con el senderismo está probada”"></figcaption><span class="span14 txt_nvl3"><h3>Jorge del Castillo: “La afinidad del Gobierno con el senderismo está probada”</h3></span></div><div class="p_tab p_tab_cro"><p>Para el militante del APRA, tan fuerte es el lazo de vinculación que el Ejecutivo no se atreve a remover a los que resultan “muy perniciosos” al Estado</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932"
                                 data-url="https://canaln.pe/actualidad/jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Jorge del Castillo: “La afinidad del Gobierno con el senderismo está probada” https://canaln.pe/actualidad/jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932" data-url="https://canaln.pe/actualidad/jorge-castillo-afinidad-gobierno-senderismo-esta-probada-n438932"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1621294200">17.05.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654-121x121-941161.jpg"
                             alt="Renovación de DNI: Conoce cómo realizar este trámite desde tu celular"></figcaption><span class="span14 txt_nvl3"><h3>Renovación de DNI: Conoce cómo realizar este trámite desde tu celular</h3></span></div><div class="p_tab p_tab_cro"><p>Si caducó tu DNI ya no tienes que hacer cola en una sede del Reniec. Se habilitó trámite virtual y aplicación para toma de fotografía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"
                                 data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Renovación de DNI: Conoce cómo realizar este trámite desde tu celular https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631151900">08.09.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890-121x121-982310.jpg"
                             alt="Municipalidad de Lima actualiza plan de desvío por obras en óvalo Monitor Huáscar"></figcaption><span class="span14 txt_nvl3"><h3>Municipalidad de Lima actualiza plan de desvío por obras en óvalo Monitor Huáscar</h3></span></div><div class="p_tab p_tab_cro"><p>La medida se implementa debido a la reducción de carriles en la avenida Javier Prado Este</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890"
                                 data-url="https://canaln.pe/actualidad/municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Municipalidad de Lima actualiza plan de desvío por obras en óvalo Monitor Huáscar https://canaln.pe/actualidad/municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890" data-url="https://canaln.pe/actualidad/municipalidad-lima-actualiza-plan-desvio-obras-ovalo-monitor-huascar-n438890"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631225100">09.09.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917-121x121-982359.jpg"
                             alt="Congreso: Susel Paredes se quiebra al exigir respeto para las familias homoparentales"></figcaption><span class="span14 txt_nvl3"><h3>Congreso: Susel Paredes se quiebra al exigir respeto para las familias homoparentales</h3></span></div><div class="p_tab p_tab_cro"><p>La congresista señaló que la familia “es un proyecto de vida para amarnos, respetarnos y cuidarnos hasta el último día de nuestras vidas”</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917"
                                 data-url="https://canaln.pe/actualidad/congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Congreso: Susel Paredes se quiebra al exigir respeto para las familias homoparentales https://canaln.pe/actualidad/congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917" data-url="https://canaln.pe/actualidad/congreso-susel-paredes-se-quiebra-al-exigir-respeto-familias-homoparentales-n438917"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1631304233">Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949-121x121-982411.jpg"
                             alt="Vladimir Cerrón: Poder Judicial suspende juicio contra el exgobernador de Junín"></figcaption><span class="span14 txt_nvl3"><h3>Vladimir Cerrón: Poder Judicial suspende juicio contra el exgobernador de Junín</h3></span></div><div class="p_tab p_tab_cro"><p>El Poder Judicial fijó para el 22 de septiembre la reanudación del juicio oral por presunta malversación de fondos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949"
                                 data-url="https://canaln.pe/actualidad/vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Vladimir Cerrón: Poder Judicial suspende juicio contra el exgobernador de Junín https://canaln.pe/actualidad/vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949" data-url="https://canaln.pe/actualidad/vladimir-cerron-poder-judicial-suspende-juicio-contra-exgobernador-junin-n438949"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de semana https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-09-10T20:46:51Z-05:00" class="render-time" data-timestamp="1631306811">Hace 3 horas</time>
          </div>
          <h1 class="gh_hn span21" >Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de semana</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '613bec0748b4670833c7faac';
                  var msAdsMap = 'https%3A%2F%2Fsearch.spotxchange.com%2Fvast%2F2.0%2F229630%3FVPAID%3DJS%26content_page_url%3D%24page-url%24%26cb%3D%24timestamp%24%26player_width%3D640%26player_height%3D480%26ad_server%5Btype%5D%3DDFP%26ad_server%5Btag%5D%3Dhttps%253A%252F%252Fpubads.g.doubleclick.net%252Fgampad%252Fads%253Fiu%253D%252F84748259%252FCanalN_Actualidad_Nota_PreRoll%2526description_url%253D%2526env%253Dvp%2526impl%253Ds%2526correlator%253D%2526tfcd%253D0%2526npa%253D0%2526gdfp_req%253D1%2526output%253Dvast%2526sz%253D640x480%2526unviewed_position_start%253D1%26url%3D%24page-url%24';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Foto: Andina</h4>
                  Podrán acudir los mayores de 27 años y la novedad es que siete centros de salud de Lima Sur se convertirán en puntos de vacunación
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>La <strong>octava vacunat&oacute;n</strong> contra el <strong>COVID-19</strong> en <strong>Lima Metropolitana y Callao</strong> se desarrollar&aacute; desde las 07.00 horas del s&aacute;bado 11 hasta las 19.00 horas del domingo 12. A la jornada de 36 horas ininterrumpidas de vacunaci&oacute;n podr&aacute;n acudir personas mayores de 27 a&ntilde;os y la novedad est&aacute; en que siete centros de salud de Lima Sur se convertir&aacute;n en puntos de inoculaci&oacute;n.</p></div>
              
                                                        <div><p><strong>La nueva vacunat&oacute;n buscar&aacute; aumentar la aplicaci&oacute;n de vacunas de los grupos etarios y poblaci&oacute;n con comorbilidades. </strong>Por ello, quienes asistan este fin de semana pueden ir directamente a los vacunatorios sin necesidad de consultar la web Pongo el Hombro.</p></div>
              
                                                        <div><p>Tambi&eacute;n pueden acudir los ciudadanos con diabetes tipo 1 y 2, con sobrepeso, obesidad al nivel 3, quienes a&uacute;n no han recibido la segunda dosis pese a que ya pasaron los 21 d&iacute;as despu&eacute;s de la primea dosis y los rezagados de todas las edades mayores a 27 a&ntilde;os, as&iacute; como las gestantes a partir de las 12 semanas de embarazo.</p></div>
              
                                                        <div><p>Adem&aacute;s, los establecimientos de vacunaci&oacute;n recibir&aacute;n a los adolescentes de 12 a 17 a&ntilde;os con comorbilidades. Dentro de ese grupo est&aacute;n quienes presentan enfermedades raras, trasplantados de &oacute;rganos, con c&aacute;ncer, con s&iacute;ndrome de Down y con trastornos mentales graves y del neurodesarrollo.</p></div>
              
                                                        <div><p><strong>La novedad es que siete centros de salud de Lima Sur se convertir&aacute;n en puntos de vacunaci&oacute;n</strong>: Centro Materno Infantil Juan Pablo II y C&eacute;sar L&oacute;pez Silva en Villa El Salvador; el centro de salud Jos&eacute; G&aacute;lvez en Villa Mar&iacute;a del Triunfo; el centro de salud Villa Mar&iacute;a en San Juan de Miraflores y los centros de salud Ollantay y Virgen de Carmen, en Chorrillos.</p></div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/cancilleria-dio-conocer-cronograma-llegada-12-millones-vacunas-septiembre-n438915?ref=" title="">Cancillería dio a conocer el cronograma de llegada de 12 millones de vacunas en septiembre</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/cancilleria-dio-conocer-cronograma-llegada-12-millones-vacunas-septiembre-n438915" title="Cancillería dio a conocer el cronograma de llegada de 12 millones de vacunas en septiembre">
                    <img src="//cde.canaln.pe/actualidad-cancilleria-dio-conocer-cronograma-llegada-12-millones-vacunas-septiembre-n438915-271x153-982356.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/covid-19-minsa-recibio-nuevo-lote-362-400-dosis-vacuna-n438895?ref=" title=""> Minsa recibió nuevo lote de 362 400 dosis de vacunas contra el COVID-19</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/covid-19-minsa-recibio-nuevo-lote-362-400-dosis-vacuna-n438895" title=" Minsa recibió nuevo lote de 362 400 dosis de vacunas contra el COVID-19">
                    <img src="//cde.canaln.pe/actualidad-covid-19-minsa-recibio-nuevo-lote-362-400-dosis-vacuna-n438895-271x153-982319.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/sputnik-v-peru-produccion-vacunas-tardaria-5-10-anos-segun-patrick-wieghardt-n438832?ref=" title="">Sputnik V en el Perú: Producción de vacunas tardaría de 5 a 10 años, según Patrick Wieghardt</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/sputnik-v-peru-produccion-vacunas-tardaria-5-10-anos-segun-patrick-wieghardt-n438832" title="Sputnik V en el Perú: Producción de vacunas tardaría de 5 a 10 años, según Patrick Wieghardt">
                    <img src="//cde.canaln.pe/actualidad-sputnik-v-peru-produccion-vacunas-tardaria-5-10-anos-segun-patrick-wieghardt-n438832-271x153-982222.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/COVID-19">COVID-19</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Vacunatón">Vacunatón</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Lima Metropolitana">Lima Metropolitana</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Callao">Callao</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-nuevo-lote-vacunas-sinopharm-llego-al-peru-este-viernes-n438957-121x121-982423.jpg" alt="Nuevo lote de vacunas Sinopharm arribó al Perú este viernes">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Nuevo lote de vacunas Sinopharm arribó al Perú este viernes</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 3 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952-121x121-982415.jpg" alt="Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de semana">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Octava vacunatón en Lima Metropolitana y Callao se realizará este fin de s...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 10 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/lima-metropolitana-y-callao-se-inicio-vacunacion-mayores-27-anos-n438938">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-lima-metropolitana-y-callao-se-inicio-vacunacion-mayores-27-anos-n438938-121x121-982393.jpg" alt="Lima Metropolitana y Callao: Se inició la vacunación a mayores de 27 años">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Lima Metropolitana y Callao: Se inició la vacunación a mayores de 27 años</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>09.09.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/cancilleria-dio-conocer-cronograma-llegada-12-millones-vacunas-septiembre-n438915">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-cancilleria-dio-conocer-cronograma-llegada-12-millones-vacunas-septiembre-n438915-121x121-982356.jpg" alt="Cancillería dio a conocer el cronograma de llegada de 12 millones de vacunas en septiembre">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Cancillería dio a conocer el cronograma de llegada de 12 millones de vacunas ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/octava-vacunaton-lima-metropolitana-y-callao-se-realizara-este-fin-semana-n438952" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!--Begin BlueKai Tag-->
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:438952:desktop -->