<!-- Cache pagina:interna:438618:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El ministro del Interior, Juan Carrasco, anunci&amp;oacute; una investigaci&amp;oacute;n &amp;quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&amp;quot;">
    <meta name="keywords" content=""/>
        <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín" />
    <meta name="twitter:description" content="El ministro del Interior, Juan Carrasco, anunci&amp;oacute; una investigaci&amp;oacute;n &amp;quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&amp;quot;" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618-1200x630-981860.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín" />
    <meta property="og:description" content="El ministro del Interior, Juan Carrasco, anunci&amp;oacute; una investigaci&amp;oacute;n &amp;quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&amp;quot;" />
    <meta property="og:url" content="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618-1200x630-981860.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560037" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560015"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
            <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618">
            <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-08-30T07:02:33-05:00","datePublished":"2021-08-30T07:02:33-05:00","description":"El ministro del Interior, Juan Carrasco, anunci&oacute; una investigaci&oacute;n &quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&quot;","headline":"Vladimir Cerr\u00f3n contar\u00eda con resguardo de polic\u00eda asignado al actual gobernador de Jun\u00edn","keywords":["Vladimir Cerr\u00f3n"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Vladimir Cerr\u00f3n contar\u00eda con resguardo de polic\u00eda asignado al actual gobernador de Jun\u00edn","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618-696x418-981860.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/vladimir-cerron-denuncio-persecucion-politica-contra-peru-libre-y-sus-dirigentes-n438587"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/dinamicos-centro-fiscalia-allana-casa-vladimir-cerron-huancayo-y-local-peru-libre-lima-n438574"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/vladimir-cerron-defendio-propuestas-gabinete-bellido-twitter-n438544"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Vladimir Cerr\u00f3n contar\u00eda con resguardo de polic\u00eda asignado al actual gobernador de Jun\u00edn","description":"El ministro del Interior, Juan Carrasco, anunci&oacute; una investigaci&oacute;n &quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&quot;\n","uploadDate":"2021-08-30T07:02:33","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618-696x418-981860.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Vladimir Cerr\u00f3n contar\u00eda con resguardo de polic\u00eda asignado al actual gobernador de Jun\u00edn","url":"https:\/\/canaln.pe\/actualidad\/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618","description":"El ministro del Interior, Juan Carrasco, anunci&oacute; una investigaci&oacute;n &quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&quot;\n","keywords":null,"pub_time":"2021-08-30 07:28:56"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid5.js?v5.4.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Lunes, 30 de agosto del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Lunes, 30 de agosto del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630324953">Hace 26 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618-121x121-981860.jpg" alt="Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El ministro del Interior, Juan Carrasco, anunció una investigación &quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&quot;</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data-url="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data-url="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630324433">Hace 35 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617-121x121-981859.jpg" alt="Iber Maraví: Revelan nueva acusación por terrorismo contra el ministro de Trabajo">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Iber Maraví: Revelan nueva acusación por terrorismo contra el ministro de Trabajo</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El nombre de Iber Maravi Olarte aparece en un atestado policial de 2004, según detalla un informe del diario El Comercio</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617" data-url="https://canaln.pe/actualidad/iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Iber Maraví: Revelan nueva acusación por terrorismo contra el ministro de Trabajo https://canaln.pe/actualidad/iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617" data-url="https://canaln.pe/actualidad/iber-maravi-revelan-nueva-acusacion-terrorismo-contra-ministro-trabajo-n438617" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630323024">Hace 58 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616-121x121-981858.jpg" alt="Huaura: Más de 100 jóvenes asisten a dos fiestas COVID">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Huaura: Más de 100 jóvenes asisten a dos fiestas COVID</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Personal policial y de serenazgo intervinieron en los locales donde se realizaron las fiestas</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616" data-url="https://canaln.pe/actualidad/huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Huaura: Más de 100 jóvenes asisten a dos fiestas COVID https://canaln.pe/actualidad/huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616" data-url="https://canaln.pe/actualidad/huaura-mas-100-jovenes-asisten-dos-fiestas-covid-n438616" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630322206">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609-121x121-981857.jpg" alt="Naufragio en Yurimaguas: Aumentó a 13 la cifra de fallecidos">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Naufragio en Yurimaguas: Aumentó a 13 la cifra de fallecidos</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Mientras que permanecen cuatro personas desaparecidas producto del accidente entre las dos embarcaciones en el río Huallaga</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" data-url="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Naufragio en Yurimaguas: Aumentó a 13 la cifra de fallecidos https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" data-url="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630299000">Hace 7 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615-121x121-981855.jpg" alt="Baella: Una política fundamental de Sendero Luminoso es el cierre del penal de la Base Naval y lo está logrando">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Baella: Una política fundamental de Sendero Luminoso es el cierre del penal de la Base Naval y lo está logrando</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Exdirector de la Dircote dijo que se logró matar a Sendero, pero no se le enterró y que para enterrarlo se tiene que hacer un trabajo político e ideológico</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" data-url="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Baella: Una política fundamental de Sendero Luminoso es el cierre del penal de la Base Naval y lo está logrando https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" data-url="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630295167">Hace 8 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614-121x121-981853.jpg" alt="Carlos Anderson sobre cuestión de confianza: Guido Bellido tuvo un cambio radical">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Carlos Anderson sobre cuestión de confianza: Guido Bellido tuvo un cambio radical</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Vocero alterno de Podemos Perú aseguró que Bellido debe ser un poco más consecuente con su discurso
 </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614" data-url="https://canaln.pe/actualidad/carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Carlos Anderson sobre cuestión de confianza: Guido Bellido tuvo un cambio radical https://canaln.pe/actualidad/carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614" data-url="https://canaln.pe/actualidad/carlos-anderson-sobre-cuestion-confianza-guido-bellido-tuvo-cambio-radical-n438614" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630291620">Hace 9 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613-121x121-981856.jpg" alt="Williams sobre posible uso de cuestión de confianza ante eventual censura de un ministro: Eso es confrontación">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Williams sobre posible uso de cuestión de confianza ante eventual censura de un ministro: Eso es confrontación</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Vocero de Avanza País dijo que en su bancada votaron en contra del Gabinete Bellido, porque consideran que “no ha deslindado de conceptos marxistas y que tiene relación con Movadef y Sendero Luminoso”</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613" data-url="https://canaln.pe/actualidad/williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Williams sobre posible uso de cuestión de confianza ante eventual censura de un ministro: Eso es confrontación https://canaln.pe/actualidad/williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613" data-url="https://canaln.pe/actualidad/williams-sobre-posible-uso-cuestion-confianza-ante-eventual-censura-ministro-eso-confrontacion-n438613" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630291023">Hace 9 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612-121x121-981850.jpg" alt="Cierre de vacunatorios el lunes 30: Adolescentes con comorbilidades sí podrán vacunarse en cinco lugares">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Cierre de vacunatorios el lunes 30: Adolescentes con comorbilidades sí podrán vacunarse en cinco lugares</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Jornada de vacunación contra COVID-19 se reanudará el martes 31 de agosto con las personas de 34 y 35 años. Se aplicaron 757 894 dosis durante vacunatón</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612" data-url="https://canaln.pe/actualidad/cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cierre de vacunatorios el lunes 30: Adolescentes con comorbilidades sí podrán vacunarse en cinco lugares https://canaln.pe/actualidad/cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612" data-url="https://canaln.pe/actualidad/cierre-vacunatorios-este-lunes-30-adolescentes-comorbilidades-podran-vacunarse-solo-cinco-lugares-n438612" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630285205">Hace 11 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611-121x121-981846.jpg" alt="César Acuña sobre cuestión de confianza: No creo que el Congreso acepte amenazas">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>César Acuña sobre cuestión de confianza: &quot;No creo que el Congreso acepte amenazas&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El líder de Alianza Para el Progreso descartó que haya existido algún tipo de negociado por el voto de confianza al gabinete Bellido</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" data-url="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=César Acuña sobre cuestión de confianza: &quot;No creo que el Congreso acepte amenazas&quot; https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" data-url="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1630283700">Hace 11 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610-121x121-981847.jpg" alt="COVID-19: Israel amplía la dosis de refuerzo de la vacuna a toda la población mayor de 12 años">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>COVID-19: Israel amplía la dosis de refuerzo de la vacuna a toda la población mayor de 12 años</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>&quot;A partir de hoy, la tercera dosis está disponible para todos&quot;, anunció en rueda de prensa el director general del Ministerio de Salud, Nachman Ash</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610" data-url="https://canaln.pe/internacionales/israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Israel amplía la dosis de refuerzo de la vacuna a toda la población mayor de 12 años https://canaln.pe/internacionales/israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610" data-url="https://canaln.pe/internacionales/israel-amplia-dosis-refuerzo-vacuna-contra-covid-19-toda-poblacion-mayor-12-anos-n438610" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630299000">Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615-121x121-981855.jpg"
                             alt="Baella: Una política fundamental de Sendero Luminoso es el cierre del penal de la Base Naval y lo está logrando"></figcaption><span class="span14 txt_nvl3"><h3>Baella: Una política fundamental de Sendero Luminoso es el cierre del penal de la Base Naval y lo está logrando</h3></span></div><div class="p_tab p_tab_cro"><p>Exdirector de la Dircote dijo que se logró matar a Sendero, pero no se le enterró y que para enterrarlo se tiene que hacer un trabajo político e ideológico</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615"
                                 data-url="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Baella: Una política fundamental de Sendero Luminoso es el cierre del penal de la Base Naval y lo está logrando https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615" data-url="https://canaln.pe/actualidad/jose-baella-politica-fundamental-sendero-luminoso-cierre-penal-base-naval-y-lo-esta-logrando-n438615"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630276268">Hace 13 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602-121x121-981831.jpg"
                             alt="Guido Bellido sobre censura contra ministros: Nos obligarían a plantear cuestión de confianza"></figcaption><span class="span14 txt_nvl3"><h3>Guido Bellido sobre censura contra ministros: Nos obligarían a plantear cuestión de confianza</h3></span></div><div class="p_tab p_tab_cro"><p>Presidente del Consejo de Ministros afirmó que bancadas de oposición deben tener tolerancia y no desesperarse</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602"
                                 data-url="https://canaln.pe/actualidad/guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Guido Bellido sobre censura contra ministros: Nos obligarían a plantear cuestión de confianza https://canaln.pe/actualidad/guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602" data-url="https://canaln.pe/actualidad/guido-bellido-sobre-censura-contra-ministros-nos-obligarian-plantear-cuestion-confianza-n438602"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630170118">28.08.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582-121x121-981798.jpg"
                             alt="Perú oficializó solicitud a Chile para ampliar extradición de Alberto Fujimori"></figcaption><span class="span14 txt_nvl3"><h3>Perú oficializó solicitud a Chile para ampliar extradición de Alberto Fujimori</h3></span></div><div class="p_tab p_tab_cro"><p>Para que sea procesado por la venta ilegal de armas a las FARC</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582"
                                 data-url="https://canaln.pe/actualidad/alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Perú oficializó solicitud a Chile para ampliar extradición de Alberto Fujimori https://canaln.pe/actualidad/alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582" data-url="https://canaln.pe/actualidad/alberto-fujimori-peru-oficializo-solicitud-chile-ampliar-extradicion-expresidente-n438582"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630274646">Hace 14 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600-121x121-981828.jpg"
                             alt="COVID-19: Vacunación a personas de 34 y 35 años comenzará el 31 de agosto en Lima Metropolitana y Callao"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: Vacunación a personas de 34 y 35 años comenzará el 31 de agosto en Lima Metropolitana y Callao</h3></span></div><div class="p_tab p_tab_cro"><p>El Minsa también informó que este lunes 30 no se atenderá en los locales de vacunación</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600"
                                 data-url="https://canaln.pe/actualidad/covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=COVID-19: Vacunación a personas de 34 y 35 años comenzará el 31 de agosto en Lima Metropolitana y Callao https://canaln.pe/actualidad/covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600" data-url="https://canaln.pe/actualidad/covid-19-vacunacion-personas-34-y-35-anos-iniciara-martes-31-agosto-lima-metropolitana-y-callao-n438600"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630154400">28.08.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508-121x121-981655.jpg"
                             alt="Bono de S/350: Conoce todo sobre la Cuenta DNI y cómo activarla"></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/350: Conoce todo sobre la Cuenta DNI y cómo activarla</h3></span></div><div class="p_tab p_tab_cro"><p>Banco de la Nación informó que iniciará próximamente la creación progresiva de la Cuenta DNI para mayores de 18 años</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508"
                                 data-url="https://canaln.pe/actualidad/bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Bono de S/350: Conoce todo sobre la Cuenta DNI y cómo activarla https://canaln.pe/actualidad/bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508" data-url="https://canaln.pe/actualidad/bono-s350-conoce-todo-sobre-cuenta-dni-y-como-activarla-acceder-al-subsidio-n438508"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630285205">Hace 11 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611-121x121-981846.jpg"
                             alt="César Acuña sobre cuestión de confianza: No creo que el Congreso acepte amenazas"></figcaption><span class="span14 txt_nvl3"><h3>César Acuña sobre cuestión de confianza: &quot;No creo que el Congreso acepte amenazas&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>El líder de Alianza Para el Progreso descartó que haya existido algún tipo de negociado por el voto de confianza al gabinete Bellido</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611"
                                 data-url="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=César Acuña sobre cuestión de confianza: &quot;No creo que el Congreso acepte amenazas&quot; https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611" data-url="https://canaln.pe/actualidad/cesar-acuna-sobre-eventual-cuestion-confianza-no-creo-que-congreso-acepte-amenazas-n438611"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630036980">26.08.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-se-elevan-9-casos-coronavirus-peru-n407757-121x121-692660.jpg"
                             alt="Coronavirus: Casos confirmados de COVID-19 aumentaron a 2 146 169"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Casos confirmados de COVID-19 aumentaron a 2 146 169</h3></span></div><div class="p_tab p_tab_cro"><p>A la fecha, se tienen 4323 pacientes hospitalizados por la COVID-19</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"
                                 data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Coronavirus: Casos confirmados de COVID-19 aumentaron a 2 146 169 https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630322206">Hace 1 hora</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609-121x121-981857.jpg"
                             alt="Naufragio en Yurimaguas: Aumentó a 13 la cifra de fallecidos"></figcaption><span class="span14 txt_nvl3"><h3>Naufragio en Yurimaguas: Aumentó a 13 la cifra de fallecidos</h3></span></div><div class="p_tab p_tab_cro"><p>Mientras que permanecen cuatro personas desaparecidas producto del accidente entre las dos embarcaciones en el río Huallaga</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609"
                                 data-url="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Naufragio en Yurimaguas: Aumentó a 13 la cifra de fallecidos https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609" data-url="https://canaln.pe/actualidad/yurimaguas-al-menos-11-muertos-y-varios-desaparecidos-naufragio-embarcacion-n438609"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/surco-enorme-incendio-consumio-dos-quintas-n438589"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1630186486">28.08.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/surco-enorme-incendio-consumio-dos-quintas-n438589"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-surco-enorme-incendio-consumio-dos-quintas-n438589-121x121-981812.jpg"
                             alt="Surco: 50 familias quedaron daminificadas tras enorme incendio en quintas"></figcaption><span class="span14 txt_nvl3"><h3>Surco: 50 familias quedaron daminificadas tras enorme incendio en quintas</h3></span></div><div class="p_tab p_tab_cro"><p>Piden a ayuda para pasar la noche pues no pueden retornar a sus casas. Varios niños y ancianos figuran entre los daminificados</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/surco-enorme-incendio-consumio-dos-quintas-n438589"
                                 data-url="https://canaln.pe/actualidad/surco-enorme-incendio-consumio-dos-quintas-n438589" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Surco: 50 familias quedaron daminificadas tras enorme incendio en quintas https://canaln.pe/actualidad/surco-enorme-incendio-consumio-dos-quintas-n438589" data-url="https://canaln.pe/actualidad/surco-enorme-incendio-consumio-dos-quintas-n438589"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/oficializan-entrega-bono-individual-s-350-n438437"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1629814440">24.08.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/oficializan-entrega-bono-individual-s-350-n438437"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-oficializan-entrega-bono-individual-s-350-n438437-121x121-981522.jpg"
                             alt="Oficializan entrega de bono individual de S/ 350 "></figcaption><span class="span14 txt_nvl3"><h3>Oficializan entrega de bono individual de S/ 350 </h3></span></div><div class="p_tab p_tab_cro"><p>La norma establece que el cobro del subsidio monetario puede hacerse efectivo hasta el 30 de abril del 2022</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/oficializan-entrega-bono-individual-s-350-n438437"
                                 data-url="https://canaln.pe/actualidad/oficializan-entrega-bono-individual-s-350-n438437" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Oficializan entrega de bono individual de S/ 350  https://canaln.pe/actualidad/oficializan-entrega-bono-individual-s-350-n438437" data-url="https://canaln.pe/actualidad/oficializan-entrega-bono-individual-s-350-n438437"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-08-30T12:02:33Z-05:00" class="render-time" data-timestamp="1630324953">Hace 26 minutos</time>
          </div>
          <h1 class="gh_hn span21" >Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '612cc4d4db8200082f7bf2c2';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Cerrón contaría con resguardo policial.</h4>
                  El ministro del Interior, Juan Carrasco, anunció una investigación &quot;para sancionar severamente a los responsables que infringen las normas y directivas PNP&quot;
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p><a href="https://canaln.pe/buscar/Vladimir%20Cerr%C3%B3n" rel="follow" target="_blank"><strong>Vladimir Cerr&oacute;n</strong></a> tendr&iacute;a resguardo policial. El suboficial Carlos Wilfredo Z&aacute;rate Villalobos, asignado como seguridad del actual gobernador regional de Jun&iacute;n, Fernando Orihuela, fue captado acompa&ntilde;ando al l&iacute;der de Per&uacute; Libre.</p></div>
              
                                                        <div><p>Se tratar&iacute;a de una acci&oacute;n irregular debido a que Cerr&oacute;n no ocupa un cargo p&uacute;blico y, adem&aacute;s, se encuentra actualmente afrontando un proceso judicial activo por integrar una presunta organizaci&oacute;n criminal, que estar&iacute;a enquistada dentro de su partido pol&iacute;tico.</p></div>
              
                                                        <div><p>El suboficial Carlos Z&aacute;rate fue captado con Vladimir Cerr&oacute;n en Jun&iacute;n y en Lima entre el 22 y 26 de junio del presente a&ntilde;o. Incluso habr&iacute;an estado juntos en el Centro de Convenciones de Lima, donde se reunieron los equipos de transferencia del cambio de Gobierno.</p></div>
              
                                                        <div>
<p>El ministro del Interior, <a href="https://canaln.pe/buscar/juan+carrasco" rel="follow" target="_blank"><strong>Juan Carrasco</strong></a>, neg&oacute; que el exgobernador de Jun&iacute;n tenga resguardo del Estado ya que no es un funcionario p&uacute;blico y anunci&oacute; una investigaci&oacute;n sobre el supuesto resguardo policial.</p>
</div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/vladimir-cerron-denuncio-persecucion-politica-contra-peru-libre-y-sus-dirigentes-n438587?ref=" title="">Vladimir Cerrón: Denuncio persecución política contra Perú Libre y sus dirigentes</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/vladimir-cerron-denuncio-persecucion-politica-contra-peru-libre-y-sus-dirigentes-n438587" title="Vladimir Cerrón: Denuncio persecución política contra Perú Libre y sus dirigentes">
                    <img src="//cde.canaln.pe/actualidad-vladimir-cerron-denuncio-persecucion-politica-contra-peru-libre-y-sus-dirigentes-n438587-271x153-981808.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/dinamicos-centro-fiscalia-allana-casa-vladimir-cerron-huancayo-y-local-peru-libre-lima-n438574?ref=" title="">Fiscalía allana local de Perú Libre en Lima y casa de Vladimir Cerrón en Huancayo</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/dinamicos-centro-fiscalia-allana-casa-vladimir-cerron-huancayo-y-local-peru-libre-lima-n438574" title="Fiscalía allana local de Perú Libre en Lima y casa de Vladimir Cerrón en Huancayo">
                    <img src="//cde.canaln.pe/actualidad-dinamicos-centro-fiscalia-allana-casa-vladimir-cerron-huancayo-y-local-peru-libre-lima-n438574-271x153-981786.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/waldemar-cerron-si-se-tiene-que-interpelar-ministros-hay-que-hacerlo-n438550?ref=" title="">Waldemar Cerrón: "Si se debe interpelar ministros, hay que hacerlo"</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/waldemar-cerron-si-se-tiene-que-interpelar-ministros-hay-que-hacerlo-n438550" title="Waldemar Cerrón: "Si se debe interpelar ministros, hay que hacerlo"">
                    <img src="//cde.canaln.pe/actualidad-waldemar-cerron-si-se-tiene-que-interpelar-ministros-hay-que-hacerlo-n438550-271x153-981734.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Vladimir Cerrón">Vladimir Cerrón</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 26 minutos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618-121x121-981860.jpg" alt="Vladimir Cerrón contaría con resguardo de policía asignado al actual gobernador de Junín">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Vladimir Cerrón contaría con resguardo de policía asignado al actual go...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>28.08.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/vladimir-cerron-denuncio-persecucion-politica-contra-peru-libre-y-sus-dirigentes-n438587">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-vladimir-cerron-denuncio-persecucion-politica-contra-peru-libre-y-sus-dirigentes-n438587-121x121-981808.jpg" alt="Vladimir Cerrón: Denuncio persecución política contra Perú Libre y sus dirigentes">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Vladimir Cerrón: Denuncio persecución política contra Perú Libre y sus dir...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>28.08.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/dinamicos-centro-fiscalia-allana-casa-vladimir-cerron-huancayo-y-local-peru-libre-lima-n438574">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-dinamicos-centro-fiscalia-allana-casa-vladimir-cerron-huancayo-y-local-peru-libre-lima-n438574-121x121-981786.jpg" alt="Fiscalía allana local de Perú Libre en Lima y casa de Vladimir Cerrón en Huancayo">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Fiscalía allana local de Perú Libre en Lima y casa de Vladimir Cerrón en Hu...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>27.08.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/vladimir-cerron-defendio-propuestas-gabinete-bellido-twitter-n438544">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-vladimir-cerron-defendio-propuestas-gabinete-bellido-twitter-n438544-121x121-981724.jpg" alt="Vladimir Cerrón defendió propuestas que hizo Gabinete Bellido en el Congreso">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Vladimir Cerrón defendió propuestas que hizo Gabinete Bellido en el Congreso</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/vladimir-cerron-contaria-resguardo-policia-asignado-al-actual-gobernador-junin-n438618" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!--Begin BlueKai Tag-->
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:438618:desktop -->