<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>EE. UU. maneja opción de cortar todos los puentes con China | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Mandatario estadounidense se pronunci&amp;oacute; sobre China&amp;nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones">
    <meta name="keywords" content="noticias del mundo, noticias internacionales"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="EE. UU. maneja opción de cortar todos los puentes con China" />
    <meta name="twitter:description" content="Mandatario estadounidense se pronunci&amp;oacute; sobre China&amp;nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/internacionales-donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707-603x339-678786.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="EE. UU. maneja opción de cortar todos los puentes con China" />
    <meta property="og:description" content="Mandatario estadounidense se pronunci&amp;oacute; sobre China&amp;nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones" />
    <meta property="og:url" content="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" />
    <meta property="og:image" content="https://cde.canaln.pe/internacionales-donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707-603x339-678786.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560028" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156009"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
      <!--SCRIPT add: 20-04-2020 (Código Anuncios Automáticos)-->
<script data-ad-client="ca-pub-8909779451624848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--SCRIPT add: 20-04-2020-->

    <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707">
                
        <script type="text/javascript">
        var metadata = {
        ns_st_ddt: '2020-06-18',
        ns_st_pr: 'EE. UU. maneja opción de cortar todos los puentes con China'
        };
        </script>
      <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"Estados Unidos maneja la opci&oacute;n de &quot;cortar todos los puentes&quot; con China, afirm&oacute; este jueves el presidente del pa&iacute;s norteamericano, Donald Trump.\n\n&quot;Estados Unidos por supuesto mantiene una opci&oacute;n pol&iacute;tica, bajo diversas condiciones, para cortar todos los puentes con China&quot;, dijo el mandatario estadounidense en Twitter, en momentos en que ambas potencias atraviesan fuertes tensiones.\n\nTrump dijo responder as&iacute; a declaraciones de su representante de Comercio (USTR), Robert Lighthizer, quien encabeza las negociaciones comerciales con Pek&iacute;n, quien el mi&eacute;rcoles dijo que China estaba cumpliendo los t&eacute;rminos de un acuerdo que alivi&oacute; la disputa y que ahora era imposible &quot;desacoplar&quot; a los dos gigantes econ&oacute;micos.\n\n&quot;Esa era una opci&oacute;n pol&iacute;tica hace a&ntilde;os, pero no creo que sea una opci&oacute;n pol&iacute;tica razonable en este momento&quot;, dijo Lighthizer.\n\nCon informaci&oacute;n de AFP\n\nLEE: EE. UU. ofrece hasta $10 millones por datos sobre Santrich y M&aacute;rquez, exjefes de las FARC\n\nLEE:&nbsp;EE. UU.: Expolic&iacute;a que caus&oacute; la muerte de Rayshard Brooks enfrentar&aacute; cargos de asesinato","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-06-18T18:18:30-05:00","datePublished":"2020-06-18T18:18:30-05:00","description":"Mandatario estadounidense se pronunci&oacute; sobre China&nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones","headline":"EE. UU. maneja opci\u00f3n de cortar todos los puentes con China","keywords":["Donald Trump","Estados Unidos","China"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/internacionales\/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"EE. UU. maneja opci\u00f3n de cortar todos los puentes con China","height":418,"url":"https:\/\/cde.canaln.pe\/internacionales-donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707-696x418-678786.jpg","width":696}],"video" : [{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"EE. UU. maneja opci\u00f3n de cortar todos los puentes con China","description":"Mandatario estadounidense se pronunci&oacute; sobre China&nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones\r\n","uploadDate":"2020-06-18T18:18:30","thumbnailUrl":"https:\/\/cde.canaln.pe\/internacionales-donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707-696x418-678786.jpg","contentUrl":"https:\/\/canaln.pe\/internacionales\/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707","duration":"P0DT0H0M45S","embedUrl":"http:\/\/mdstrm.com\/video\/5eebf381ff644f07afc13f4c.mp4","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/internacionales\/estados-unidos-ofrece-hasta-10-millones-dolares-datos-sobre-jesus-santrich-y-ivan-marquez-exjefes-farc-n417659"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/china-pekin-asegura-que-nuevo-brote-coronavirus-esta-controlado-pese-21-nuevos-casos-n417626"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/estados-unidos-expolicia-que-causo-muerte-rayshard-brooks-enfrentara-cargos-asesinato-n417574"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/internacionales\/china-registra-44-nuevos-casos-coronavirus-31-esos-pekin-n417516"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"EE. UU. maneja opci\u00f3n de cortar todos los puentes con China","description":"Mandatario estadounidense se pronunci&oacute; sobre China&nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones\r\n","uploadDate":"2020-06-18T18:18:30","thumbnailUrl":"https:\/\/cde.canaln.pe\/internacionales-donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707-696x418-678786.jpg","contentUrl":"https:\/\/canaln.pe\/internacionales\/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/internacionales","name":"Internacionales"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"EE. UU. maneja opci\u00f3n de cortar todos los puentes con China","url":"https:\/\/canaln.pe\/internacionales\/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707","description":"Mandatario estadounidense se pronunci&oacute; sobre China&nbsp;en momentos en los que ambas potencias atraviesan fuertes tensiones\r\n","keywords":"noticias del mundo, noticias internacionales","pub_time":"2020-06-18 20:12:43"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Internacionales","subCategory1_id":9}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid3.js?v3.22" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541619715346-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619715346-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541619586784-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619586784-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Jueves, 18 de junio del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="active_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Jueves, 18 de junio del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>        <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 16 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718-121x121-678803.jpg" alt="Barrios: Personas no podrán comer en restaurantes de centros comerciales, ni ir a los cines">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Barrios: Personas no podrán comer en restaurantes de centros comerciales, ni ir a los cines</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La ministra de la Producción sostuvo que solo debe acudir a comprar una persona por familia </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718" data-url="https://canaln.pe/actualidad/barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Barrios: Personas no podrán comer en restaurantes de centros comerciales, ni ir a los cines https://canaln.pe/actualidad/barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718" data-url="https://canaln.pe/actualidad/barrios-personas-no-podran-comer-restaurantes-centros-comerciales-ni-ir-cines-n417718" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 17 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717-121x121-678801.jpg" alt="Tiempo de Leer: Y la iglesia inventó a la mujer y Yo, Julia">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Tiempo de Leer: Y la iglesia inventó a la mujer y Yo, Julia</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Michela Murgia y Santiago Posteguillo son los autores de los libros que recomendamos en esta edición</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717" data-url="https://canaln.pe/actualidad/tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Tiempo de Leer: Y la iglesia inventó a la mujer y Yo, Julia https://canaln.pe/actualidad/tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717" data-url="https://canaln.pe/actualidad/tiempo-leer-y-iglesia-invento-mujer-y-yo-julia-n417717" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 20 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257-121x121-670375.jpg" alt="COVID-19: Mapa interactivo muestra cuántos muertos e infectados hay en cada país">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Mapa interactivo muestra cuántos muertos e infectados hay en cada país</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El virus ha causado una de las mayores crisis sanitarias, económicas y sociales</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data-url="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Mapa interactivo muestra cuántos muertos e infectados hay en cada país https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data-url="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 42 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661-121x121-678692.jpg" alt="Comisión de Educación retiró propuesta que favorecería a universidades privadas con licencia denegada">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Comisión de Educación retiró propuesta que favorecería a universidades privadas con licencia denegada</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El autor de la propuesta, el congresista Grimaldo Vásquez, la retiró definitivamente</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661" data-url="https://canaln.pe/actualidad/comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Comisión de Educación retiró propuesta que favorecería a universidades privadas con licencia denegada https://canaln.pe/actualidad/comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661" data-url="https://canaln.pe/actualidad/comision-educacion-retiro-propuesta-que-favoreceria-universidades-privadas-licencia-denegada-n417661" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 58 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713-121x121-678795.jpg" alt="COVID-19: Asintomáticos de coronavirus pueden tener inmunidad más débil que quienes sí enfermaron, según estudio">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Asintomáticos de coronavirus pueden tener inmunidad más débil que quienes sí enfermaron, según estudio</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Sugieren investigadores chinos en un estudio publicado en la revista Nature Medicine</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713" data-url="https://canaln.pe/internacionales/coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Asintomáticos de coronavirus pueden tener inmunidad más débil que quienes sí enfermaron, según estudio https://canaln.pe/internacionales/coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713" data-url="https://canaln.pe/internacionales/coronavirus-asintomaticos-covid-19-pueden-tener-inmunidad-mas-debil-que-quienes-si-enfermaron-segun-estudio-n417713" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694-121x121-678758.jpg" alt="COVID-19: Sanofi espera tener una vacuna para el coronavirus en la primavera de 2021">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Sanofi espera tener una vacuna para el coronavirus en la primavera de 2021</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El grupo farmacéutico tiene como meta conseguir una vacuna eficaz en abril, mayo o junio del año próximo</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694" data-url="https://canaln.pe/internacionales/coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Sanofi espera tener una vacuna para el coronavirus en la primavera de 2021 https://canaln.pe/internacionales/coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694" data-url="https://canaln.pe/internacionales/coronavirus-sanofi-espera-tener-vacuna-covid-19-primavera-2021-n417694" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715-121x121-678797.jpg" alt="Bonos del Estado: Los subsidios que serán entregados en los próximos días">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Bonos del Estado: Los subsidios que serán entregados en los próximos días</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La entrega de bonos por parte del gobierno continúa en medio del estado de emergencia por COVID-19</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715" data-url="https://canaln.pe/actualidad/bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bonos del Estado: Los subsidios que serán entregados en los próximos días https://canaln.pe/actualidad/bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715" data-url="https://canaln.pe/actualidad/bonos-estado-que-subsidios-seran-entregados-proximos-dias-n417715" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650-121x121-678674.jpg" alt="Fiscalía formalizó denuncia contra Pedro Pablo Kuczynski por caso IIRSA Norte">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Fiscalía formalizó denuncia contra Pedro Pablo Kuczynski por caso IIRSA Norte</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>En la investigación se incluye al excongresista Juan Sheput, y a los expresidentes del Consejo de Ministros, René Cornejo y Carlos Ferrero</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650" data-url="https://canaln.pe/actualidad/fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Fiscalía formalizó denuncia contra Pedro Pablo Kuczynski por caso IIRSA Norte https://canaln.pe/actualidad/fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650" data-url="https://canaln.pe/actualidad/fiscalia-formalizo-denuncia-contra-pedro-pablo-kuczynski-caso-iirsa-norte-n417650" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707-121x121-678786.jpg" alt="EE. UU. maneja opción de cortar todos los puentes con China">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>EE. UU. maneja opción de &quot;cortar todos los puentes&quot; con China</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Mandatario estadounidense se pronunció sobre China en momentos en los que ambas potencias atraviesan fuertes tensiones</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data-url="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EE. UU. maneja opción de &quot;cortar todos los puentes&quot; con China https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data-url="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711-121x121-678793.jpg" alt="Daniel Urresti: Exigimos que se elimine la inmunidad parlamentaria por completo">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Daniel Urresti: &quot;Exigimos que se elimine la inmunidad parlamentaria por completo&quot;</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>&quot;Cumplan sus promesas de campaña y eliminemos la inmunidad parlamentaria&quot;, afirmó Urresti en la Comisión de Constitución</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711" data-url="https://canaln.pe/actualidad/daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Daniel Urresti: &quot;Exigimos que se elimine la inmunidad parlamentaria por completo&quot; https://canaln.pe/actualidad/daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711" data-url="https://canaln.pe/actualidad/daniel-urresti-pide-eliminar-completo-inmunidad-parlamentaria-n417711" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701-121x121-678768.jpg" alt="Reducen horario de toque de queda en Tumbes, Piura, Lambayeque, Loreto y Ucayali "></figcaption><span class="span14 txt_nvl3"><h3>Reducen horario de toque de queda en Tumbes, Piura, Lambayeque, Loreto y Ucayali </h3></span></div><div class="p_tab p_tab_cro"><p>Cambio regirá a partir del 22 de junio, según la modificación del Decreto Supremo Nº 094-2020-PCM</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701" data-url="https://canaln.pe/actualidad/toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Reducen horario de toque de queda en Tumbes, Piura, Lambayeque, Loreto y Ucayali  https://canaln.pe/actualidad/toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701" data-url="https://canaln.pe/actualidad/toque-queda-amplian-horario-toque-tumbes-piura-lambayeque-loreto-y-ucayali-n417701" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684-121x121-678744.jpg" alt="Martín Vizcarra anunció que la tasa de contagios por COVID-19 es menor a 1"></figcaption><span class="span14 txt_nvl3"><h3>Martín Vizcarra anunció que la tasa de contagios por COVID-19 es menor a 1</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente resaltó que la estrategia del Ejecutivo contra el COVID-19 sí está funcionando</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684" data-url="https://canaln.pe/actualidad/martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Martín Vizcarra anunció que la tasa de contagios por COVID-19 es menor a 1 https://canaln.pe/actualidad/martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684" data-url="https://canaln.pe/actualidad/martin-vizcarra-anuncio-que-tasa-contagios-covid-19-menor-1-n417684" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559-121x121-678500.jpg" alt="Comisión de Economía: Dictamen de devolución de aportes a ONP estaría listo la próxima semana"></figcaption><span class="span14 txt_nvl3"><h3>Comisión de Economía: Dictamen de devolución de aportes a ONP estaría listo la próxima semana</h3></span></div><div class="p_tab p_tab_cro"><p>Según Anthony Novoa, presidente del grupo de trabajo, se presentaron 11 proyectos de ley relacionados con la devolución de aportes de la ONP durante la emergencia por el COVID-19</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559" data-url="https://canaln.pe/actualidad/comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Comisión de Economía: Dictamen de devolución de aportes a ONP estaría listo la próxima semana https://canaln.pe/actualidad/comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559" data-url="https://canaln.pe/actualidad/comision-economia-dictamen-devolucion-aportes-onp-estaria-listo-proxima-semana-n417559" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>16.06.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391-121x121-678101.jpg" alt="Ministro del Interior: Hemos propuesto que el toque de queda se mantenga hasta fin de año"></figcaption><span class="span14 txt_nvl3"><h3>Ministro del Interior: Hemos propuesto que el toque de queda se mantenga hasta fin de año</h3></span></div><div class="p_tab p_tab_cro"><p>El ministro del Interior, Gastón Rodríguez, recalcó que los hechos delictivos ocurren con mayor frecuencia en la noche y la madrugada</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391" data-url="https://canaln.pe/actualidad/mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ministro del Interior: Hemos propuesto que el toque de queda se mantenga hasta fin de año https://canaln.pe/actualidad/mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391" data-url="https://canaln.pe/actualidad/mininter-hemos-propuesto-que-toque-queda-se-mantenga-hasta-fin-ano-n417391" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 8 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657-121x121-678687.jpg" alt="Familiares de paciente COVID-19 denuncian cobro excesivo en la Clínica Internacional "></figcaption><span class="span14 txt_nvl3"><h3>Familiares de paciente COVID-19 denuncian cobro excesivo en la Clínica Internacional </h3></span></div><div class="p_tab p_tab_cro"><p>Clínica estaría cobrando cerca de S/10 mil por día a la familia del paciente </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657" data-url="https://canaln.pe/actualidad/familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Familiares de paciente COVID-19 denuncian cobro excesivo en la Clínica Internacional  https://canaln.pe/actualidad/familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657" data-url="https://canaln.pe/actualidad/familiares-paciente-covid-19-denuncian-cobro-excesivo-clinica-internacional-n417657" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 10 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629-121x121-678641.jpg" alt="Luz del Sur: Lectura de medidores quedó suspendida desde el 26 de marzo hasta el 24 de mayo"></figcaption><span class="span14 txt_nvl3"><h3>Luz del Sur: Lectura de medidores quedó suspendida desde el 26 de marzo hasta el 24 de mayo</h3></span></div><div class="p_tab p_tab_cro"><p>Luz del Sur se pronunció tras denuncias de vecinos de San Luis, cuyos recibos de luz se triplicaron durante el estado de emergencia</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629" data-url="https://canaln.pe/actualidad/luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Luz del Sur: Lectura de medidores quedó suspendida desde el 26 de marzo hasta el 24 de mayo https://canaln.pe/actualidad/luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629" data-url="https://canaln.pe/actualidad/luz-sur-no-se-ha-podido-leer-medidores-desde-26-marzo-hasta-24-mayo-n417629" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>17.06.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577-121x121-678527.jpg" alt="Sunafil: Se aprobó nuevo esquema de inspección durante el estado de emergencia"></figcaption><span class="span14 txt_nvl3"><h3>Sunafil: Se aprobó nuevo esquema de inspección durante el estado de emergencia</h3></span></div><div class="p_tab p_tab_cro"><p>Los integrantes del sistema inspectivo ejercerán sus funciones de manera virtual y presencial restringida</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577" data-url="https://canaln.pe/actualidad/sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sunafil: Se aprobó nuevo esquema de inspección durante el estado de emergencia https://canaln.pe/actualidad/sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577" data-url="https://canaln.pe/actualidad/sunafil-aprueba-nuevo-esquema-inspeccion-durante-estado-emergencia-n417577" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>16.06.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460-121x121-678314.jpg" alt="Sedapal anunció corte de agua este miércoles y jueves en Surco, San Juan de Miraflores y Chorrillos"></figcaption><span class="span14 txt_nvl3"><h3>Sedapal anunció corte de agua este miércoles y jueves en Surco, San Juan de Miraflores y Chorrillos</h3></span></div><div class="p_tab p_tab_cro"><p>Debido a que se realizarán trabajos de mantenimiento de la red de agua por emergencia</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460" data-url="https://canaln.pe/actualidad/sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sedapal anunció corte de agua este miércoles y jueves en Surco, San Juan de Miraflores y Chorrillos https://canaln.pe/actualidad/sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460" data-url="https://canaln.pe/actualidad/sedapal-cortara-servicio-agua-miercoles-y-jueves-surco-san-juan-miraflores-y-chorrillos-n417460" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/centros-comerciales-volveran-operar-desde-22-junio-n417688"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 3 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/centros-comerciales-volveran-operar-desde-22-junio-n417688"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-centros-comerciales-volveran-operar-desde-22-junio-n417688-121x121-678752.jpg" alt="Centros comerciales: Lo que debes saber sobre la reapertura de este lunes 22 de junio"></figcaption><span class="span14 txt_nvl3"><h3>Centros comerciales: Lo que debes saber sobre la reapertura de este lunes 22 de junio</h3></span></div><div class="p_tab p_tab_cro"><p>Conoce qué tener en cuenta al momento de acudir a los centros comerciales y qué actividades no estarán permitidas </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/centros-comerciales-volveran-operar-desde-22-junio-n417688" data-url="https://canaln.pe/actualidad/centros-comerciales-volveran-operar-desde-22-junio-n417688" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Centros comerciales: Lo que debes saber sobre la reapertura de este lunes 22 de junio https://canaln.pe/actualidad/centros-comerciales-volveran-operar-desde-22-junio-n417688" data-url="https://canaln.pe/actualidad/centros-comerciales-volveran-operar-desde-22-junio-n417688" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>17.06.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482-121x121-678362.jpg" alt="Presidente del BCR pide al Congreso archivar proyecto de ley sobre congelamiento de deudas"></figcaption><span class="span14 txt_nvl3"><h3>Presidente del BCR pide al Congreso archivar proyecto de ley sobre congelamiento de deudas</h3></span></div><div class="p_tab p_tab_cro"><p>Velarde sostuvo que propuesta forzaría una restricción en los pagos de los créditos y pondría en peligro la solvencia de las entidades financieras.</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482" data-url="https://canaln.pe/actualidad/presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Presidente del BCR pide al Congreso archivar proyecto de ley sobre congelamiento de deudas https://canaln.pe/actualidad/presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482" data-url="https://canaln.pe/actualidad/presidente-bcr-pide-al-congreso-archivar-proyecto-ley-sobre-congelamiento-deudas-n417482" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="active_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EE. UU. maneja opción de cortar todos los puentes con China https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="internacionales_n" ><h3><a href="https://cds2.canaln.pe/internacionales">Internacionales »</a></h3></span>
            </div>
            <time content="2020-06-18T23:18:30Z-05:00">Hace 1 hora</time>
          </div>
          <h1 class="gh_hn span21" >EE. UU. maneja opción de &quot;cortar todos los puentes&quot; con China</h1>
        </div>
                
                  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                var msIdPlayer = '5c882eb552b86864ceb2712c';
                var msIdVideo = '5eebf381ff644f07afc13f3e';
                var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Internacional_Nota_PreRoll%26description_url%3D%24page-url%24%26env%3Dvp%26impl%3Ds%26correlator%3D%24timestamp%24%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                    .vivoRenderLive {
                      height: 0;
                      overflow: hidden;
                      padding-bottom: 56.25%;
                      position: relative;
                      /* opacity: 0; */
                    }
                    .vivoRenderLive iframe {
                      height: 100%;
                      left: 0;
                      position: absolute;
                      top: 0;
                      width: 100%;
                    }
                </style>
                <span class="desc_m_cn">
                  <h4>xi Jinping y Donald Trump. Foto: AFP referencial</h4>
                  Mandatario estadounidense se pronunció sobre China en momentos en los que ambas potencias atraviesan fuertes tensiones
                </span>
              </div>
            </div>
          </div>
                    </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p><a href="https://canaln.pe/buscar/Estados%20Unidos" target="_blank"><strong>Estados Unidos</strong></a> maneja la opci&oacute;n de &quot;cortar todos los puentes&quot; con <a href="https://canaln.pe/buscar/china" target="_blank"><strong>China</strong></a>, afirm&oacute; este jueves el presidente del pa&iacute;s norteamericano, <a href="https://canaln.pe/buscar/donald-trump" target="_blank"><strong>Donald Trump</strong></a>.</p>

<p>&quot;Estados Unidos por supuesto mantiene una opci&oacute;n pol&iacute;tica, bajo diversas condiciones, para cortar todos los puentes con China&quot;, dijo el mandatario estadounidense en Twitter, en momentos en que ambas potencias atraviesan fuertes tensiones.</p>

<p>Trump dijo responder as&iacute; a declaraciones de su representante de Comercio (<span class="caps">USTR</span>), Robert Lighthizer, quien encabeza las negociaciones comerciales con Pek&iacute;n, quien el mi&eacute;rcoles dijo que China estaba cumpliendo los t&eacute;rminos de un acuerdo que alivi&oacute; la disputa y que ahora era imposible &quot;desacoplar&quot; a los dos gigantes econ&oacute;micos.</p>

<p>&quot;Esa era una opci&oacute;n pol&iacute;tica hace a&ntilde;os, pero no creo que sea una opci&oacute;n pol&iacute;tica razonable en este momento&quot;, dijo Lighthizer.</p>

<p>Con informaci&oacute;n de <span class="caps">AFP</span></p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/estados-unidos-ofrece-hasta-10-millones-dolares-datos-sobre-jesus-santrich-y-ivan-marquez-exjefes-farc-n417659" target="_blank">EE. UU. ofrece hasta $10 millones por datos sobre Santrich y M&aacute;rquez, exjefes de las <span class="caps">FARC</span></a></strong></p>

<p><strong><span class="caps">LEE</span>:&nbsp;<a href="https://canaln.pe/internacionales/estados-unidos-expolicia-que-causo-muerte-rayshard-brooks-enfrentara-cargos-asesinato-n417574" target="_blank">EE. UU.: Expolic&iacute;a que caus&oacute; la muerte de Rayshard Brooks enfrentar&aacute; cargos de asesinato</a></strong></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Donald Trump">Donald Trump</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Estados Unidos">Estados Unidos</a></li>
        <li>
  <a href="https://canaln.pe/buscar/China">China</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 8 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/estados-unidos-ofrece-hasta-10-millones-dolares-datos-sobre-jesus-santrich-y-ivan-marquez-exjefes-farc-n417659">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-estados-unidos-ofrece-hasta-10-millones-dolares-datos-sobre-jesus-santrich-y-ivan-marquez-exjefes-farc-n417659-121x121-678694.jpg" alt="EE. UU. ofrece hasta $10 millones por información sobre 2 exjefes de las FARC">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>EE. UU. ofrece hasta $10 millones por información sobre 2 exjefes de las FARC</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 10 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/china-pekin-asegura-que-nuevo-brote-coronavirus-esta-controlado-pese-21-nuevos-casos-n417626">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-china-pekin-asegura-que-nuevo-brote-coronavirus-esta-controlado-pese-21-nuevos-casos-n417626-121x121-678638.jpg" alt="Pekín afirma que nuevo brote de coronavirus está controlado, pese a 21 nuevos contagios">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Pekín afirma que nuevo brote de coronavirus está controlado, pese a 21 n...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>17.06.2020</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/estados-unidos-expolicia-que-causo-muerte-rayshard-brooks-enfrentara-cargos-asesinato-n417574">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-estados-unidos-expolicia-que-causo-muerte-rayshard-brooks-enfrentara-cargos-asesinato-n417574-121x121-678524.jpg" alt="EE. UU.: Expolicía que causó la muerte de Rayshard Brooks enfrentará cargos de asesinato">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>EE. UU.: Expolicía que causó la muerte de Rayshard Brooks enfrentará cargos d...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>17.06.2020</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/china-registra-44-nuevos-casos-coronavirus-31-esos-pekin-n417516">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-china-registra-44-nuevos-casos-coronavirus-31-esos-pekin-n417516-121x121-678420.jpg" alt="Coronavirus en China: País reporta 44 nuevos casos de COVID-19, 31 de esos en Pekín">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Coronavirus en China: País reporta 44 nuevos casos de COVID-19, 31 de esos ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/internacionales/donald-trump-estados-unidos-maneja-opcion-cortar-todos-puentes-china-n417707" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541619748595-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619748595-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById("alert_news")!=null){
            miObj.alertNews();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541619663845-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619663845-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541619688929-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619688929-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
