<!-- Cache pagina:interna:440307:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Mirtha Vásquez: Pretendemos restablecer el diálogo y la paz | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La jefa del Gabinete Ministerial, Mirtha V&amp;aacute;squez, dialogar&amp;aacute;&amp;nbsp;con las comunidades del corredor minero Las Bambas">
    <meta name="keywords" content=""/>
        <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Mirtha Vásquez: Pretendemos restablecer el diálogo y la paz" />
    <meta name="twitter:description" content="La jefa del Gabinete Ministerial, Mirtha V&amp;aacute;squez, dialogar&amp;aacute;&amp;nbsp;con las comunidades del corredor minero Las Bambas" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307-1200x630-984717.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Mirtha Vásquez: Pretendemos restablecer el diálogo y la paz" />
    <meta property="og:description" content="La jefa del Gabinete Ministerial, Mirtha V&amp;aacute;squez, dialogar&amp;aacute;&amp;nbsp;con las comunidades del corredor minero Las Bambas" />
    <meta property="og:url" content="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307-1200x630-984717.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560039" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560015"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script><script src="https://cds2.canaln.pe/f/assets/canaln/js/iframeResizer.js"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
            <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307">
            <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"La jefa del Gabinete Ministerial, Mirtha V&aacute;squez, se&ntilde;al&oacute; que en su viaje a la regi&oacute;n Apur&iacute;mac buscar&aacute; restablecer el di&aacute;logo y la paz en la zona del corredor minero Las Bambas&nbsp;\n\n&quot;Pretendemos restablecer el di&aacute;logo con las comunidades que se encuentran en paro hace varios d&iacute;as, pretendemos restablecer el di&aacute;logo y la paz en estos lugares&quot;, se&ntilde;al&oacute;.\n\nV&aacute;squez&nbsp;dijo conocer las justas demandas de las comunidades y la importancia de escucharlas desde el Estado.\n\n&quot;Queremos sentar la pauta de un nuevo di&aacute;logo, en que podamos no solo escuchar a la gente sino tambi&eacute;n cumplir con los compromisos pendientes&quot;, agreg&oacute;.&nbsp;\n\nLa presidenta del Consejo de Ministros viaja a la regi&oacute;n&nbsp;junto al ministro de Energ&iacute;a y Minas, Eduardo Gonz&aacute;lez, los viceministros de Econom&iacute;a y Transportes.","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-10-27T08:49:00-05:00","datePublished":"2021-10-27T08:49:00-05:00","description":"La jefa del Gabinete Ministerial, Mirtha V&aacute;squez, dialogar&aacute;&nbsp;con las comunidades del corredor minero Las Bambas","headline":"Mirtha V\u00e1squez: Pretendemos restablecer el di\u00e1logo y la paz","keywords":["Mirtha V\u00e1squez","Las Bambas","corredor minero"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Mirtha V\u00e1squez: Pretendemos restablecer el di\u00e1logo y la paz","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307-696x418-984717.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/vivo-congreso-pleno-debate-pedido-voto-confianza-mirtha-vasquez-n440269"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/mirtha-vasquez-anuncio-que-se-buscara-nueva-empadronamiento-productores-cocaleros-devida-n440266"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/gabinete-mirtha-vasquez-pedira-voto-confianza-ante-congreso-25-octubre-n440155"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Mirtha V\u00e1squez: Pretendemos restablecer el di\u00e1logo y la paz","description":"La jefa del Gabinete Ministerial, Mirtha V&aacute;squez, dialogar&aacute;&nbsp;con las comunidades del corredor minero Las Bambas\n","uploadDate":"2021-10-27T08:49:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307-696x418-984717.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Mirtha V\u00e1squez: Pretendemos restablecer el di\u00e1logo y la paz","url":"https:\/\/canaln.pe\/actualidad\/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307","description":"La jefa del Gabinete Ministerial, Mirtha V&aacute;squez, dialogar&aacute;&nbsp;con las comunidades del corredor minero Las Bambas\n","keywords":null,"pub_time":"2021-10-27 08:49:21"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script src="https://sync.richaudience.com/b3adde1f4bbb31c3485562d6e3ddceb4/js/?r=%%CACHEBUSTER%%" async></script>
<script src="https://canaln.pe/prebid.js" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Mi?rcoles, 27 de octubre del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Mi?rcoles, 27 de octubre del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
    <div class="cont_wrapper row-fluid">
      <div id="alert_news" class="fuid-list at-alert-news">

      </div>
    </div>
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635342540">Hace 21 segundos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307-121x121-984717.jpg" alt="Mirtha Vásquez: Pretendemos restablecer el diálogo y la paz">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mirtha Vásquez: &quot;Pretendemos restablecer el diálogo y la paz&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La jefa del Gabinete Ministerial, Mirtha Vásquez, dialogará con las comunidades del corredor minero Las Bambas</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data-url="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mirtha Vásquez: &quot;Pretendemos restablecer el diálogo y la paz&quot; https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data-url="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/smp-allanan-casa-vendedores-droga-n440306" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635336840">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/smp-allanan-casa-vendedores-droga-n440306">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-smp-allanan-casa-vendedores-droga-n440306-121x121-984715.jpg" alt="SMP: Allanan casa de vendedores de droga ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>SMP: Allanan casa de vendedores de droga </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Detenidos también se dedicarían a la extorsión de comerciantes en Lima Norte </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/smp-allanan-casa-vendedores-droga-n440306" data-url="https://canaln.pe/actualidad/smp-allanan-casa-vendedores-droga-n440306" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=SMP: Allanan casa de vendedores de droga  https://canaln.pe/actualidad/smp-allanan-casa-vendedores-droga-n440306" data-url="https://canaln.pe/actualidad/smp-allanan-casa-vendedores-droga-n440306" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635335666">Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305-121x121-984714.jpg" alt="Oficializan viaje del presidente Pedro Castillo a Bolivia ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Oficializan viaje del presidente Pedro Castillo a Bolivia </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Encuentro Presidencial y VI Gabinete Ministerial Binacional se realizará en La Paz este 30 de octubre </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305" data-url="https://canaln.pe/actualidad/pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Oficializan viaje del presidente Pedro Castillo a Bolivia  https://canaln.pe/actualidad/pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305" data-url="https://canaln.pe/actualidad/pedro-castillo-oficializan-autorizacion-que-presidente-viaje-bolivia-n440305" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635335036">Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304-121x121-984712.jpg" alt="COVID-19: Llegó un nuevo lote de 702,000 dosis de la vacuna Pfizer ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>COVID-19: Llegó un nuevo lote de 702,000 dosis de la vacuna Pfizer </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Para continuar con el proceso de vacunación a nivel nacional </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304" data-url="https://canaln.pe/actualidad/llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Llegó un nuevo lote de 702,000 dosis de la vacuna Pfizer  https://canaln.pe/actualidad/llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304" data-url="https://canaln.pe/actualidad/llega-nuevo-lote-702000-dosis-vacuna-pfizer-contra-covid-19-n440304" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635307354">Hace 9 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303-121x121-984711.jpg" alt="Renato Tapia recibió el alta y estará disponible para el próximo partido del Celta">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Renato Tapia recibió el alta y estará disponible para el próximo partido del Celta</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Celta anunció que Renato Tapia superó lesión en el bíceps femoral derecho</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303" data-url="https://canaln.pe/deportes/renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Renato Tapia recibió el alta y estará disponible para el próximo partido del Celta https://canaln.pe/deportes/renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303" data-url="https://canaln.pe/deportes/renato-tapia-supero-lesion-y-estara-disponible-proximo-partido-celta-n440303" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635300928">Hace 11 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290-121x121-984692.jpg" alt="Mininter confirmó que bares y discotecas con licencia podrán operar el 31 de octubre">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mininter confirmó que bares y discotecas con licencia podrán operar el 31 de octubre</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>No obstante, Álex Constantino, director de Autorizaciones Especiales, aclaró que fiestas y eventos anunciados para esa fecha están prohibidos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" data-url="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mininter confirmó que bares y discotecas con licencia podrán operar el 31 de octubre https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" data-url="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635300125">Hace 11 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302-121x121-984708.jpg" alt="James Rodríguez marcó su primer gol con la camiseta del Al-Rayyan en Qatar">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>James Rodríguez marcó su primer gol con la camiseta del Al-Rayyan en Qatar</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>James Rodríguez anotó en el triunfo 4-2 del Al-Rayyan ante Al-Sailiya</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302" data-url="https://canaln.pe/deportes/james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=James Rodríguez marcó su primer gol con la camiseta del Al-Rayyan en Qatar https://canaln.pe/deportes/james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302" data-url="https://canaln.pe/deportes/james-rodriguez-marco-su-primer-gol-al-rayyan-qatar-n440302" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/bvl-cerro-indicadores-rojo-n440300" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635299714">Hace 11 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/bvl-cerro-indicadores-rojo-n440300">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bvl-cerro-indicadores-rojo-n440300-121x121-984705.jpg" alt="BVL cerró con indicadores en rojo">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>BVL cerró con indicadores en rojo</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Los sectores que registraron pérdidas fueron: Minería, consumo, financiero e industrial</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bvl-cerro-indicadores-rojo-n440300" data-url="https://canaln.pe/actualidad/bvl-cerro-indicadores-rojo-n440300" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=BVL cerró con indicadores en rojo https://canaln.pe/actualidad/bvl-cerro-indicadores-rojo-n440300" data-url="https://canaln.pe/actualidad/bvl-cerro-indicadores-rojo-n440300" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635298199">Hace 12 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299-121x121-984704.jpg" alt="Ricardo Márquez: Reciente mensaje de Castillo sobre Camisea genera tranquilidad">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ricardo Márquez: Reciente mensaje de Castillo sobre Camisea genera tranquilidad</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El presidente de la SNI se mostró a favor de la continuidad de Mirtha Vásquez en el Consejo de Ministros
 </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" data-url="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ricardo Márquez: Reciente mensaje de Castillo sobre Camisea genera tranquilidad https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" data-url="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/castillo-seremos-respetuosos-libertad-empresa-n440298" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time class="render-time" data-timestamp="1635294677">Hace 13 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/castillo-seremos-respetuosos-libertad-empresa-n440298">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-castillo-seremos-respetuosos-libertad-empresa-n440298-121x121-984702.jpg" alt="Castillo: Seremos respetuosos con la libertad de empresa">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Castillo: Seremos respetuosos con la libertad de empresa</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El presidente se pronunció en redes sociales tras las críticas por su intención de estatizar el Gas de Camisea</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/castillo-seremos-respetuosos-libertad-empresa-n440298" data-url="https://canaln.pe/actualidad/castillo-seremos-respetuosos-libertad-empresa-n440298" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Castillo: Seremos respetuosos con la libertad de empresa https://canaln.pe/actualidad/castillo-seremos-respetuosos-libertad-empresa-n440298" data-url="https://canaln.pe/actualidad/castillo-seremos-respetuosos-libertad-empresa-n440298" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1635300928">Hace 11 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290-121x121-984692.jpg"
                             alt="Mininter confirmó que bares y discotecas con licencia podrán operar el 31 de octubre"></figcaption><span class="span14 txt_nvl3"><h3>Mininter confirmó que bares y discotecas con licencia podrán operar el 31 de octubre</h3></span></div><div class="p_tab p_tab_cro"><p>No obstante, Álex Constantino, director de Autorizaciones Especiales, aclaró que fiestas y eventos anunciados para esa fecha están prohibidos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290"
                                 data-url="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Mininter confirmó que bares y discotecas con licencia podrán operar el 31 de octubre https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290" data-url="https://canaln.pe/actualidad/mininter-confirmo-que-bares-y-discotecas-licencia-podran-operar-31-octubre-n440290"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1635284280">Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292-121x121-984694.jpg"
                             alt="Hernando Guerra García: “Ya quisiéramos muchos congresistas tener el sueldo de un ministro”"></figcaption><span class="span14 txt_nvl3"><h3>Hernando Guerra García: “Ya quisiéramos muchos congresistas tener el sueldo de un ministro”</h3></span></div><div class="p_tab p_tab_cro"><p>El vocero de Fuerza Popular dijo que los legisladores siempre son cuestionados</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292"
                                 data-url="https://canaln.pe/actualidad/hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Hernando Guerra García: “Ya quisiéramos muchos congresistas tener el sueldo de un ministro” https://canaln.pe/actualidad/hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292" data-url="https://canaln.pe/actualidad/hernando-guerra-garcia-ya-quisieramos-muchos-congresistas-tener-sueldo-ministro-n440292"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/tipo-cambio-subio-precio-dolar-mas-s400-n440293"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1635286620">Hace 15 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/tipo-cambio-subio-precio-dolar-mas-s400-n440293"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-tipo-cambio-subio-precio-dolar-mas-s400-n440293-121x121-984695.jpg"
                             alt="Tipo de cambio: Subió el precio de dólar a más de S/4.00"></figcaption><span class="span14 txt_nvl3"><h3>Tipo de cambio: Subió el precio de dólar a más de S/4.00</h3></span></div><div class="p_tab p_tab_cro"><p>Un equipo de Canal N comprobó el precio del dólar en el jirón Ocoña</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tipo-cambio-subio-precio-dolar-mas-s400-n440293"
                                 data-url="https://canaln.pe/actualidad/tipo-cambio-subio-precio-dolar-mas-s400-n440293" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Tipo de cambio: Subió el precio de dólar a más de S/4.00 https://canaln.pe/actualidad/tipo-cambio-subio-precio-dolar-mas-s400-n440293" data-url="https://canaln.pe/actualidad/tipo-cambio-subio-precio-dolar-mas-s400-n440293"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1635280800">Hace 17 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291-121x121-984693.jpg"
                             alt="SBS: Bancos no podrán cobrar a clientes por retirar dinero de cajeros en provincias"></figcaption><span class="span14 txt_nvl3"><h3>SBS: Bancos no podrán cobrar a clientes por retirar dinero de cajeros en provincias</h3></span></div><div class="p_tab p_tab_cro"><p>Lo mismo establece para los cargos por evaluación, administración y/o gestión de póliza endosada</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291"
                                 data-url="https://canaln.pe/actualidad/sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=SBS: Bancos no podrán cobrar a clientes por retirar dinero de cajeros en provincias https://canaln.pe/actualidad/sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291" data-url="https://canaln.pe/actualidad/sbs-bancos-no-podran-cobrar-clientes-retirar-dinero-cajeros-provincias-n440291"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time class="render-time" data-timestamp="1635257400">Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280-121x121-984677.jpg"
                             alt="OMS estima que pandemia está lejos del final y mantiene emergencia mundial"></figcaption><span class="span14 txt_nvl3"><h3>OMS estima que pandemia está &quot;lejos del final&quot; y mantiene emergencia mundial</h3></span></div><div class="p_tab p_tab_cro"><p>Comité acordó por unanimidad que el coronavirus &quot;sigue teniendo potencial para transmitirse internacionalmente&quot;</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280"
                                 data-url="https://canaln.pe/internacionales/oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=OMS estima que pandemia está &quot;lejos del final&quot; y mantiene emergencia mundial https://canaln.pe/internacionales/oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280" data-url="https://canaln.pe/internacionales/oms-estima-que-pandemia-esta-lejos-final-y-mantiene-emergencia-mundial-n440280"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1635298199">Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299-121x121-984704.jpg"
                             alt="Ricardo Márquez: Reciente mensaje de Castillo sobre Camisea genera tranquilidad"></figcaption><span class="span14 txt_nvl3"><h3>Ricardo Márquez: Reciente mensaje de Castillo sobre Camisea genera tranquilidad</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente de la SNI se mostró a favor de la continuidad de Mirtha Vásquez en el Consejo de Ministros
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299"
                                 data-url="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Ricardo Márquez: Reciente mensaje de Castillo sobre Camisea genera tranquilidad https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299" data-url="https://canaln.pe/actualidad/ricardo-marquez-reciente-mensaje-castillo-sobre-camisea-genera-tranquilidad-n440299"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1621294200">17.05.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654-121x121-941161.jpg"
                             alt="Renovación de DNI: Conoce cómo realizar este trámite desde tu celular"></figcaption><span class="span14 txt_nvl3"><h3>Renovación de DNI: Conoce cómo realizar este trámite desde tu celular</h3></span></div><div class="p_tab p_tab_cro"><p>Si caducó tu DNI ya no tienes que hacer cola en una sede del Reniec. Se habilitó trámite virtual y aplicación para toma de fotografía</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"
                                 data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Renovación de DNI: Conoce cómo realizar este trámite desde tu celular https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654" data-url="https://canaln.pe/actualidad/renovacion-dni-conoce-como-realizar-tramite-desde-tu-celular-n428654"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time class="render-time" data-timestamp="1635282582">Hace 16 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294-121x121-984696.jpg"
                             alt="Julio Velarde teme que expectativas empresariales no mejoren tras palabras de Castillo sobre Camisea"></figcaption><span class="span14 txt_nvl3"><h3>Julio Velarde teme que expectativas empresariales no mejoren tras palabras de Castillo sobre Camisea</h3></span></div><div class="p_tab p_tab_cro"><p>El presidente del BCR señaló que esperaba que estas se recuperaran en octubre</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294"
                                 data-url="https://canaln.pe/actualidad/julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Julio Velarde teme que expectativas empresariales no mejoren tras palabras de Castillo sobre Camisea https://canaln.pe/actualidad/julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294" data-url="https://canaln.pe/actualidad/julio-velarde-teme-que-expectativas-empresariales-no-mejoren-palabras-castillo-sobre-camisea-n440294"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/peru/cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="peru_n"><h3><a href="https://canaln.pe/peru">
                             Perú </a></h3></span><time class="render-time" data-timestamp="1635287210">Hace 15 horas</time></div><a class="crono-hover" href="https://canaln.pe/peru/cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295-121x121-984697.jpg"
                             alt="Cusco: Suspenden servicio de trenes por anuncio de paro regional"></figcaption><span class="span14 txt_nvl3"><h3>Cusco: Suspenden servicio de trenes por anuncio de paro regional</h3></span></div><div class="p_tab p_tab_cro"><p>Las empresas Perú Rail e Inca Rail optaron por restringir el viaje directo desde el centro de la Ciudad Imperial a Machu Picchu</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295"
                                 data-url="https://canaln.pe/peru/cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Cusco: Suspenden servicio de trenes por anuncio de paro regional https://canaln.pe/peru/cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295" data-url="https://canaln.pe/peru/cusco-suspenden-servicio-trenes-anuncio-paro-regional-n440295"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mirtha Vásquez: Pretendemos restablecer el diálogo y la paz https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-10-27T13:49:00Z-05:00" class="render-time" data-timestamp="1635342540">Hace 21 segundos</time>
          </div>
          <h1 class="gh_hn span21" >Mirtha Vásquez: &quot;Pretendemos restablecer el diálogo y la paz&quot;</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '617949505916c209226ec724';
                  var msAdsMap = 'https://search.spotxchange.com/vast/2.0/229630?VPAID=JS&content_page_url=$page-url$&cb=$timestamp$&player_width=640&player_height=480&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F84748259%2FCanalN_Actualidad_Nota_PreRoll%26description_url%3D%26env%3Dvp%26impl%3Ds%26correlator%3D%26tfcd%3D0%26npa%3D0%26gdfp_req%3D1%26output%3Dvast%26sz%3D640x480%26unviewed_position_start%3D1&url=$page-url$';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4></h4>
                  La jefa del Gabinete Ministerial, Mirtha Vásquez, dialogará con las comunidades del corredor minero Las Bambas
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <p>La jefa del Gabinete Ministerial, <strong>Mirtha V&aacute;squez</strong>, se&ntilde;al&oacute; que en su viaje a la regi&oacute;n Apur&iacute;mac buscar&aacute; restablecer el di&aacute;logo y la paz en la zona del corredor minero Las Bambas&nbsp;</p>

<p>&quot;Pretendemos restablecer el di&aacute;logo con las comunidades que se encuentran en paro hace varios d&iacute;as, pretendemos restablecer el di&aacute;logo y la paz en estos lugares&quot;, se&ntilde;al&oacute;.</p>

<p>V&aacute;squez&nbsp;dijo conocer las justas demandas de las comunidades y la importancia de escucharlas desde el Estado.</p>

<p>&quot;Queremos sentar la pauta de un nuevo di&aacute;logo, en que podamos no solo escuchar a la gente sino tambi&eacute;n cumplir con los compromisos pendientes&quot;, agreg&oacute;.&nbsp;</p>

<p>La presidenta del Consejo de Ministros viaja a la regi&oacute;n&nbsp;junto al ministro de Energ&iacute;a y Minas, Eduardo Gonz&aacute;lez, los viceministros de Econom&iacute;a y Transportes.</p>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/mirtha-vasquez-anuncio-que-se-buscara-nueva-empadronamiento-productores-cocaleros-devida-n440266?ref=" title="">Mirtha Vásquez anunció que se buscará nueva empadronamiento de productores cocaleros con DEVIDA</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/mirtha-vasquez-anuncio-que-se-buscara-nueva-empadronamiento-productores-cocaleros-devida-n440266" title="Mirtha Vásquez anunció que se buscará nueva empadronamiento de productores cocaleros con DEVIDA">
                    <img src="//cde.canaln.pe/actualidad-mirtha-vasquez-anuncio-que-se-buscara-nueva-empadronamiento-productores-cocaleros-devida-n440266-271x153-984659.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/mirtha-vasquez-sobre-seguridad-ciudadana-paz-social-objetivo-nuestro-gobierno-n440262?ref=" title="">Mirtha Vásquez sobre Seguridad Ciudadana: "La paz social es un objetivo de nuestro gobierno"</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/mirtha-vasquez-sobre-seguridad-ciudadana-paz-social-objetivo-nuestro-gobierno-n440262" title="Mirtha Vásquez sobre Seguridad Ciudadana: "La paz social es un objetivo de nuestro gobierno"">
                    <img src="//cde.canaln.pe/actualidad-mirtha-vasquez-sobre-seguridad-ciudadana-paz-social-objetivo-nuestro-gobierno-n440262-271x153-984654.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/mirtha-vasquez-autoridad-reconstruccion-cambios-planifica-culminar-3873-obras-al-2022-n440261?ref=" title="">Mirtha Vásquez: "Autoridad para la Reconstrucción Con Cambios planifica culminar 3873 obras al 2022"</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/mirtha-vasquez-autoridad-reconstruccion-cambios-planifica-culminar-3873-obras-al-2022-n440261" title="Mirtha Vásquez: "Autoridad para la Reconstrucción Con Cambios planifica culminar 3873 obras al 2022"">
                    <img src="//cde.canaln.pe/actualidad-mirtha-vasquez-autoridad-reconstruccion-cambios-planifica-culminar-3873-obras-al-2022-n440261-271x153-984651.jpg" alt="" />
                  </a>
                </figure>
              </div>
              
                                      <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Mirtha Vásquez">Mirtha Vásquez</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Las Bambas">Las Bambas</a></li>
        <li>
  <a href="https://canaln.pe/buscar/corredor minero">corredor minero</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 21 segundos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307-121x121-984717.jpg" alt="Mirtha Vásquez: Pretendemos restablecer el diálogo y la paz">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Mirtha Vásquez: "Pretendemos restablecer el diálogo y la paz"</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>25.10.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/vivo-congreso-pleno-debate-pedido-voto-confianza-mirtha-vasquez-n440269">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-vivo-congreso-pleno-debate-pedido-voto-confianza-mirtha-vasquez-n440269-121x121-984662.jpg" alt="Congreso suspende debate de voto de confianza tras muerte de parlamentario">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Congreso suspende debate de voto de confianza tras muerte de parlamentario</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>25.10.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/mirtha-vasquez-anuncio-que-se-buscara-nueva-empadronamiento-productores-cocaleros-devida-n440266">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-mirtha-vasquez-anuncio-que-se-buscara-nueva-empadronamiento-productores-cocaleros-devida-n440266-121x121-984659.jpg" alt="Mirtha Vásquez anunció que se buscará nueva empadronamiento de productores cocaleros con DEVIDA">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Mirtha Vásquez anunció que se buscará nueva empadronamiento de productores co...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>25.10.2021</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/gabinete-mirtha-vasquez-pedira-voto-confianza-ante-congreso-25-octubre-n440155">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-gabinete-mirtha-vasquez-pedira-voto-confianza-ante-congreso-25-octubre-n440155-121x121-984488.jpg" alt="Voto de confianza: Jefa de Gabinete expuso la política general de Gobierno ante el Congreso">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Voto de confianza: Jefa de Gabinete expuso la política general de Gobierno ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/jefa-gabinete-viaja-apurimac-dialogar-comunidades-corredor-minero-n440307" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    miObj.alertNews();
    if(document.getElementsByClassName('ifr-concurso')!=null){            
      miObj.iframeConcurso();
    }
    if(document.getElementsByClassName('render-time').length){
      miObj.renderTimeAgo();
    }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17731404" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!--Begin BlueKai Tag-->
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:440307:desktop -->