<!-- Cache pagina:interna:427607:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="La legisladora del Frente Amplio se&amp;ntilde;al&amp;oacute; la lista a la Mesa Directiva que lider&amp;oacute; fue votada de forma fragmentada por ambas bancadas">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque" />
    <meta name="twitter:description" content="La legisladora del Frente Amplio se&amp;ntilde;al&amp;oacute; la lista a la Mesa Directiva que lider&amp;oacute; fue votada de forma fragmentada por ambas bancadas" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde2.canaln.pe/actualidad-silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607-1200x630-935406.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque" />
    <meta property="og:description" content="La legisladora del Frente Amplio se&amp;ntilde;al&amp;oacute; la lista a la Mesa Directiva que lider&amp;oacute; fue votada de forma fragmentada por ambas bancadas" />
    <meta property="og:url" content="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" />
    <meta property="og:image" content="https://cde2.canaln.pe/actualidad-silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607-1200x630-935406.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560033" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560010"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-11-15T23:02:03-05:00","datePublished":"2020-11-15T23:02:03-05:00","description":"La legisladora del Frente Amplio se&ntilde;al&oacute; la lista a la Mesa Directiva que lider&oacute; fue votada de forma fragmentada por ambas bancadas","headline":"Silva Santisteban: APP y Acci\u00f3n Popular me ofrecieron votar en bloque","keywords":["Roc\u00edo Silva Santisteban","Acci\u00f3n Popular","APP"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Silva Santisteban: APP y Acci\u00f3n Popular me ofrecieron votar en bloque","height":418,"url":"https:\/\/cde2.canaln.pe\/actualidad-silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607-696x418-935406.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/eleccion-tc-accion-popular-planteara-al-pleno-paralizacion-proceso-n427566"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/app-proximo-congreso-encargarse-eleccion-nuevos-magistrados-tc-n427547"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/manuel-merino-pide-licencia-militancia-partido-politico-accion-popular-n427535"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Silva Santisteban: APP y Acci\u00f3n Popular me ofrecieron votar en bloque","description":"La legisladora del Frente Amplio se&ntilde;al&oacute; la lista a la Mesa Directiva que lider&oacute; fue votada de forma fragmentada por ambas bancadas\n","uploadDate":"2020-11-15T23:02:03","thumbnailUrl":"https:\/\/cde2.canaln.pe\/actualidad-silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607-696x418-935406.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Silva Santisteban: APP y Acci\u00f3n Popular me ofrecieron votar en bloque","url":"https:\/\/canaln.pe\/actualidad\/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607","description":"La legisladora del Frente Amplio se&ntilde;al&oacute; la lista a la Mesa Directiva que lider&oacute; fue votada de forma fragmentada por ambas bancadas\n","keywords":null,"pub_time":"2020-11-16 00:16:49"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.11.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Lunes, 16 de noviembre del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Lunes, 16 de noviembre del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                    <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 41 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608-121x121-935413.jpg" alt="HRW: Policías involucrados en muertes de jóvenes en marcha tienen que responder ante la justicia">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>HRW: Policías involucrados en muertes de jóvenes en marcha tienen que responder ante la justicia</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>HRW señaló que &quot;si no hay una investigación rigurosa de estos hechos, entonces las instancias internacionales de protección de derechos humanos cuentan con jurisdicción”</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608" data-url="https://canaln.pe/actualidad/human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=HRW: Policías involucrados en muertes de jóvenes en marcha tienen que responder ante la justicia https://canaln.pe/actualidad/human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608" data-url="https://canaln.pe/actualidad/human-rights-watch-policias-involucrados-muertes-jovenes-marcha-tienen-que-responder-ante-justicia-n427608" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 54 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606-121x121-935400.jpg" alt="Luis Valdez: “Invoco al Congreso para llegar a un acuerdo, se tiene que hacer el esfuerzo”">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Luis Valdez: “Invoco al Congreso para llegar a un acuerdo, se tiene que hacer el esfuerzo”</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El congresista de Alianza para el Progreso se mostró confiado en que esta noche o madrugada se pueda dar ese consenso</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606" data-url="https://canaln.pe/actualidad/luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Luis Valdez: “Invoco al Congreso para llegar a un acuerdo, se tiene que hacer el esfuerzo” https://canaln.pe/actualidad/luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606" data-url="https://canaln.pe/actualidad/luis-valdez-invoco-al-congreso-llegar-acuerdo-se-tiene-que-hacer-esfuerzo-n427606" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607-121x121-935406.jpg" alt="Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La legisladora del Frente Amplio señaló la lista a la Mesa Directiva que lideró fue votada de forma fragmentada por ambas bancadas</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data-url="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data-url="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570-121x121-935385.jpg" alt="Lista única para la Mesa Directiva del Congreso no alcanzó los votos">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Lista única para la Mesa Directiva del Congreso no alcanzó los votos</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Poder Legislativo rechazó la lista que era liderada por la legisladora del Frente Amplio, Rocío Silva Santisteban</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570" data-url="https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Lista única para la Mesa Directiva del Congreso no alcanzó los votos https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570" data-url="https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time>Hace 3 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/deportes-boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605-121x121-935393.jpg" alt="Boca Juniors sin Carlos Zambrano cayó 1-0 ante Talleres en La Bombonera">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Boca Juniors sin Carlos Zambrano cayó 1-0 ante Talleres en La Bombonera</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Boca Juniors perdió su invicto tras 17 partidos</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605" data-url="https://canaln.pe/deportes/boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Boca Juniors sin Carlos Zambrano cayó 1-0 ante Talleres en La Bombonera https://canaln.pe/deportes/boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605" data-url="https://canaln.pe/deportes/boca-juniors-sin-carlos-zambrano-perdio-su-invicto-17-partidos-n427605" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604-121x121-935371.jpg" alt="Rennán Espinoza: Lista a la Mesa Directiva de Rocío Silva Santisteban se desbarató">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Rennán Espinoza: Lista a la Mesa Directiva de Rocío Silva Santisteban se desbarató</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Para el parlamentario, lo único que queda “a estas alturas” es adelantar las elecciones generales</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604" data-url="https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rennán Espinoza: Lista a la Mesa Directiva de Rocío Silva Santisteban se desbarató https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604" data-url="https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-coronavirus-se-elevan-9-casos-coronavirus-peru-n407757-121x121-692660.jpg" alt="Coronavirus: Casos positivos de COVID-19 se elevaron a 937 011">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Coronavirus: Casos positivos de COVID-19 se elevaron a 937 011</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Ministerio de Salud informó que un total de 863 120 personas superaron la COVID-19</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Casos positivos de COVID-19 se elevaron a 937 011 https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603-121x121-935369.jpg" alt="Sagasti desiste de participar en lista de candidatos a la Mesa Directiva del Congreso">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Sagasti desiste de participar en lista de candidatos a la Mesa Directiva del Congreso</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La mencionada lista es encabezada por la congresista Rocío Silva Santisteban, como candidata a la presidencia</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603" data-url="https://canaln.pe/actualidad/francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Sagasti desiste de participar en lista de candidatos a la Mesa Directiva del Congreso https://canaln.pe/actualidad/francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603" data-url="https://canaln.pe/actualidad/francisco-sagasti-desiste-participar-lista-candidatos-mesa-directiva-congreso-n427603" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/actualidad-coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811-121x121-934290.jpg" alt="Coronavirus en Perú: Cantidad de fallecidos a causa de la pandemia ascendió a 35 231">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Coronavirus en Perú: Cantidad de fallecidos a causa de la pandemia ascendió a 35 231</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El Ministerio de Salud informó que se registraron 54 nuevas víctimas por la COVID-19

 </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data-url="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus en Perú: Cantidad de fallecidos a causa de la pandemia ascendió a 35 231 https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data-url="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde2.canaln.pe/deportes-javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601-121x121-935396.jpg" alt="Javier Mascherano anunció que se retira del fútbol a los 36 años">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Javier Mascherano anunció que se retira del fútbol a los 36 años</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Javier Mascherano informó que deja el fútbol tras la derrota de Estudiantes ante Argentinos Juniors</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601" data-url="https://canaln.pe/deportes/javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Javier Mascherano anunció que se retira del fútbol a los 36 años https://canaln.pe/deportes/javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601" data-url="https://canaln.pe/deportes/javier-mascherano-anuncio-que-se-retira-futbol-36-anos-n427601" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2020-11-16T04:02:03Z-05:00">Hace 1 hora</time>
          </div>
          <h1 class="gh_hn span21" >Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '5fb1f233d4405d5a9737bb1b';
                  var msAdsMap = 'https%3A%2F%2Fsearch.spotxchange.com%2Fvast%2F2.0%2F229630%3FVPAID%3DJS%26content_page_url%3D%24page-url%24%26cb%3D%24timestamp%24%26player_width%3D640%26player_height%3D480%26ad_server%5Btype%5D%3DDFP%26ad_server%5Btag%5D%3Dhttps%253A%252F%252Fpubads.g.doubleclick.net%252Fgampad%252Fads%253Fiu%253D%252F84748259%252FCanalN_Actualidad_Nota_PreRoll%2526description_url%253D%2526env%253Dvp%2526impl%253Ds%2526correlator%253D%2526tfcd%253D0%2526npa%253D0%2526gdfp_req%253D1%2526output%253Dvast%2526sz%253D640x480%2526unviewed_position_start%253D1%26url%3D%24page-url%24';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Rocío Silva Santisteban, congresista del Frente Amplio / Foto: Archivo El Comercio</h4>
                  La legisladora del Frente Amplio señaló la lista a la Mesa Directiva que lideró fue votada de forma fragmentada por ambas bancadas
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div>
<p>Afirm&oacute; sentirse sorprendida. <strong>Roc&iacute;o Silva Santisteban</strong>, congresista del <strong>Frente Amplio</strong>, afirm&oacute; que bancadas como Alianza para el Progreso (APP) y Acci&oacute;n Popular (AP) le ofrecieron su apoyo en bloque, para que asuma la titularidad del Parlamento y, en consecuencia, la presidencia de la Rep&uacute;blica. Pero se&ntilde;al&oacute; que no se reflej&oacute; en el momento de la votaci&oacute;n, para elegir a la <a href="https://canaln.pe/buscar/mesa%20directiva" rel="follow" target="_blank"><strong>Mesa Directiva.</strong></a></p>
</div> 
                                                        <div>
<p>&ldquo;Hubo posiciones en contra que no me sorprendieron, los votos de <strong>Fuerza Popular,</strong> por ejemplo. Pero s&iacute; otras bancadas que hab&iacute;a ofrecido votar en bloque y al final algunos votaron a favor y otros en contra, que fueron los de APP, Acci&oacute;n Popular tambi&eacute;n&rdquo;, dijo la legisladora del <strong>Frente Amplio</strong>.</p>
</div> 
                                                        <div>
<p>Silva Santisteban se&ntilde;al&oacute; que fue el propio<strong> Luis Valdez</strong>, congresista de APP, quien la propuso para liderar la lista a la Mesa Directiva, pero luego vot&oacute; en contra de su postulaci&oacute;n.</p>
</div> 
                                                        <div>
<p>&ldquo;En la ma&ntilde;ana, el congresista Valdez fue el que me propuso directamente, para que sea una candidata de consenso, pero vot&oacute; en contra. Acci&oacute;n Popular, un fragmento de UPP, Podemos tambi&eacute;n, Jos&eacute; Luna me dijo que s&iacute;, pero luego voto en contra. Estoy completamente sorprendida&rdquo;, se&ntilde;al&oacute;.</p>
</div> 
                                                        <div>
<p>Asimismo se&ntilde;al&oacute; que la Junta de Portavoces se mantendr&aacute; reunida &ldquo;hasta que salga humo blanco, porque no podemos dejar al pueblo peruano, sin titular del Congreso, ni presidente de la Rep&uacute;blica&rdquo;.</p>
</div> 
                                                        <div>
<p>Finalmente resalt&oacute; que es &ldquo;bastante dif&iacute;cil&rdquo; que conforme una nueva lista de postulantes a la Mesa Directiva del Congreso, tras la reciente votaci&oacute;n en este poder del Estado.</p>
</div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570?ref=" title="">Lista única para la Mesa Directiva del Congreso no alcanzó los votos</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570" title="Lista única para la Mesa Directiva del Congreso no alcanzó los votos">
                    <img src="//cde.canaln.pe/actualidad-presidente-congreso-evaluaremos-renuncia-manuel-merino-junta-portavoces-n427570-271x153-935385.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604?ref=" title="">Rennán Espinoza: Lista a la Mesa Directiva de Rocío Silva Santisteban se desbarató</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604" title="Rennán Espinoza: Lista a la Mesa Directiva de Rocío Silva Santisteban se desbarató">
                    <img src="//cde.canaln.pe/actualidad-rennan-espinoza-lista-mesa-directiva-rocio-silva-santisteban-se-desbarato-n427604-271x153-935371.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                          
            <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Rocío Silva Santisteban">Rocío Silva Santisteban</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Acción Popular">Acción Popular</a></li>
        <li>
  <a href="https://canaln.pe/buscar/APP">APP</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde2.canaln.pe/actualidad-silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607-121x121-935406.jpg" alt="Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Silva Santisteban: APP y Acción Popular me ofrecieron votar en bloque</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>14.11.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/eleccion-tc-accion-popular-planteara-al-pleno-paralizacion-proceso-n427566">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde2.canaln.pe/actualidad-eleccion-tc-accion-popular-planteara-al-pleno-paralizacion-proceso-n427566-121x121-935139.jpg" alt="Elección del TC: Acción Popular planteará al Pleno la paralización del proceso">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Elección del TC: Acción Popular planteará al Pleno la paralización del pro...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>13.11.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/app-proximo-congreso-encargarse-eleccion-nuevos-magistrados-tc-n427547">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde2.canaln.pe/actualidad-app-proximo-congreso-encargarse-eleccion-nuevos-magistrados-tc-n427547-121x121-935018.jpg" alt="APP: El próximo Congreso debe encargarse de la elección de nuevos magistrados del TC">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>APP: El próximo Congreso debe encargarse de la elección de nuevos m...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>13.11.2020</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/manuel-merino-pide-licencia-militancia-partido-politico-accion-popular-n427535">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde2.canaln.pe/actualidad-manuel-merino-pide-licencia-militancia-partido-politico-accion-popular-n427535-121x121-934943.jpg" alt="Merino pide licencia a la militancia de Acción Popular">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Merino pide licencia a la militancia de Acción Popular</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/silva-santisteban-app-y-accion-popular-me-ofrecieron-votar-bloque-n427607" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    //miObj.alertNews();
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
