<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>OMS pide a países muy afectados por la COVID-19 que se abran por zonas | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Y que lo hagan manteniendo las medidas de control m&amp;aacute;s estrictas en las &amp;aacute;reas donde la transmisi&amp;oacute;n del virus es m&amp;aacute;s intensa">
    <meta name="keywords" content="noticias del mundo, noticias internacionales"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="OMS pide a países muy afectados por la COVID-19 que se abran por zonas" />
    <meta name="twitter:description" content="Y que lo hagan manteniendo las medidas de control m&amp;aacute;s estrictas en las &amp;aacute;reas donde la transmisi&amp;oacute;n del virus es m&amp;aacute;s intensa" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/internacionales-oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266-603x339-681980.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="OMS pide a países muy afectados por la COVID-19 que se abran por zonas" />
    <meta property="og:description" content="Y que lo hagan manteniendo las medidas de control m&amp;aacute;s estrictas en las &amp;aacute;reas donde la transmisi&amp;oacute;n del virus es m&amp;aacute;s intensa" />
    <meta property="og:url" content="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" />
    <meta property="og:image" content="https://cde.canaln.pe/internacionales-oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266-603x339-681980.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560028" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156009"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
      <!--SCRIPT add: 20-04-2020 (Código Anuncios Automáticos)-->
<script data-ad-client="ca-pub-8909779451624848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--SCRIPT add: 20-04-2020-->

    <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/internacionales\/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/internacionales\/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255"}]}
</script>


<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/internacionales","name":"Internacionales"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"OMS pide a pa\u00edses muy afectados por la COVID-19 que se abran por zonas","url":"https:\/\/canaln.pe\/internacionales\/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266","description":"Y que lo hagan manteniendo las medidas de control m&aacute;s estrictas en las &aacute;reas donde la transmisi&oacute;n del virus es m&aacute;s intensa\r\n","keywords":"noticias del mundo, noticias internacionales","pub_time":"2020-07-03 18:28:46"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Internacionales","subCategory1_id":9}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid3.js?v3.22" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541619715346-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619715346-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541619586784-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619586784-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Viernes, 03 de julio del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="active_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Viernes, 03 de julio del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>        <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 10 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266-121x121-681980.jpg" alt="OMS pide a países muy afectados por la COVID-19 que se abran por zonas">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>OMS pide a países muy afectados por la COVID-19 que se abran por zonas</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Y que lo hagan manteniendo las medidas de control más estrictas en las áreas donde la transmisión del virus es más intensa</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data-url="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=OMS pide a países muy afectados por la COVID-19 que se abran por zonas https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data-url="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 49 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262-121x121-681976.jpg" alt="Congreso aprueba que elección de magistrados del Tribunal Constitucional sea por concurso público">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Congreso aprueba que elección de magistrados del Tribunal Constitucional sea por concurso público</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El dictamen fue aprobado por 111 votos a favor y 14 en contra</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262" data-url="https://canaln.pe/actualidad/congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Congreso aprueba que elección de magistrados del Tribunal Constitucional sea por concurso público https://canaln.pe/actualidad/congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262" data-url="https://canaln.pe/actualidad/congreso-pleno-aprueba-que-eleccion-miembros-tribunal-constitucional-sea-concurso-publico-n419262" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 54 minutos</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265-121x121-681979.jpg" alt="COVID-19: Profesionales de la salud partieron de Lima a Jaén para reforzar atención a pacientes">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: Profesionales de la salud partieron de Lima a Jaén para reforzar atención a pacientes</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Minsa precisó que fortalecerán las medidas desplegadas en los pueblos indígenas </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265" data-url="https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Profesionales de la salud partieron de Lima a Jaén para reforzar atención a pacientes https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265" data-url="https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257-121x121-681969.jpg" alt="COVID-19: India prevé lanzar su vacuna contra el coronavirus a más tardar el 15 de agosto">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: India prevé lanzar su vacuna contra el coronavirus a más tardar el 15 de agosto</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Después de la finalización de todos los ensayos clínicos

 </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257" data-url="https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: India prevé lanzar su vacuna contra el coronavirus a más tardar el 15 de agosto https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257" data-url="https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260-121x121-681971.jpg" alt="Canatur dice que FAE-Turismo evitará el cierre de 30 mil empresas de turismo">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Canatur dice que FAE-Turismo evitará el cierre de 30 mil empresas de turismo</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Según Carlos Canales, alrededor de 600 mil trabajadores conservarán sus empleos con el fondo de apoyo empresarial </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260" data-url="https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Canatur dice que FAE-Turismo evitará el cierre de 30 mil empresas de turismo https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260" data-url="https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255-121x121-681967.jpg" alt="OMS dice que ninguna vacuna contra la COVID-19 está suficientemente avanzada">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>OMS dice que ninguna vacuna contra la COVID-19 está suficientemente avanzada</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Pese a ello, la OMS estima que para finales de este año se podrían tener resultados sobre la eficacia de las vacunas candidatas</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255" data-url="https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=OMS dice que ninguna vacuna contra la COVID-19 está suficientemente avanzada https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255" data-url="https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253-121x121-681963.jpg" alt="Comando Vacuna: A fines de setiembre e inicios de octubre el mundo estará vacunándose contra el coronavirus">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Comando Vacuna: A fines de setiembre e inicios de octubre el mundo estará vacunándose contra el coronavirus</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Raúl Delgado Sayán, miembro del Comando Vacuna, señaló que el regreso a la normalidad podría darse antes de fin de año </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253" data-url="https://canaln.pe/actualidad/comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Comando Vacuna: A fines de setiembre e inicios de octubre el mundo estará vacunándose contra el coronavirus https://canaln.pe/actualidad/comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253" data-url="https://canaln.pe/actualidad/comando-vacuna-finales-setiembre-y-principios-octubre-mundo-estara-vacunandose-covid-19-n419253" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251-121x121-681959.jpg" alt="Chehade: Elección de magistrados del Tribunal Constitucional vía invitados carece de legitimidad">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Chehade: Elección de magistrados del Tribunal Constitucional vía invitados carece de legitimidad</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El pleno virtual del Congreso debatió la iniciativa que propone la elección meritocrática y transparente de los magistrados del Tribunal Constitucional</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251" data-url="https://canaln.pe/actualidad/chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Chehade: Elección de magistrados del Tribunal Constitucional vía invitados carece de legitimidad https://canaln.pe/actualidad/chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251" data-url="https://canaln.pe/actualidad/chehade-eleccion-magistrados-tribunal-constitucional-via-invitados-carece-legitimidad-n419251" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811-121x121-679149.jpg" alt="Coronavirus: Muertes en el Perú aumentaron a 10 226, con 181 nuevos decesos">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: Muertes en el Perú aumentaron a 10 226, con 181 nuevos decesos</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Ministerio de Salud compartió la actualización de la cifra de muertes por coronavirus en el país 

 </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data-url="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Muertes en el Perú aumentaron a 10 226, con 181 nuevos decesos https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data-url="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-se-elevan-9-casos-coronavirus-peru-n407757-121x121-679155.jpg" alt="Coronavirus en el Perú: Casos positivos crecieron a 295 599 ">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus en el Perú: Casos positivos crecieron a 295 599 </h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Ministerio de Salud informó que en las últimas 24 horas se registraron 3595 nuevos casos de coronavirus

 

 

 </p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus en el Perú: Casos positivos crecieron a 295 599  https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 5 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240-121x121-681936.jpg" alt="Martín Vizcarra: “Vamos a emitir norma para que solo el 28 de julio sea feriado”"></figcaption><span class="span14 txt_nvl3"><h3>Martín Vizcarra: “Vamos a emitir norma para que solo el 28 de julio sea feriado”</h3></span></div><div class="p_tab p_tab_cro"><p>El mandatario detalló que el 27 y 29 de julio serán declarados días laborables</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240" data-url="https://canaln.pe/actualidad/martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Martín Vizcarra: “Vamos a emitir norma para que solo el 28 de julio sea feriado” https://canaln.pe/actualidad/martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240" data-url="https://canaln.pe/actualidad/martin-vizcarra-vamos-emitir-norma-que-solo-28-julio-sea-feriado-n419240" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219-121x121-681885.jpg" alt="Viajes interprovinciales: Cruz del Sur muestra protocolos para el reinicio de sus operaciones"></figcaption><span class="span14 txt_nvl3"><h3>Viajes interprovinciales: Cruz del Sur muestra protocolos para el reinicio de sus operaciones</h3></span></div><div class="p_tab p_tab_cro"><p>Este 15 de julio los vuelos nacionales y los viajes interprovinciales se reanudarán</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219" data-url="https://canaln.pe/actualidad/cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Viajes interprovinciales: Cruz del Sur muestra protocolos para el reinicio de sus operaciones https://canaln.pe/actualidad/cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219" data-url="https://canaln.pe/actualidad/cruz-sur-muestra-protocolos-que-seguiran-reanudacion-viajes-interprovinciales-n419219" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170-121x121-681788.jpg" alt="COVID-19: Cobrador usa mascarilla en el cuello y se moja el dedo con saliva para dar boletos"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: Cobrador usa mascarilla en el cuello y se moja el dedo con saliva para dar boletos</h3></span></div><div class="p_tab p_tab_cro"><p>El hecho fue grabado esta tarde por un usuario de #AlertaNoticias en un bus que circula por la Panamericana Sur</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170" data-url="https://canaln.pe/actualidad/coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: Cobrador usa mascarilla en el cuello y se moja el dedo con saliva para dar boletos https://canaln.pe/actualidad/coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170" data-url="https://canaln.pe/actualidad/coronavirus-cobrador-bus-usa-mascarilla-cuello-y-se-moja-dedo-saliva-entregar-boletos-n419170" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>02.07.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156-121x121-681764.jpg" alt="Coronavirus: Somos Perú propone adelantar para agosto gratificación de Navidad en sector público"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Somos Perú propone adelantar para agosto gratificación de Navidad en sector público</h3></span></div><div class="p_tab p_tab_cro"><p>Iniciativa de congresista Matilde Fernández considera disponer por única vez el pago en la planilla de agosto</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156" data-url="https://canaln.pe/actualidad/coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Somos Perú propone adelantar para agosto gratificación de Navidad en sector público https://canaln.pe/actualidad/coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156" data-url="https://canaln.pe/actualidad/coronavirus-somos-peru-plantea-adelantar-agosto-gratificacion-navidad-sector-publico-n419156" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 22 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131-121x121-681730.jpg" alt="SMP: Registran el instante en el que delincuentes intentan asaltar farmacia"></figcaption><span class="span14 txt_nvl3"><h3>SMP: Registran el instante en el que delincuentes intentan asaltar farmacia</h3></span></div><div class="p_tab p_tab_cro"><p>La Policía logró frustrar el asalto al establecimiento </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131" data-url="https://canaln.pe/actualidad/smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=SMP: Registran el instante en el que delincuentes intentan asaltar farmacia https://canaln.pe/actualidad/smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131" data-url="https://canaln.pe/actualidad/smp-registran-instante-que-delincuentes-intentan-asaltar-farmacia-n419131" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207-121x121-681908.jpg" alt="SuSalud: Investigación de la muerte de taxista con coronavirus llegará hasta las últimas consecuencias"></figcaption><span class="span14 txt_nvl3"><h3>SuSalud: Investigación de la muerte de taxista con coronavirus llegará hasta las últimas consecuencias</h3></span></div><div class="p_tab p_tab_cro"><p>El superintendente de SuSalud, Carlos Acosta Saal, señaló que no se cumplieron con los protocolos para trasladar el cadáver del taxista que murió en la puerta del Hospital de Ate</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207" data-url="https://canaln.pe/actualidad/susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=SuSalud: Investigación de la muerte de taxista con coronavirus llegará hasta las últimas consecuencias https://canaln.pe/actualidad/susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207" data-url="https://canaln.pe/actualidad/susalud-sobre-caso-taxista-esta-investigacion-tiene-que-llegar-hasta-ultimas-consecuencias-n419207" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>02.07.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081-121x121-681627.jpg" alt="Gastón Rodríguez: Los ciudadanos no respetaron las normas en primer día de desconfinamiento"></figcaption><span class="span14 txt_nvl3"><h3>Gastón Rodríguez: Los ciudadanos no respetaron las normas en primer día de desconfinamiento</h3></span></div><div class="p_tab p_tab_cro"><p>El ministro del Interior recordó que los ciudadanos solo pueden realizar algunas actividades específicas </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081" data-url="https://canaln.pe/actualidad/rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gastón Rodríguez: Los ciudadanos no respetaron las normas en primer día de desconfinamiento https://canaln.pe/actualidad/rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081" data-url="https://canaln.pe/actualidad/rodriguez-ciudadanos-no-acataron-normas-primer-dia-desconfinamiento-n419081" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 23 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172-121x121-681784.jpg" alt="Cuarentena: ¿Qué es el síndrome de cabaña, la agorafobia y misofobia?"></figcaption><span class="span14 txt_nvl3"><h3>Cuarentena: ¿Qué es el síndrome de cabaña, la agorafobia y misofobia?</h3></span></div><div class="p_tab p_tab_cro"><p>El psiquiatra Carlos Bromley habló sobre las repercusiones de las medidas restrictivas ante la pandemia</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172" data-url="https://canaln.pe/actualidad/cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Cuarentena: ¿Qué es el síndrome de cabaña, la agorafobia y misofobia? https://canaln.pe/actualidad/cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172" data-url="https://canaln.pe/actualidad/cuarentena-que-sindrome-cabana-agorafobia-y-misofobia-n419172" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/peru/hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="peru_n"><h3><a href="https://canaln.pe/peru">
            Perú </a></h3></span><time>Hace 5 horas</time></div><a class="crono-hover" href="https://canaln.pe/peru/hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236-121x121-681929.jpg" alt="Hombre con obesidad mórbida y diabetes venció al coronavirus en Tumbes"></figcaption><span class="span14 txt_nvl3"><h3>Hombre con obesidad mórbida y diabetes venció al coronavirus en Tumbes</h3></span></div><div class="p_tab p_tab_cro"><p>El paciente de 30 años empezó a presentar fiebre, insuficiencia respiratoria y tos persistente</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236" data-url="https://canaln.pe/peru/hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Hombre con obesidad mórbida y diabetes venció al coronavirus en Tumbes https://canaln.pe/peru/hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236" data-url="https://canaln.pe/peru/hombre-obesidad-morbida-y-diabetes-vencio-al-coronavirus-tumbes-n419236" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>02.07.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015-121x121-681483.jpg" alt="Científicos preocupados por mutación más contagiosa del COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>Científicos preocupados por mutación más contagiosa del COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>La estructura genética del virus en Wuhan no es la misma que el que ahora ronda por Estados Unidos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015" data-url="https://canaln.pe/actualidad/cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Científicos preocupados por mutación más contagiosa del COVID-19 https://canaln.pe/actualidad/cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015" data-url="https://canaln.pe/actualidad/cientificos-preocupados-mutacion-mas-contagiosa-covid-19-n419015" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="active_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=OMS pide a países muy afectados por la COVID-19 que se abran por zonas https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="internacionales_n" ><h3><a href="https://cds2.canaln.pe/internacionales">Internacionales »</a></h3></span>
            </div>
            <time content="2020-07-03T23:18:33Z-05:00">Hace 10 minutos</time>
          </div>
          <h1 class="gh_hn span21" >OMS pide a países muy afectados por la COVID-19 que se abran por zonas</h1>
        </div>
                
                              <div class="cont_fotointerna_n">
              <figcaption>
                                                              <div class="cont_imagen">
                  <div itemprop="associatedMedia">
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                      <img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266-764x480-681980.jpg" alt="">
                      <span itemprop="description" style="display:none;">Y que lo hagan manteniendo las medidas de control más estrictas en las áreas donde la transmisión del virus es más intensa</span>
                    </figure>
                  </div>
                  <span itemprop="description">
                    <h4>OMS pide a países muy afectados por la COVID-19 que se abran por zonas. Foto: AFP referencial</h4>
                    Y que lo hagan manteniendo las medidas de control más estrictas en las áreas donde la transmisión del virus es más intensa
                  </span>
                </div>
                </figcaption>
              </div>
                                        </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>La <a href="https://canaln.pe/buscar/OMS" target="_blank"><strong>Organizaci&oacute;n Mundial de la Salud (<span class="caps">OMS</span>)</strong></a> pidi&oacute; hoy a los pa&iacute;ses fuertemente afectados por el <a href="https://canaln.pe/buscar/coronavirus" target="_blank"><strong>coronavirus</strong></a>, pero que tienen que hacer funcionar sus econom&iacute;as, que lo hagan por zonas, manteniendo las medidas de control m&aacute;s estrictas en las &aacute;reas donde la transmisi&oacute;n del virus es m&aacute;s intensa.</p>

<p>&quot;En el caso de M&eacute;xico, como de cualquier otro pa&iacute;s, hay que tener informaci&oacute;n desglosada por &aacute;reas para ver d&oacute;nde la situaci&oacute;n es peor&quot;, dijo el director de Emergencias Sanitarias de la <span class="caps">OMS</span>, Mike Ryan, preguntado sobre la situaci&oacute;n en ese pa&iacute;s, que se encuentra en el sexto lugar en la lista de pa&iacute;ses con mayor n&uacute;mero de muertes por covid-19.</p>

<p>&quot;Puede haber &aacute;reas en M&eacute;xico donde es importante reducir la actividad o al contrario en otros lugares es seguro reanudarlas. No hay una respuesta que se ajuste a todos&quot;, declar&oacute; el especialista en una rueda de prensa exclusiva para los miembros de la Asociaci&oacute;n de Corresponsales acreditados ante la <span class="caps">ONU</span> en Ginebra (<span class="caps">ACANU</span>), entre los que est&aacute; Efe.</p>

<p>Ryan pidi&oacute; a todos los pa&iacute;ses &quot;mirar sus datos&quot; de casos y decesos por coronavirus porque &quot;los datos no mienten&quot; y los pueden guiar al momento de tomar decisiones dif&iacute;ciles. &quot;En la <span class="caps">OMS</span> entendemos que hay razones econ&oacute;micas por las que los pa&iacute;ses necesitan abrir sus econom&iacute;as, que mucha gente en Latinoam&eacute;rica depende de ingresos diarios, que no tienen salarios ni un cheques que les llegue, lo entendemos, pero tampoco hay que ignorar el problema&quot;, insisti&oacute;.</p>

<p>Brasil, segundo pa&iacute;s m&aacute;s afectado del mundo con 1,5 millones de casos,&nbsp;fue otro foco de atenci&oacute;n en la conferencia de prensa, en la que el director general de la <span class="caps">OMS</span>, Tedros Adhanom Ghebreyesus, dijo que la forma en que Espa&ntilde;a o Italia lograron contener la epidemia en sus territorios demuestra que &quot;nunca es tarde&quot; para poner a raya al coronavirus.</p>

<p>Sostuvo que aunque invertir en la b&uacute;squeda de una vacuna es importante, &quot;varios pa&iacute;ses han demostrado que con lo que tenemos podemos suprimir el virus. Debemos usar lo que tenemos a mano porque funciona&quot;. &quot;En una epidemia nunca es demasiado tarde para recuperar el control, la cuesti&oacute;n no es si la epidemia est&aacute; dentro o fuera de control, sino si los gobiernos toman el control de la situaci&oacute;n, coment&oacute; por su parte Ryan, el lugarteniente de Tedros en la lucha contra el coronavirus.</p>

<p>Por otro lado, Ryan confirm&oacute; que ninguna de las vacunas que se est&aacute;n investigando para la covid-19 est&aacute; lo suficientemente avanzada como para pronosticar cuando podr&iacute;a empezar a producirse una que sea eficaz y segura. &quot;Ser&iacute;a poco inteligente predecir cuando una vacuna estar&aacute; lista&quot;, se&ntilde;al&oacute;, aunque agreg&oacute; que es posible que para finales de este a&ntilde;o haya resultados sobre la eficacia de las vacunas candidatas.</p>

<p>En ese caso se podr&iacute;a empezar con vacunaciones a principios del pr&oacute;ximo a&ntilde;o, pero ello depender&aacute; de que haya una capacidad de producci&oacute;n suficiente, agreg&oacute;.</p>

<p>En la misma rueda de prensa y sobre la mutaci&oacute;n del coronavirus de la que han hablado responsables de la sanidad en Estados Unidos, la cient&iacute;fica en jefe de la <span class="caps">OMS</span>, Soumya Swaminathan, indic&oacute; que en manipulaciones en laboratorio se ha observado una multiplicaci&oacute;n m&aacute;s acelerada del virus, pero esta pista no se ha observado en pacientes. Asegur&oacute; que la comunidad cient&iacute;fica est&aacute; pendiente de esta pisa para alertar en caso de que ocurra una mutaci&oacute;n que deba tenerse en cuenta.</p>

<p>Con informaci&oacute;n de <span class="caps">EFE</span></p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255" target="_blank"><span class="caps">OMS</span>: Ninguna vacuna contra el coronavirus est&aacute; suficientemente avanzada</a></strong></p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/oms-17-vacunas-candidatas-contra-coronavirus-se-encuentran-ensayos-clinicos-n419137" target="_blank"><span class="caps">OMS</span>: 17 vacunas candidatas contra el coronavirus se encuentran en ensayos cl&iacute;nicos</a></strong></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/OMS">OMS</a></li>
        <li>
  <a href="https://canaln.pe/buscar/coronavirus">coronavirus</a></li>
        <li>
  <a href="https://canaln.pe/buscar/COVID-19">COVID-19</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Organización Mundial de la Salud">Organización Mundial de la Salud</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 54 minutos</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-17-profesionales-salud-partieron-lima-jaen-reforzar-atencion-pacientes-n419265-121x121-681979.jpg" alt="COVID-19: Profesionales de la salud partieron de Lima a Jaén para reforzar atención a pacientes">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>COVID-19: Profesionales de la salud partieron de Lima a Jaén para reforzar ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-india-preve-lanzar-su-vacuna-contra-covid-19-mas-tardar-15-agosto-n419257-121x121-681969.jpg" alt="COVID-19: India prevé lanzar su vacuna contra el coronavirus a más tardar el 15 de agosto">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>COVID-19: India prevé lanzar su vacuna contra el coronavirus a más tardar el ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-canatur-afima-que-fae-turismo-evitara-cierre-30-mil-empresas-turismo-n419260-121x121-681971.jpg" alt="Canatur dice que FAE-Turismo evitará el cierre de 30 mil empresas de turismo">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Canatur dice que FAE-Turismo evitará el cierre de 30 mil empresas de turismo</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-oms-ninguna-vacuna-contra-coronavirus-esta-suficientemente-avanzada-n419255-121x121-681967.jpg" alt="OMS dice que ninguna vacuna contra la COVID-19 está suficientemente avanzada">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>OMS dice que ninguna vacuna contra la COVID-19 está suficientemente avanzada</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/internacionales/oms-pide-paises-muy-afectados-coronavirus-que-se-abran-zonas-n419266" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541619748595-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619748595-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById("alert_news")!=null){
            miObj.alertNews();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541619663845-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619663845-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541619688929-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619688929-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
