<!-- Cache pagina:interna:429446:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Detall&amp;oacute; que el joven&amp;nbsp;habr&amp;iacute;a llegado cad&amp;aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&amp;oacute;rax y salida por la espalda">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú" />
    <meta name="twitter:description" content="Detall&amp;oacute; que el joven&amp;nbsp;habr&amp;iacute;a llegado cad&amp;aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&amp;oacute;rax y salida por la espalda" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/peru-libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446-1200x630-945342.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú" />
    <meta property="og:description" content="Detall&amp;oacute; que el joven&amp;nbsp;habr&amp;iacute;a llegado cad&amp;aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&amp;oacute;rax y salida por la espalda" />
    <meta property="og:url" content="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" />
    <meta property="og:image" content="https://cde.canaln.pe/peru-libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446-1200x630-945342.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560033" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560010"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-12-30T18:51:00-05:00","datePublished":"2020-12-30T18:51:00-05:00","description":"Detall&oacute; que el joven&nbsp;habr&iacute;a llegado cad&aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&oacute;rax y salida por la espalda","headline":"La Libertad: Congresista Baz\u00e1n confirm\u00f3 muerte de menor de edad en protestas en Vir\u00fa","keywords":["La Libertad","protestas","Paro agrario"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/peru\/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"La Libertad: Congresista Baz\u00e1n confirm\u00f3 muerte de menor de edad en protestas en Vir\u00fa","height":418,"url":"https:\/\/cde.canaln.pe\/peru-libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446-696x418-945342.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/peru\/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"La Libertad: Congresista Baz\u00e1n confirm\u00f3 muerte de menor de edad en protestas en Vir\u00fa","description":"Detall&oacute; que el joven&nbsp;habr&iacute;a llegado cad&aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&oacute;rax y salida por la espalda\n","uploadDate":"2020-12-30T18:51:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/peru-libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446-696x418-945342.jpg","contentUrl":"https:\/\/canaln.pe\/peru\/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/peru","name":"Per\u00fa"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"La Libertad: Congresista Baz\u00e1n confirm\u00f3 muerte de menor de edad en protestas en Vir\u00fa","url":"https:\/\/canaln.pe\/peru\/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446","description":"Detall&oacute; que el joven&nbsp;habr&iacute;a llegado cad&aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&oacute;rax y salida por la espalda\n","keywords":null,"pub_time":"2020-12-30 23:06:48"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  
</head>
  <body class="w1000">
    <!-- Ads:skin -->
    <!-- Ads:Leaderboard_1 -->
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Mi?rcoles, 30 de diciembre del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Mi?rcoles, 30 de diciembre del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                    <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449-121x121-945359.jpg" alt="Bermúdez: Ministerio del Interior realizará investigación exhaustiva por muertes en La Libertad">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Bermúdez: Ministerio del Interior realizará investigación exhaustiva por muertes en La Libertad</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Además resaltó que el Gobierno adoptará las medidas para reestablecer el orden interno</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449" data-url="https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bermúdez: Ministerio del Interior realizará investigación exhaustiva por muertes en La Libertad https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449" data-url="https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448-121x121-945354.jpg" alt="Mirtha Vásquez: Elice debe responder por operación en La Libertad donde hubo muertos">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mirtha Vásquez: Elice debe responder por operación en La Libertad donde hubo muertos</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La presidenta del Congreso además exigió una investigación para identificar a los responsables</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448" data-url="https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mirtha Vásquez: Elice debe responder por operación en La Libertad donde hubo muertos https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448" data-url="https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-se-elevan-9-casos-coronavirus-peru-n407757-121x121-692660.jpg" alt="Coronavirus: Casos positivos de COVID-19 aumentaron a 1 012 614">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Coronavirus: Casos positivos de COVID-19 aumentaron a 1 012 614</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>A la fecha, 4838 pacientes están hospitalizados por la COVID-19</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Casos positivos de COVID-19 aumentaron a 1 012 614 https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811-121x121-934290.jpg" alt="Coronavirus en Perú: Cifra de fallecidos a causa de la pandemia subió a 37 621">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Coronavirus en Perú: Cifra de fallecidos a causa de la pandemia subió a 37 621</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Del total de casos confirmados, 951 318 personas cumplieron su período de aislamiento domiciliario

 </p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data-url="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus en Perú: Cifra de fallecidos a causa de la pandemia subió a 37 621 https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" data-url="https://canaln.pe/actualidad/coronavirus-peru-confirmar-primer-muerto-enfermedad-n408811" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447-121x121-945348.jpg" alt="La Libertad: Tres personas murieron durante protestas de trabajadores agrarios ">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>La Libertad: Tres personas murieron durante protestas de trabajadores agrarios </h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La Defensoría del Pueblo instó a las autoridades a dar explicaciones de lo sucedido</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447" data-url="https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=La Libertad: Tres personas murieron durante protestas de trabajadores agrarios  https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447" data-url="https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="peru_n">
                     <h3>
                        <a href="https://canaln.pe/peru">
                        Perú </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446-121x121-945342.jpg" alt="La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Detalló que el joven habría llegado cadáver, con un proyectil de arma de fuego con orificio de entrada por el tórax y salida por la espalda</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data-url="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data-url="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/deportes/alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="deportes_n">
                     <h3>
                        <a href="https://canaln.pe/deportes">
                        Deportes </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/deportes/alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445-121x121-945341.jpg" alt="Alianza Lima anunció la salida de Alberto Rodríguez y otros cinco futbolistas">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Alianza Lima anunció la salida de Alberto Rodríguez y otros cinco futbolistas</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Alianza Lima le agradece a los futbolistas el &quot;trabajo y la dedicación&quot; brindados al club</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445" data-url="https://canaln.pe/deportes/alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Alianza Lima anunció la salida de Alberto Rodríguez y otros cinco futbolistas https://canaln.pe/deportes/alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445" data-url="https://canaln.pe/deportes/alianza-lima-anuncio-salida-alberto-rodriguez-y-otros-cinco-futbolistas-n429445" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 4 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444-121x121-945339.jpg" alt="Ejecutivo anuncia nuevo horario de toque de queda en 11 regiones hasta el 17 de enero">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ejecutivo anuncia nuevo horario de toque de queda en 11 regiones hasta el 17 de enero</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Así lo anunció el ministro de la Producción, José Luis Chicoma</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" data-url="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ejecutivo anuncia nuevo horario de toque de queda en 11 regiones hasta el 17 de enero https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" data-url="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306-121x121-944706.jpg" alt="Licencias de conducir: Amplían prórroga de vigencia hasta el 31 de mayo de 2021">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Licencias de conducir: Amplían prórroga de vigencia hasta el 31 de mayo de 2021</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Licencias de la Clase A categoría II a, A II b y A III, las que permiten manejar combis, cúster, camiones hasta 12 toneladas y ómnibus</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306" data-url="https://canaln.pe/actualidad/licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Licencias de conducir: Amplían prórroga de vigencia hasta el 31 de mayo de 2021 https://canaln.pe/actualidad/licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306" data-url="https://canaln.pe/actualidad/licencias-conducir-amplian-prorroga-vigencia-hasta-31-mayo-2021-n429306" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 5 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443-121x121-945331.jpg" alt="Lince: Cámara de seguridad registró asalto a mano armada en restaurante">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Lince: Cámara de seguridad registró asalto a mano armada en restaurante</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El hecho ocurrió en el jirón Francisco Lazo</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443" data-url="https://canaln.pe/actualidad/lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Lince: Cámara de seguridad registró asalto a mano armada en restaurante https://canaln.pe/actualidad/lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443" data-url="https://canaln.pe/actualidad/lince-camara-seguridad-registro-asalto-mano-armada-restaurante-n429443" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430-121x121-945293.jpg"
                             alt="Mazzetti sobre COVID-19: Pensamos que estamos ante un rebrote, hay un incremento de personas en UCI"></figcaption><span class="span14 txt_nvl3"><h3>Mazzetti sobre COVID-19: Pensamos que estamos ante un rebrote, hay un incremento de personas en UCI</h3></span></div><div class="p_tab p_tab_cro"><p>Ministra de Salud pidió a la población extremar los cuidados durante este fin de semana de Año Nuevo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430"
                                 data-url="https://canaln.pe/actualidad/covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Mazzetti sobre COVID-19: Pensamos que estamos ante un rebrote, hay un incremento de personas en UCI https://canaln.pe/actualidad/covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430" data-url="https://canaln.pe/actualidad/covid-19-ejecutivo-anunciara-esta-tarde-ultimas-medidas-adoptadas-estado-emergencia-n429430"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444-121x121-945339.jpg"
                             alt="Ejecutivo anuncia nuevo horario de toque de queda en 11 regiones hasta el 17 de enero"></figcaption><span class="span14 txt_nvl3"><h3>Ejecutivo anuncia nuevo horario de toque de queda en 11 regiones hasta el 17 de enero</h3></span></div><div class="p_tab p_tab_cro"><p>Así lo anunció el ministro de la Producción, José Luis Chicoma</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444"
                                 data-url="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Ejecutivo anuncia nuevo horario de toque de queda en 11 regiones hasta el 17 de enero https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444" data-url="https://canaln.pe/actualidad/toque-queda-gobierno-dispone-medida-11-regiones-hasta-17-enero-n429444"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 8 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432-121x121-945276.jpg"
                             alt="Colegio Médico del Perú propone toque de queda desde las 6 de la tarde de mañana hasta el 3 de enero"></figcaption><span class="span14 txt_nvl3"><h3>Colegio Médico del Perú propone toque de queda desde las 6 de la tarde de mañana hasta el 3 de enero</h3></span></div><div class="p_tab p_tab_cro"><p>Además, el acceso a las playas con aforo limitado, entre otras</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432"
                                 data-url="https://canaln.pe/actualidad/toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Colegio Médico del Perú propone toque de queda desde las 6 de la tarde de mañana hasta el 3 de enero https://canaln.pe/actualidad/toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432" data-url="https://canaln.pe/actualidad/toque-queda-colegio-medico-peru-propone-adelantarlo-desde-6-tarde-partir-manana-n429432"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>29.12.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382-121x121-945041.jpg"
                             alt="SBS tras disolución de 20 cooperativas: ¿Qué pasará con el dinero de los clientes?"></figcaption><span class="span14 txt_nvl3"><h3>SBS tras disolución de 20 cooperativas: ¿Qué pasará con el dinero de los clientes?</h3></span></div><div class="p_tab p_tab_cro"><p>Varias de las entidades financieras se encontraban en proceso de liquidación</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382"
                                 data-url="https://canaln.pe/actualidad/sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=SBS tras disolución de 20 cooperativas: ¿Qué pasará con el dinero de los clientes? https://canaln.pe/actualidad/sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382" data-url="https://canaln.pe/actualidad/sbs-disolucion-20-cooperativas-que-pasara-dinero-clientes-n429382"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>29.12.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350-121x121-944917.jpg"
                             alt="Elecciones 2021: Lescano denunció sabotaje por parte de personas de Acción Popular"></figcaption><span class="span14 txt_nvl3"><h3>Elecciones 2021: Lescano denunció sabotaje por parte de personas de Acción Popular</h3></span></div><div class="p_tab p_tab_cro"><p>Jurado Electoral Especial Lima Centro 1 declaró inadmisible la plancha presidencial que lidera el excongresista</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350"
                                 data-url="https://canaln.pe/actualidad/elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Elecciones 2021: Lescano denunció sabotaje por parte de personas de Acción Popular https://canaln.pe/actualidad/elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350" data-url="https://canaln.pe/actualidad/elecciones-generales-2021-yonhy-lescano-denuncio-sabotaje-parte-personas-accion-popular-n429350"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time>Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411-121x121-945198.jpg"
                             alt="EE. UU.: Enfermero dio positivo por coronavirus días después de haber recibido la primera dosis de la vacuna"></figcaption><span class="span14 txt_nvl3"><h3>EE. UU.: Enfermero dio positivo por coronavirus días después de haber recibido la primera dosis de la vacuna</h3></span></div><div class="p_tab p_tab_cro"><p>El trabajador sanitario recibió la primera dosis de la vacuna preparada por Pfizer el pasado 18 de diciembre</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411"
                                 data-url="https://canaln.pe/internacionales/estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=EE. UU.: Enfermero dio positivo por coronavirus días después de haber recibido la primera dosis de la vacuna https://canaln.pe/internacionales/estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411" data-url="https://canaln.pe/internacionales/estados-unidos-enfermero-dio-positivo-covid-19-dias-despues-recibido-primera-dosis-vacuna-n429411"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>29.12.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390-121x121-945097.jpg"
                             alt="Combina: Responsabilizo a Cecilia García, Lenin Bazán y Jim Mamami de azuzar a trabajadores agrarios"></figcaption><span class="span14 txt_nvl3"><h3>Combina: Responsabilizo a Cecilia García, Lenin Bazán y Jim Mamami de azuzar a trabajadores agrarios</h3></span></div><div class="p_tab p_tab_cro"><p>El congresista de Alianza para el Progreso sostuvo que ellos azuzan, mienten y difaman</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390"
                                 data-url="https://canaln.pe/actualidad/combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Combina: Responsabilizo a Cecilia García, Lenin Bazán y Jim Mamami de azuzar a trabajadores agrarios https://canaln.pe/actualidad/combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390" data-url="https://canaln.pe/actualidad/combina-responsabilizo-cecilia-garcia-lenin-bazan-y-jim-mamami-azuzar-trabajadores-agrarios-n429390"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/peru/piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="peru_n"><h3><a href="https://canaln.pe/peru">
                             Perú </a></h3></span><time>Hace 5 horas</time></div><a class="crono-hover" href="https://canaln.pe/peru/piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/peru-piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442-121x121-945330.jpg"
                             alt="Piura: Incidente en el Banco de la Nación ocasionó la muerte de una persona y dejó a otra herida"></figcaption><span class="span14 txt_nvl3"><h3>Piura: Incidente en el Banco de la Nación ocasionó la muerte de una persona y dejó a otra herida</h3></span></div><div class="p_tab p_tab_cro"><p>Una ciudadana de 67 años recibió el impacto de una bala en el tórax</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442"
                                 data-url="https://canaln.pe/peru/piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Piura: Incidente en el Banco de la Nación ocasionó la muerte de una persona y dejó a otra herida https://canaln.pe/peru/piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442" data-url="https://canaln.pe/peru/piura-persona-murio-y-otra-quedo-herida-incidente-banco-nacion-n429442"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 12 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406-121x121-945180.jpg"
                             alt="Villa María del Triunfo: Roban agencia bancaria en la avenida Pachacútec"></figcaption><span class="span14 txt_nvl3"><h3>Villa María del Triunfo: Roban agencia bancaria en la avenida Pachacútec</h3></span></div><div class="p_tab p_tab_cro"><p>Cuatro hombres huyeron en dos motocicletas tras el robo</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406"
                                 data-url="https://canaln.pe/actualidad/villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Villa María del Triunfo: Roban agencia bancaria en la avenida Pachacútec https://canaln.pe/actualidad/villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406" data-url="https://canaln.pe/actualidad/villa-maria-triunfo-asaltan-agencia-bancaria-avenida-pachacutec-n429406"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
                             Internacionales </a></h3></span><time>29.12.2020</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335-121x121-944840.jpg"
                             alt="OMS afirma que cada vez es más probable que el coronavirus se vuelva endémico"></figcaption><span class="span14 txt_nvl3"><h3>OMS afirma que cada vez es más probable que el coronavirus se vuelva endémico</h3></span></div><div class="p_tab p_tab_cro"><p>La OMS señaló que &quot;la existencia de una vacuna, incluso de alta eficacia, no es garantía de la eliminación o de la erradicación de una enfermedad infecciosa&quot;</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335"
                                 data-url="https://canaln.pe/internacionales/oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=OMS afirma que cada vez es más probable que el coronavirus se vuelva endémico https://canaln.pe/internacionales/oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335" data-url="https://canaln.pe/internacionales/oms-cada-vez-mas-probable-que-coronavirus-se-vuelva-endemico-n429335"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 -->      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="active_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="peru_n" ><h3><a href="https://cds2.canaln.pe/peru">Perú »</a></h3></span>
            </div>
            <time content="2020-12-30T23:51:00Z-05:00">Hace 4 horas</time>
          </div>
          <h1 class="gh_hn span21" >La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '5fed0a7be6bf6327346795a8';
                  var msAdsMap = '';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Lenin Bazán, congresista. Video: Canal N / Foto: El Comercio</h4>
                  Detalló que el joven habría llegado cadáver, con un proyectil de arma de fuego con orificio de entrada por el tórax y salida por la espalda
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div><p>El congresista <strong>Lenin Baz&aacute;n</strong> inform&oacute; que un adolescente de 16 a&ntilde;os falleci&oacute; durante las protestas de <strong>trabajadores agrarios</strong> ocurridas en Vir&uacute;, en <strong>La Libertad</strong>.</p></div> 
                                                        <div><p>&ldquo;La segunda v&iacute;ctima de este paro agrario es un menor de edad de 16 a&ntilde;os. Seg&uacute;n la doctora Rosa Carrasco, el paciente habr&iacute;a llegado cad&aacute;ver, con un proyectil de arma de fuego con orificio de entrada por el t&oacute;rax y salida por la espalda&rdquo;, detall&oacute;.</p></div> 
                                                        <div><p>Indic&oacute; que el menor participaba de las protestas en la zona de San Jos&eacute;. El parlamentario espera que el Ministerio P&uacute;blico investigue el hecho y espera que no haya tanta intervenci&oacute;n de la Polic&iacute;a. &ldquo;No puede ser juez y parte en este caso por m&aacute;s divididas que est&eacute;n las &aacute;reas&rdquo;, agreg&oacute;.</p></div> 
                                                        <div><p>&ldquo;Lo que estoy haciendo es dialogar con ellos. Hay trabajadores que est&aacute;n entendiendo el motivo de su lucha y hacia d&oacute;nde la quieren orientar, es por eso que es importante que el Estado se haga presente para darles informaci&oacute;n&rdquo;, apunt&oacute;.</p></div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/peru/ley-agraria-enfrentamiento-entre-policias-y-trabajadores-agrarios-dejo-dos-heridos-viru-n429398?ref=" title="">Ley agraria: Enfrentamiento entre trabajadores y policías dejó dos heridos en Virú</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/peru/ley-agraria-enfrentamiento-entre-policias-y-trabajadores-agrarios-dejo-dos-heridos-viru-n429398" title="Ley agraria: Enfrentamiento entre trabajadores y policías dejó dos heridos en Virú">
                    <img src="//cde.canaln.pe/peru-ley-agraria-enfrentamiento-entre-policias-y-trabajadores-agrarios-dejo-dos-heridos-viru-n429398-271x153-945149.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/peru/paro-agrario-libertad-continua-bloqueo-panamericana-sur-kilometro-525-n429132?ref=" title="">La Libertad: Puente Virú sigue bloqueado a la altura del km 520 de la Panamericana Norte</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/peru/paro-agrario-libertad-continua-bloqueo-panamericana-sur-kilometro-525-n429132" title="La Libertad: Puente Virú sigue bloqueado a la altura del km 520 de la Panamericana Norte">
                    <img src="//cde.canaln.pe/peru-paro-agrario-libertad-continua-bloqueo-panamericana-sur-kilometro-525-n429132-271x153-943883.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                          
            <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/La Libertad">La Libertad</a></li>
        <li>
  <a href="https://canaln.pe/buscar/protestas">protestas</a></li>
        <li>
  <a href="https://canaln.pe/buscar/Paro agrario">Paro agrario</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-bermudez-ministerio-interior-realizara-investigacion-exhaustiva-muertes-libertad-n429449-121x121-945359.jpg" alt="Bermúdez: Ministerio del Interior realizará investigación exhaustiva por muertes en La Libertad">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Bermúdez: Ministerio del Interior realizará investigación exhaustiva por mu...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-mirtha-vasquez-elice-responder-operacion-libertad-donde-hubo-muertos-n429448-121x121-945354.jpg" alt="Mirtha Vásquez: Elice debe responder por operación en La Libertad donde hubo muertos">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Mirtha Vásquez: Elice debe responder por operación en La Libertad donde hubo ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-libertad-tres-personas-murieron-durante-protestas-trabajadores-agrarios-n429447-121x121-945348.jpg" alt="La Libertad: Tres personas murieron durante protestas de trabajadores agrarios ">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>La Libertad: Tres personas murieron durante protestas de trabajadores agrarios </h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 4 horas</h4>
        <a class="recomen" href="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/peru-libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446-121x121-945342.jpg" alt="La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas en Virú">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>La Libertad: Congresista Bazán confirmó muerte de menor de edad en protestas ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/peru/libertad-congresista-bazan-confirmo-muerte-menor-edad-protestas-viru-n429446" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
    <!-- Ads:OOP_2 -->
        <script>
    //miObj.alertNews();
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:429446:desktop -->