<!-- Cache pagina:interna:429879:desktop --><!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="El polit&amp;oacute;logo dijo que ser&amp;iacute;a complicado fiscalizar todos los eventos proselitistas">
    <meta name="keywords" content=""/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos" />
    <meta name="twitter:description" content="El polit&amp;oacute;logo dijo que ser&amp;iacute;a complicado fiscalizar todos los eventos proselitistas" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/actualidad-tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879-1200x630-947482.jpg">
    <!-- fin twitter meta -->
    <meta name="robots" content="max-image-preview:large">
    <!-- facebook meta -->
    <meta property="og:title" content="Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos" />
    <meta property="og:description" content="El polit&amp;oacute;logo dijo que ser&amp;iacute;a complicado fiscalizar todos los eventos proselitistas" />
    <meta property="og:url" content="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" />
    <meta property="og:image" content="https://cde.canaln.pe/actualidad-tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879-1200x630-947482.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560033" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-3.5.1.min.js?13875156001"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?138751560010"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
          <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"","author":{"@type":"Person","name":"Canal N"},"dateModified":"2021-01-11T12:37:00-05:00","datePublished":"2021-01-11T12:37:00-05:00","description":"El polit&oacute;logo dijo que ser&iacute;a complicado fiscalizar todos los eventos proselitistas","headline":"Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos","keywords":["Fernando Tuesta","elecciones 2021"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/actualidad\/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","representativeOfPage":true,"description":"Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos","height":418,"url":"https:\/\/cde.canaln.pe\/actualidad-tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879-696x418-947482.jpg","width":696}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/elecciones-2021-jose-vega-seguro-que-apelacion-sobre-improcedencia-inscripcion-saldra-su-favor-n429872"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/actualidad\/elecciones-generales-2021-accion-popular-informo-protocolo-campana-pandemia-covid-19-n429864"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/organos-electorales-no-tienen-competencia-sancionar-contexto-pandemia-n429861"}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos","description":"El polit&oacute;logo dijo que ser&iacute;a complicado fiscalizar todos los eventos proselitistas\n","uploadDate":"2021-01-11T12:37:00","thumbnailUrl":"https:\/\/cde.canaln.pe\/actualidad-tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879-696x418-947482.jpg","contentUrl":"https:\/\/canaln.pe\/actualidad\/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/actualidad","name":"Actualidad"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos","url":"https:\/\/canaln.pe\/actualidad\/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879","description":"El polit&oacute;logo dijo que ser&iacute;a complicado fiscalizar todos los eventos proselitistas\n","keywords":null,"pub_time":"2021-01-11 13:38:34"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Home","subCategory1_id":"0"}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/prebid4.js?v4.20.0" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541607587485-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607587485-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541607458593-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607458593-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Lunes, 11 de enero del 2021</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                        <!-- programas -->
                    <li class="_nav">
                        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
                    </li>
                    <li class="_nav">
                        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
                    </li>
                    <!-- fin de programas -->
                    <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Lunes, 11 de enero del 2021</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>    <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                    <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                        <div class="span8 cont_nvl3">
  <ul>
    <li class="l1 tabN active_nvl3" data-title="cronologia">
      <a href="">CRONOLOGÍA</a>
    </li>
    <li class="l2 tabN" data-title="masleida"><a href="">
      <span class="more">MÁS</span> LEIDAS</a>
    </li>
  </ul>
  <div class="cont_news_nvl3 cronologia contentN">
                               <div class="nota_tab" data-social="https://canaln.pe/internacionales/ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 6 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882-121x121-947500.jpg" alt="Ecuador registra un caso de la variante del británica del coronavirus">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Ecuador registra un caso de la variante del británica del coronavirus</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Las autoridades confirmaron que se trata de un paciente de 56 años que llegó de Europa</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882" data-url="https://canaln.pe/internacionales/ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Ecuador registra un caso de la variante del británica del coronavirus https://canaln.pe/internacionales/ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882" data-url="https://canaln.pe/internacionales/ecuador-detecta-caso-variante-coronavirus-identificada-reino-unido-n429882" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 28 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881-121x121-947492.jpg" alt="Defensoría del Pueblo alerta que quedan 6 camas UCI con ventilador en Lima y Callao">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Defensoría del Pueblo alerta que quedan 6 camas UCI con ventilador en Lima y Callao</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Esto según el último reporte de la Superintendencia Nacional de Salud (Susalud) sobre la pandemia del COVID-19</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881" data-url="https://canaln.pe/actualidad/covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Defensoría del Pueblo alerta que quedan 6 camas UCI con ventilador en Lima y Callao https://canaln.pe/actualidad/covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881" data-url="https://canaln.pe/actualidad/covid-19-defensoria-pueblo-alerto-que-solo-quedan-6-camas-uci-ventilador-lima-y-callao-n429881" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 43 minutos</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880-121x121-947487.jpg" alt="Suero equino argentino demuestra eficacia y seguridad en casos graves de COVID-19, según estudio">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Suero equino argentino demuestra eficacia y seguridad en casos graves de COVID-19, según estudio</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El estudio evaluó la seguridad y eficacia del medicamento en 242 pacientes adultos con enfermedad moderada a severa causada por el coronavirus</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880" data-url="https://canaln.pe/internacionales/covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Suero equino argentino demuestra eficacia y seguridad en casos graves de COVID-19, según estudio https://canaln.pe/internacionales/covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880" data-url="https://canaln.pe/internacionales/covid-19-suero-equino-argentino-demuestra-eficacia-y-seguridad-casos-graves-coronavirus-segun-estudio-n429880" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879-121x121-947482.jpg" alt="Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Fernando Tuesta: &quot;Es necesario suspender toda actividad presencial de los candidatos&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El politólogo dijo que sería complicado fiscalizar todos los eventos proselitistas</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data-url="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Fernando Tuesta: &quot;Es necesario suspender toda actividad presencial de los candidatos&quot; https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data-url="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878-121x121-947480.jpg" alt="Mujer de 70 años fue estafada por supuestos trabajadores de un banco">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Mujer de 70 años fue estafada por supuestos trabajadores de un banco</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Sujetos le cambiaron su tarjeta de crédito y realizaron compras por hasta S/18 000</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878" data-url="https://canaln.pe/actualidad/san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mujer de 70 años fue estafada por supuestos trabajadores de un banco https://canaln.pe/actualidad/san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878" data-url="https://canaln.pe/actualidad/san-juan-lurigancho-mujer-70-anos-fue-estafada-supuestos-trabajadores-banco-n429878" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877-121x121-947475.jpg" alt="Argentina: Juez obliga a clínica privada a aplicar dióxido de cloro a paciente con coronavirus">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Argentina: Juez obliga a clínica privada a aplicar dióxido de cloro a paciente con coronavirus</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>El polémico fallo causó gran preocupación en la comunidad médica</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877" data-url="https://canaln.pe/internacionales/argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Argentina: Juez obliga a clínica privada a aplicar dióxido de cloro a paciente con coronavirus https://canaln.pe/internacionales/argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877" data-url="https://canaln.pe/internacionales/argentina-juez-obliga-clinica-privada-administrar-dioxido-cloro-paciente-covid-19-n429877" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830-121x121-947225.jpg" alt="Francisco Sagasti sobre coronavirus: El retorno a la cuarentena es una opción extrema">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Francisco Sagasti sobre coronavirus: &quot;El retorno a la cuarentena es una opción extrema&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Presidente sostuvo que ante el aumento de casos de coronavirus &quot;no es necesario escoger entre economía y salud&quot;</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" data-url="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Francisco Sagasti sobre coronavirus: &quot;El retorno a la cuarentena es una opción extrema&quot; https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" data-url="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 1 hora</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876-121x121-947467.jpg" alt="EE. UU.: Demócratas inician el proceso para un segundo juicio político a Trump">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>EE. UU.: Demócratas inician el proceso para un segundo juicio político a Trump</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Los demócratas presentaron un artículo de acusación contra Trump, primer acto hacia el inicio de un nuevo juicio político al mandatario</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876" data-url="https://canaln.pe/internacionales/estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=EE. UU.: Demócratas inician el proceso para un segundo juicio político a Trump https://canaln.pe/internacionales/estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876" data-url="https://canaln.pe/internacionales/estados-unidos-democratas-inician-proceso-segundo-juicio-politico-donald-trump-n429876" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/actualidad/punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="actualidad_n">
                     <h3>
                        <a href="https://canaln.pe/actualidad">
                        Actualidad </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/actualidad/punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875-121x121-947463.jpg" alt="Discotecas de Punta Hermosa operan sin restricciones durante pandemia de COVID-19">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Discotecas de Punta Hermosa operan sin restricciones durante pandemia de COVID-19</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>Vecinos de la zona piden a las autoridades el cierre de las discotecas del distrito</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875" data-url="https://canaln.pe/actualidad/punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Discotecas de Punta Hermosa operan sin restricciones durante pandemia de COVID-19 https://canaln.pe/actualidad/punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875" data-url="https://canaln.pe/actualidad/punta-hermosa-discotecas-operan-sin-restricciones-durante-pandemia-covid-19-n429875" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                                 <div class="nota_tab" data-social="https://canaln.pe/internacionales/melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
               <div class="head_nota_nvl3 box">
                  <span class="internacionales_n">
                     <h3>
                        <a href="https://canaln.pe/internacionales">
                        Internacionales </a>
                     </h3>
                  </span>
                  <time>Hace 2 horas</time>
               </div>
               <a class="crono-hover" href="https://canaln.pe/internacionales/melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874">
                  <div class="body_nvl3 cronologia-m">
                     <figcaption class="span10">
                        <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874-121x121-947456.jpg" alt="Melania Trump se pronuncia sobre el asalto al Capitolio de EE. UU. y denuncia haber sido objeto de ataques">
                     </figcaption>
                     <span class="span14 txt_nvl3">
                        <h3>Melania Trump se pronuncia sobre el asalto al Capitolio de EE. UU. y denuncia haber sido objeto de &quot;ataques&quot;</h3>
                     </span>
                  </div>
                  <div class="p_tab p_tab_cro">
                     <p>La primera dama de EE. UU. finalmente se pronunció sobre el asalto al Capitolio la semana pasada por parte de simpatizantes de su esposo</p>
                  </div>
               </a>
               <div class="shared-div">
                  <div class="cont_share cont_shared_social">
                     <div class="ui-share">
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874" data-url="https://canaln.pe/internacionales/melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874" class="fb social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                           </a>
                        </div>
                        <div class="count">
                           <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Melania Trump se pronuncia sobre el asalto al Capitolio de EE. UU. y denuncia haber sido objeto de &quot;ataques&quot; https://canaln.pe/internacionales/melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874" data-url="https://canaln.pe/internacionales/melania-trump-habla-sobre-asalto-al-capitolio-estados-unidos-y-denuncia-sido-objeto-ataques-n429874" class="twitter social" target="_blank">
                              <i></i>
                              <!--<span class="count_impresa">0</span>-->
                              </a>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
                     <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script>
</div>
 
  <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
  </div>
  <div class="cont_news_nvl3 masleida contentN" style="display: none;">
             <!-- test -->
          <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541607490208-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607490208-0'); });
    </script>
</div>
     <div class="nota_tab" data-social="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 1 hora</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830-121x121-947225.jpg"
                             alt="Francisco Sagasti sobre coronavirus: El retorno a la cuarentena es una opción extrema"></figcaption><span class="span14 txt_nvl3"><h3>Francisco Sagasti sobre coronavirus: &quot;El retorno a la cuarentena es una opción extrema&quot;</h3></span></div><div class="p_tab p_tab_cro"><p>Presidente sostuvo que ante el aumento de casos de coronavirus &quot;no es necesario escoger entre economía y salud&quot;</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830"
                                 data-url="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Francisco Sagasti sobre coronavirus: &quot;El retorno a la cuarentena es una opción extrema&quot; https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830" data-url="https://canaln.pe/actualidad/francisco-sagasti-sobre-covid-19-retorno-cuarentena-opcion-extrema-n429830"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>09.01.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825-121x121-947205.jpg"
                             alt="Colegio Médico se mostró en contra de nuevo confinamiento"></figcaption><span class="span14 txt_nvl3"><h3>Colegio Médico se mostró en contra de nuevo confinamiento</h3></span></div><div class="p_tab p_tab_cro"><p>Miguel Palacios señaló que debemos realizar cercos epidemiológicos focalizados y a nivel nacional</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825"
                                 data-url="https://canaln.pe/actualidad/colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Colegio Médico se mostró en contra de nuevo confinamiento https://canaln.pe/actualidad/colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825" data-url="https://canaln.pe/actualidad/colegio-medico-se-mostro-contra-nuevo-confinamiento-n429825"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 4 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863-121x121-947393.jpg"
                             alt="Ica: Sala de apelaciones asegura que Bill Gates, Soros y Rockefeller crearon la COVID-19"></figcaption><span class="span14 txt_nvl3"><h3>Ica: Sala de apelaciones asegura que Bill Gates, Soros y Rockefeller crearon la COVID-19</h3></span></div><div class="p_tab p_tab_cro"><p>Resolución judicial fue emitida por la Sala Superior Penal de Apelaciones de Chincha y Pisco</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863"
                                 data-url="https://canaln.pe/actualidad/ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Ica: Sala de apelaciones asegura que Bill Gates, Soros y Rockefeller crearon la COVID-19 https://canaln.pe/actualidad/ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863" data-url="https://canaln.pe/actualidad/ica-sala-apelaciones-afirma-que-bill-gates-soros-y-rockefeller-crearon-covid-19-n429863"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 18 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848-121x121-947325.jpg"
                             alt="Elecciones 2021: Urresti propone pago de bono a policías para que no se vayan al retiro"></figcaption><span class="span14 txt_nvl3"><h3>Elecciones 2021: Urresti propone pago de bono a policías para que no se vayan al retiro</h3></span></div><div class="p_tab p_tab_cro"><p>Indicó que uno de los graves problemas del país para combatir la delincuencia y la inseguridad es la falta de efectivos de la Policía Nacional</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848"
                                 data-url="https://canaln.pe/actualidad/elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Elecciones 2021: Urresti propone pago de bono a policías para que no se vayan al retiro https://canaln.pe/actualidad/elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848" data-url="https://canaln.pe/actualidad/elecciones-2021-urresti-propone-pago-bono-policias-que-no-se-vayan-al-retiro-n429848"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/deportes/dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
                             Deportes </a></h3></span><time>09.01.2021</time></div><a class="crono-hover" href="https://canaln.pe/deportes/dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813-121x121-947123.jpg"
                             alt="Falleció el periodista deportivo Dante Mateo"></figcaption><span class="span14 txt_nvl3"><h3>Falleció el periodista deportivo Dante Mateo</h3></span></div><div class="p_tab p_tab_cro"><p>Dante Mateo murió a los 72 años</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813"
                                 data-url="https://canaln.pe/deportes/dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Falleció el periodista deportivo Dante Mateo https://canaln.pe/deportes/dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813" data-url="https://canaln.pe/deportes/dante-mateo-fallecio-destacado-periodista-deportivo-72-anos-n429813"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>09.01.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808-121x121-947092.jpg"
                             alt="COVID-19: Vizcarra recomendó uso de ivermectina para tratar enfermedad"></figcaption><span class="span14 txt_nvl3"><h3>COVID-19: Vizcarra recomendó uso de ivermectina para tratar enfermedad</h3></span></div><div class="p_tab p_tab_cro"><p>El expresidente y candidato al Congreso dijo que la ivermectina “funciona”, pese a que no existe “constatación científica rigurosa”</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808"
                                 data-url="https://canaln.pe/actualidad/covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=COVID-19: Vizcarra recomendó uso de ivermectina para tratar enfermedad https://canaln.pe/actualidad/covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808" data-url="https://canaln.pe/actualidad/covid-19-martin-vizcarra-recomendo-uso-ivermectina-tratamiento-enfermedad-n429808"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/miraflores-combi-atropella-joven-intenta-darse-fuga-n429859"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/miraflores-combi-atropella-joven-intenta-darse-fuga-n429859"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-miraflores-combi-atropella-joven-intenta-darse-fuga-n429859-121x121-947378.jpg"
                             alt="Combi atropella a joven e intenta darse a la fuga en Miraflores"></figcaption><span class="span14 txt_nvl3"><h3>Combi atropella a joven e intenta darse a la fuga en Miraflores</h3></span></div><div class="p_tab p_tab_cro"><p>Chofer no presentaba brevete y la unidad tenía S/38000 en multas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/miraflores-combi-atropella-joven-intenta-darse-fuga-n429859"
                                 data-url="https://canaln.pe/actualidad/miraflores-combi-atropella-joven-intenta-darse-fuga-n429859" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Combi atropella a joven e intenta darse a la fuga en Miraflores https://canaln.pe/actualidad/miraflores-combi-atropella-joven-intenta-darse-fuga-n429859" data-url="https://canaln.pe/actualidad/miraflores-combi-atropella-joven-intenta-darse-fuga-n429859"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/deportes/alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="deportes_n"><h3><a href="https://canaln.pe/deportes">
                             Deportes </a></h3></span><time>09.01.2021</time></div><a class="crono-hover" href="https://canaln.pe/deportes/alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/deportes-alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822-121x121-947192.jpg"
                             alt="¿Jean Deza minimizó la categoría 84 de Paolo Guerrero y Jefferson Farfán?"></figcaption><span class="span14 txt_nvl3"><h3>¿Jean Deza minimizó  la categoría 84 de Paolo Guerrero y Jefferson Farfán?</h3></span></div><div class="p_tab p_tab_cro"><p>El futbolista le respondió a Guizasola en una historia de Instagram</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/deportes/alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822"
                                 data-url="https://canaln.pe/deportes/alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=¿Jean Deza minimizó  la categoría 84 de Paolo Guerrero y Jefferson Farfán? https://canaln.pe/deportes/alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822" data-url="https://canaln.pe/deportes/alianza-lima-jean-deza-minimizo-categoria-84-paolo-guerrero-y-jefferson-farfan-n429822"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>09.01.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-se-elevan-9-casos-coronavirus-peru-n407757-121x121-692660.jpg"
                             alt="Coronavirus: Casos positivos de COVID-19 aumentaron a 1 032 275"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Casos positivos de COVID-19 aumentaron a 1 032 275</h3></span></div><div class="p_tab p_tab_cro"><p>A la fecha, 6269 pacientes están hospitalizados por la COVID-19</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"
                                 data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=Coronavirus: Casos positivos de COVID-19 aumentaron a 1 032 275 https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757" data-url="https://canaln.pe/actualidad/coronavirus-se-elevan-9-casos-coronavirus-peru-n407757"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
                             Actualidad </a></h3></span><time>06.01.2021</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604-121x121-946076.jpg"
                             alt="La Sunat tendrá acceso a cuentas bancarias con 10 000 soles o más "></figcaption><span class="span14 txt_nvl3"><h3>La Sunat tendrá acceso a cuentas bancarias con 10 000 soles o más </h3></span></div><div class="p_tab p_tab_cro"><p>Los datos permitirán que la Sunat realice verificaciones y detecte posibles inconsistencias que puedan constituir indicios razonables de evasión o elusión tributaria</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604"
                                 data-url="https://canaln.pe/actualidad/sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)"
                                 href="http://twitter.com/home?status=La Sunat tendrá acceso a cuentas bancarias con 10 000 soles o más  https://canaln.pe/actualidad/sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604" data-url="https://canaln.pe/actualidad/sunat-tendra-acceso-cuentas-bancarias-10-000-soles-mas-n429604"
                                 class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541607883657-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607883657-0'); });
    </script></div>      
  </div>
  <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
    <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
  </div>
</div>            <div class="span16 cont_destacadas box">
                <div class="cont_nav box">
  <nav>
    <ul class="">
      <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
      </li>
      <!-- programas -->
      <li class="active_nav">
        <a href="https://canaln.pe/actualidad">ACTUALIDAD <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/peru">PERÚ <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/internacionales">INTERNACIONALES <i></i></a>
      </li>
      <li class="_nav">
        <a href="https://canaln.pe/deportes">DEPORTES <i></i></a>
      </li>
      <!-- fin de programas -->
      <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
    </ul>
  </nav>
</div>                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="actualidad_n" ><h3><a href="https://cds2.canaln.pe/actualidad">Actualidad »</a></h3></span>
            </div>
            <time content="2021-01-11T17:37:00Z-05:00">Hace 1 hora</time>
          </div>
          <h1 class="gh_hn span21" >Fernando Tuesta: &quot;Es necesario suspender toda actividad presencial de los candidatos&quot;</h1>
        </div>
                            <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
          <div class="ooyala_contenedor_prin box">
            <div class="ooyala_m">
              <div class="ooyala_contenedor">
                <script>
                  var msIdPlayer = '5c882eb552b86864ceb2712c';
                  var msIdVideo = '5ffc833be7e08c088461dbbf';
                  var msAdsMap = 'https%3A%2F%2Fsearch.spotxchange.com%2Fvast%2F2.0%2F229630%3FVPAID%3DJS%26content_page_url%3D%24page-url%24%26cb%3D%24timestamp%24%26player_width%3D640%26player_height%3D480%26ad_server%5Btype%5D%3DDFP%26ad_server%5Btag%5D%3Dhttps%253A%252F%252Fpubads.g.doubleclick.net%252Fgampad%252Fads%253Fiu%253D%252F84748259%252FCanalN_Actualidad_Nota_PreRoll%2526description_url%253D%2526env%253Dvp%2526impl%253Ds%2526correlator%253D%2526tfcd%253D0%2526npa%253D0%2526gdfp_req%253D1%2526output%253Dvast%2526sz%253D640x480%2526unviewed_position_start%253D1%26url%3D%24page-url%24';
                </script>
                <div style="position:relative">
                                    <div id='playerStream' class="vivoRenderLive"></div>
                </div>
                <style>
                  .vivoRenderLive {
                  height: 0;
                  overflow: hidden;
                  padding-bottom: 56.25%;
                  position: relative;
                  /* opacity: 0; */
                  }
                  .vivoRenderLive iframe {
                  height: 100%;
                  left: 0;
                  position: absolute;
                  top: 0;
                  width: 100%;
                  }
                </style>
                <span class="desc_m_cn">
                  <h4>Foto: Canal N</h4>
                  El politólogo dijo que sería complicado fiscalizar todos los eventos proselitistas
                </span>
              </div>
            </div>
          </div>
                  
      </div>
      <div class="cont_p_recomendadas box">
        <div class="cont_p_tags span24">
          <div class="cont_p">
                                          <div>
<p>El polit&oacute;logo<strong> Fernando Tuesta</strong> afirm&oacute; que se deber&iacute;an prohibir las actividades de campa&ntilde;a presenciales por el aumento de contagios de la <strong>COVID-19.</strong></p>
</div> 
                                                        <div><p>Se&ntilde;al&oacute; que resultar&iacute;a sumamente complicado que se fiscalicen todos los eventos proselitistas teniendo en cuenta que hay muchos candidatos.</p></div> 
                                                        <div><p>&quot;Ser&iacute;a ingenuo pensar que se pueden permitir campa&ntilde;as presenciales y que alguien lo vaya a fiscalizar. Hay 20 candidatos presidenciales que tendr&iacute;an que decir a d&oacute;nde van a ir&quot;, indic&oacute;.</p></div> 
                                                        <div><p>&quot;Multiplica 20 partidos por 130 esca&ntilde;os, son 2600, no existe ning&uacute;n tipo de atribuci&oacute;n del JNE ni la ONPE. Creo que ante el incremento de contagios de manera alarmante, en esta segunda ola que parece m&aacute;s contagiosa, es necesario suspender toda actividad presencial&quot;, dijo en Canal N.</p></div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/fernando-tuesta-campanas-politicas-propiciaran-contagio-coronavirus-n429608?ref=" title="">Fernando Tuesta: Las campañas políticas propiciarán el contagio del coronavirus</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/fernando-tuesta-campanas-politicas-propiciaran-contagio-coronavirus-n429608" title="Fernando Tuesta: Las campañas políticas propiciarán el contagio del coronavirus">
                    <img src="//cde.canaln.pe/actualidad-fernando-tuesta-campanas-politicas-propiciaran-contagio-coronavirus-n429608-271x153-946103.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                                                        <div class="n-items-relacionado">
                <div class="n-text-left">
                  <span>Lee También</span>
                  <h2><a href="https://canaln.pe/actualidad/tuesta-este-gabinete-donde-poco-ha-tenido-que-ver-manuel-merino-n427517?ref=" title="">Fernando Tuesta: "Este es un gabinete donde poco ha tenido que ver Manuel Merino"</a></h2>
                </div>
                <figure>
                  <a href="https://canaln.pe/actualidad/tuesta-este-gabinete-donde-poco-ha-tenido-que-ver-manuel-merino-n427517" title="Fernando Tuesta: "Este es un gabinete donde poco ha tenido que ver Manuel Merino"">
                    <img src="//cde.canaln.pe/actualidad-tuesta-este-gabinete-donde-poco-ha-tenido-que-ver-manuel-merino-n427517-271x153-934849.jpg" alt="" />
                  </a>
                </figure>
              </div> 
                          
            <!--timeline-->
                      </div>
          <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/Fernando Tuesta">Fernando Tuesta</a></li>
        <li>
  <a href="https://canaln.pe/buscar/elecciones 2021">elecciones 2021</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879-121x121-947482.jpg" alt="Fernando Tuesta: Es necesario suspender toda actividad presencial de los candidatos">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Fernando Tuesta: "Es necesario suspender toda actividad presencial de los...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/elecciones-2021-jose-vega-seguro-que-apelacion-sobre-improcedencia-inscripcion-saldra-su-favor-n429872">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-2021-jose-vega-seguro-que-apelacion-sobre-improcedencia-inscripcion-saldra-su-favor-n429872-121x121-947450.jpg" alt="Elecciones: José Vega seguro de que apelación sobre improcedencia de inscripción saldrá a su favor">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Elecciones: José Vega seguro de que apelación sobre improcedencia de i...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 4 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/elecciones-generales-2021-accion-popular-informo-protocolo-campana-pandemia-covid-19-n429864">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-elecciones-generales-2021-accion-popular-informo-protocolo-campana-pandemia-covid-19-n429864-121x121-947403.jpg" alt="Elecciones 2021: Acción Popular comunicó protocolo para campaña durante pandemia de COVID-19">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Elecciones 2021: Acción Popular comunicó protocolo para campaña durante pa...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 5 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/organos-electorales-no-tienen-competencia-sancionar-contexto-pandemia-n429861">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-organos-electorales-no-tienen-competencia-sancionar-contexto-pandemia-n429861-121x121-947385.jpg" alt="JNE no puede sancionar a candidatos que incumplan medidas sanitarias">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>JNE no puede sancionar a candidatos que incumplan medidas sanitarias</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/actualidad/tuesta-necesario-suspender-toda-actividad-presencial-candidatos-n429879" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>

<script>
  $(document).ready(function(){
    miObj.fixedSidebarReco();
  });
</script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541607856887-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607856887-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541607514549-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607514549-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541607561109-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541607561109-0'); });
    </script>
</div>
        <script>
    //miObj.alertNews();
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
<!-- Cache pagina:interna:429879:desktop -->