<!doctype html>
<html lang="es">
  <head>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="language" content="es" />
    <title>Antiviral remdesivir no es efectivo contra el coronavirus, según ensayo en China | Canal N</title>
    <!-- Engage Web Tracking Code -->
    <meta name="com.silverpop.brandeddomains" content="www.pages02.net,americatv.com.pe,canaln.pe,tvgo.americatv.com.pe,www.americatv.com.pe,www.canaln.pe,www.tvgo.americatv.com.pe" />
    <meta name="description" content="Comunidad cient&amp;iacute;fica hab&amp;iacute;a depositado esperanzas en este antiviral ante la falta de una vacuna">
    <meta name="keywords" content="noticias del mundo, noticias internacionales"/>
    <!--DNS-->
    <link rel="dns-prefetch" href="//fonts.googleapis.com/" />
    <link rel="dns-prefetch" href="//fonts.gstatic.com/" />
    <link rel="dns-prefetch" href="//cde.canaln.pe/" />
    <link rel="dns-prefetch" href="//s.canaln.americadigital.pe/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//imasdk.googleapis.com/" />
    <link rel="dns-prefetch" href="//www.facebook.com/" />
    <link rel="dns-prefetch" href="//connect.facebook.net/" />
    <link rel="dns-prefetch" href="//platform.twitter.com/" />
    <link rel="dns-prefetch" href="//log.outbrain.com/" />
    <link rel="dns-prefetch" href="//adb.outbrain.com/" />
    <link rel="dns-prefetch" href="//widgets.outbrain.com/" />
    <link rel="dns-prefetch" href="//ajax.google.com/" />
    <link rel="dns-prefetch" href="//apis.google.com/" />
    <link rel="dns-prefetch" href="//www.googletagservices.com/" />
    <link rel="dns-prefetch" href="//www.google-analytics.com/" />
    <!--End-->
    <!-- twitter meta -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@canalN_">
    <meta name="twitter:title" content="Antiviral remdesivir no es efectivo contra el coronavirus, según ensayo en China" />
    <meta name="twitter:description" content="Comunidad cient&amp;iacute;fica hab&amp;iacute;a depositado esperanzas en este antiviral ante la falta de una vacuna" />
    <meta name="twitter:creator" content="@noticiAmerica">
    <meta name="twitter:image" content="https://cde.canaln.pe/internacionales-coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872-603x339-666703.jpg">
    <!-- fin twitter meta -->
    <!-- facebook meta -->
    <meta property="og:title" content="Antiviral remdesivir no es efectivo contra el coronavirus, según ensayo en China" />
    <meta property="og:description" content="Comunidad cient&amp;iacute;fica hab&amp;iacute;a depositado esperanzas en este antiviral ante la falta de una vacuna" />
    <meta property="og:url" content="https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872" />
    <meta property="og:image" content="https://cde.canaln.pe/internacionales-coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872-603x339-666703.jpg"/>
    <meta property="fb:admins" content="733654848"/>
    <meta property="fb:admins" content="1604112120"/>
    <meta property="fb:admins" content="1275711072"/>
    <meta property="fb:pages" content="146810535483511" />
    <meta property="fb:pages" content="785628458208438" />
    <meta property="fb:pages" content="199127030224006" />
    <meta property="fb:pages" content="153707081317782" />
    <meta property="fb:pages" content="107076909351252" />
    <meta property="fb:pages" content="219478018088300" />
    <meta property="fb:pages" content="167470349988033" />
    <meta property="fb:pages" content="200550756661791" />
    <meta property="fb:pages" content="1420378271579301" />
    <meta property="fb:pages" content="328545414187379" />
    <meta property="fb:pages" content="292528967448999" />
    <meta property="fb:pages" content="215099671999632" />
    <!-- fin facebook meta -->
    <link rel="shortcut icon" href="https://cds2.canaln.pe/f/img/iconAire2.ico" />
    <script type="text/javascript"> var baseUrl = 'http://canaln.pe/';</script>
    <link rel="apple-touch-icon" href="https://cds2.canaln.pe/f/img/apple.png?v1" />
    <link rel="canonical" href="https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872" >
    <meta name="google-site-verification" content="IIfLekboUmqVYCgN1Go2-PKvHvjH8SK9qgxwup8y7vo" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">
    <link href="https://cds2.canaln.pe/f/css/style.min.css?138751560028" rel="stylesheet" type="text/css">
    <style>
    .oo-state-screen-title, .oo-state-screen-description{display: none;}
    </style>
    <!--key values ad manager-->
    <script>
      function getTest(){
        var a = Math.random(); return a<0.05?"p1":a<0.1?"p2":a<0.15?"p3":a<0.2?"p4":a<0.25?"p5":a<0.3?"p6":a<0.35?"p7":a<0.4?"p8":a<0.45?"p9":a<0.5?"p10":a<0.55?"p11":a<0.6?"p12":a<0.65?"p13":a<0.7?"p14":a<0.75?"p15":a<0.8?"p16":a<0.85?"p17":a<0.9?"p18":a<0.95?"p19":"p20";
      }
    </script> 
    <!--Fin key values ad manager-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="https://cds2.canaln.pe/f/css/ie8.css" />
    <![endif]-->
    <script src="https://cds2.canaln.pe/f/js/modernizr-1.7.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/vendor/jquery-1.7.2.min.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/plugins/lemmon/lemmon-slider.js?1387515600"></script><script src="https://cds2.canaln.pe/f/js/function.min.js?13875156009"></script><script src="https://cds2.canaln.pe/f/js/dev.js?13875156001"></script> <!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <script>
    var urlBase = 'https://canaln.pe/';
    var urlBaseCDN = 'https://cds2.canaln.pe/';
    </script>
    <script type="text/javascript"> function imgError(image) {image.onerror = ""; image.src = "https://cds2.canaln.pe/f/img/399x399default.jpg"; return true; }</script>
    <script type="text/javascript">
    var _appBaseURL = 'https://canaln.pe/';
    </script>
      <!--SCRIPT add: 20-04-2020 (Código Anuncios Automáticos)-->
<script data-ad-client="ca-pub-8909779451624848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--SCRIPT add: 20-04-2020-->

    <script src="https://platform.s-mdstrm.com/js/player_api.js?v1"></script>
    <link rel="amphtml" href="https://canaln.pe/amp/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872">
          <script type="application/ld+json">
{
   "@context":"http://schema.org",
   "@type":"Organization",
   "logo":{
      "@type":"ImageObject",
      "height":60,
      "url":"https://cds2.canaln.pe/f/img/logo-amp.png",
      "width":116
   },
   "name":"Canal N",
   "sameAs":[
      "https://www.instagram.com/canalnoficial/",
      "https://twitter.com/canalN_",
      "https://www.facebook.com/canalnoficial"
   ],
   "url":"https://canaln.pe/",
   "description":"Canal N",
   "address":{
      "@type":"PostalAddress",
      "streetAddress":"Montero Rosas 1099 - Santa Beatriz",
      "addressLocality":"Lima",
      "addressRegion":"Lima",
      "postalCode":"Lima 01",
      "addressCountry":"Perú"
   },
   "contactPoint":{
      "@type":"ContactPoint",
      "telephone":"+5114194000",
      "contactType":"customer service"
   }
}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleBody":"El antiviral remdesivir, del laboratorio estadounidense Gilead Sciences, no ha producido mejor&iacute;a en pacientes con coronavirus&nbsp;(COVID-19), seg&uacute;n uno de los primeros ensayos cl&iacute;nicos en China&nbsp;difundidos prematuramente y publicados&nbsp;por el diario Financial Times.&nbsp;\n\nUn resumen de la prueba fue divulgado y luego retirado del sitio web de la Organizaci&oacute;n Mundial de la Salud (OMS), seg&uacute;n el diario brit&aacute;nico.&nbsp;\n\nHay m&uacute;ltiples ensayos con remdesivir, as&iacute; como con otros medicamentos, pero la noticia de este fracaso asesta un duro golpe a la comunidad cient&iacute;fica, que hab&iacute;a depositado esperanzas en este antiviral ante la demora de una vacuna contra la COVID-19. La decepci&oacute;n tambi&eacute;n se produce en un momento en que muchos pa&iacute;ses trazan sus planes de desconfinamiento.\n\nEl ensayo chino mostr&oacute; que el &quot;remdesivir (&#8230;) no mejora la condici&oacute;n de los pacientes ni reduce la presencia del pat&oacute;geno en el sistema sangu&iacute;neo&quot;, indic&oacute; el FT, en base al documento publicado en el sitio de la OMS.&nbsp;\n\nFuentes de la organizaci&oacute;n dijeron al sitio especializado Stat que el estudio hab&iacute;a sido publicado por error en el sitio antes de ser evaluado por un comit&eacute; de lectura. La prueba fue realizada entre 237 pacientes de forma aleatoria. Entre ellos, un grupo de 158 fue tratado con el medicamento, y otro de 79 recibi&oacute; tratamiento est&aacute;ndar.\n\nLos investigadores tambi&eacute;n concluyeron en que la aplicaci&oacute;n del medicamento de Gilead Sciences podr&iacute;a tener efectos secundarios &quot;significativos&quot;, por lo que interrumpieron el suministro r&aacute;pidamente en 18 pacientes. Adem&aacute;s de las pruebas en China, el remdesivir tambi&eacute;n es evaluado en Estados Unidos y Europa, en el gran ensayo Discovery, cuyos resultados se esperan pronto.&nbsp;\n\nCon informaci&oacute;n de AFP\n\nLEE: Coronavirus pudo entrar a Espa&ntilde;a en febrero y por varias v&iacute;as\n\nLEE: Coronavirus deja 183 707 muertos y 2 636 740 de infectados en el mundo","author":{"@type":"Person","name":"Canal N"},"dateModified":"2020-04-23T16:45:04-05:00","datePublished":"2020-04-23T16:45:04-05:00","description":"Comunidad cient&iacute;fica hab&iacute;a depositado esperanzas en este antiviral ante la falta de una vacuna","headline":"Antiviral remdesivir no es efectivo contra el coronavirus, seg\u00fan ensayo en China","keywords":["China","coronavirus","COVID-19","remdesivir"],"mainEntityOfPage":{"@id":"https:\/\/canaln.pe\/internacionales\/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872","@type":"WebPage"},"publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}},"image" : [{"@type":"ImageObject","description":"Antiviral remdesivir no es efectivo contra el coronavirus, seg\u00fan ensayo en China","height":418,"width":696,"representativeOfPage":true,"url":"https:\/\/cde.canaln.pe\/internacionales-coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872-696x418-666703.jpg","publisher":{"@type":"Organization","name":" Canal N","logo":{"@type":"ImageObject","url":"https:\/\/cds2.canaln.pe\/f\/img\/logo-amp.png","height":60,"width":316}}}]}
</script>

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/canaln.pe\/actualidad\/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896"},{"@type":"ListItem","position":2,"url":"https:\/\/canaln.pe\/actualidad\/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893"},{"@type":"ListItem","position":3,"url":"https:\/\/canaln.pe\/internacionales\/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891"},{"@type":"ListItem","position":4,"url":"https:\/\/canaln.pe\/actualidad\/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888"}]}
</script>


<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/canaln.pe\/internacionales","name":"Internacionales"}}}
</script>
<script>
  var dataLayer = {"window":{"title":"Antiviral remdesivir no es efectivo contra el coronavirus, seg\u00fan ensayo en China","url":"https:\/\/canaln.pe\/internacionales\/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872","description":"Comunidad cient&iacute;fica hab&iacute;a depositado esperanzas en este antiviral ante la falta de una vacuna\r\n","keywords":"noticias del mundo, noticias internacionales","pub_time":"2020-04-23 22:18:25"},"referrers":{"referrer_url":"https:\/\/canaln.pe\/","primaryReferrer":null,"subReferrer":null,"browser":"","device":"Desktop"},"actions":[],"user":[],"category":{"primaryCategory":"Deportes","subCategory1":"Internacionales","subCategory1_id":9}};
</script>
<!--Web Traking-->
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?51b8aff-1566aebf9a2-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript" async></script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js?v1"></script>
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js?v3"></script>
<script type="text/javascript" src="https://cds2.canaln.pe/f/assets/canaln/js/prebid3.js?v3.15" async></script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript'>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</script>


</head>
  <body class="w1000">
    <!-- Ads:skin -->
<div id="div-gpt-ad-1541619715346-0" class="" style="width:1600px; height:1000px;position: fixed;top: 0;left: 50%;margin-left:-800px;background: #fff;z-index:-1;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619715346-0'); });
    </script>
</div>
    <!-- Ads:Leaderboard_1 -->
<div id="div-gpt-ad-1541619586784-0" class="" style="width:960px; height:100%;margin:0 auto;position:relative;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619586784-0'); });
    </script>
</div>
    <div id="main">
    <header class="row-fluid box">
    <div class="cont_header" style="max-width:1000px;min-width:960px;position: relative;">
        <div class="cont_logo">
            <a style="display: block;" href="https://canaln.pe/">
                           </a>
            <div class="slogan"></div>
            <div class="anios_s"></div>
        </div>
        <div class="bl_head">
            <span class="time-n">Jueves, 23 de abril del 2020</span>
            <ul class="cont_redes clearfix">
                <li class="search_n">
                    <form id="searchC" class="sb-search" method="post" onsubmit="miObj.searchForm();return false">
                        <input class="sb-search-input" name="buscar" id="buscar" onkeyup="buttonUp();" placeholder="Buscar noticias" type="search">
                        <input class="sb-search-submit" value="" type="submit">
                        <span class="sb-icon-search"></span>
                    </form>
                </li>
                <li class="new_social">
                    <a href="https://instagram.com/canalnoficial/" class="for_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a>
                </li>
                <li class="new_social">
                    <a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a>
                </li>
                
            </ul>

            
        </div>
        
        <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
            <p>#Alerta Noticias</p>
            <span>998-131696</span>
        </a>
                
    </div>
    <div class="nav_home_perm fixedH">
        <div class="nav_permanente">
            <div class="cont_nav_p">
                <ul class="menu_p">
                    <li>
                        <a href="https://canaln.pe/">
                                                    </a>
                    </li>
                                                            <li class="_nav">
                        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/peru">Perú <i></i></a>
                    </li>
                                        <li class="active_nav">
                        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
                    </li>
                                        <li class="_nav">
                        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
                    </li>
                                        <li class="_nav nav_pogram">
                        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
                    </li>
                    
                                    </ul>
                <div class="social_p">
                    <div class="fecha_head">
                        <span class="time-n">Jueves, 23 de abril del 2020</span>
                    </div>
                    <a href="https://canaln.pe/alerta-noticias" class="whataspp_head">
                        <p>#Alerta Noticias</p>
                        <span>998-131696</span>
                    </a>
                    
                                    </div>
            </div>
        </div>
        <div class="search-fixed" style="display:none;">
            <div class="frm-search">
                <form class="frmF" method="get" action="https://canaln.pe/buscar/">
                    <input class="searchf" name="buscar" id="buscar" type="text">
                    <input class="buscarI" value="Buscar" type="submit">
                </form>
            </div>
        </div>
                <div class="nav_interna_share">
            <div class="share_inter">
                <div class="cont_sociales_inter">
                    <div class="fb">
                        <div class="fb-share-button" data-href="https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872" data-layout="button_count"></div>
                    </div>
                    <div class="tw">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872" data-via="canalN_" data-lang="es">Tweetear</a>
                    </div>
                </div>
            </div>
            
        </div>
            </div>
</header>        <!--div class="row-fluid banner-an" style="width: 1000px;margin: 0 auto;margin-top: 10px;">
      <a href="https://canaln.pe/actualidad/personaje-2018-martin-vizcarra-domingo-perez-concepcion-carhuancho-n351572?utm_source=CanalN&utm_medium=Cabecera&utm_campaign=Personaje%20del%20ano%202018&utm_content=vizcarra-domingo-concepcion" title="Personaje del 2018" style="display: block;overflow: hidden;"><img src="https://cds2.canaln.pe/f/assets/canaln/img/banner-an.gif?v1" alt="Personaje del 2018" style="width: 100%;vertical-align: top;"></a>
    </div-->
                <div class="cont_wrapper row-fluid">
        <div class="bloc_destacadas box">
            
                            <div class="span8 cont_nvl3">
        <ul>
        <li class="l1 tabN active_nvl3" data-title="cronologia"><a href="">CRONOLOGÍA</a></li>
        <li class="l2 tabN" data-title="masleida"><a href=""><span class="more">MÁS</span> LEIDAS</a></li>
        </ul>
        <div class="cont_news_nvl3 cronologia contentN">
                                                                           <div class="nota_tab" data-social="https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896" data_count="1">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896-121x121-666743.jpg" alt="Consejo de la Prensa pide que periodistas participen en conferencias del gobierno">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Consejo de la Prensa pide que periodistas participen en conferencias del gobierno</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Incidieron en que la presencia virtual de periodistas permitirá preguntar y repreguntar en vivo y así aumentar la transparencia del gobierno</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896" data-url="https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Consejo de la Prensa pide que periodistas participen en conferencias del gobierno https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896" data-url="https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893" data_count="2">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 1 hora</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893-121x121-666737.jpg" alt="Bono universal es una de las mejores medidas pero no es muy sostenible, señalan">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Bono universal es una de las mejores medidas pero no es muy sostenible, señalan</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El exministro de Economía, Piero Ghezzi, indicó que prolongar el estado de emergencia era inevitable</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893" data-url="https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono universal es una de las mejores medidas pero no es muy sostenible, señalan https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893" data-url="https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data_count="3">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034-121x121-658479.jpg" alt="Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú?">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú?</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>El Ministerio de Salud confirmó 20 914 casos de COVID-19 en nuestro país</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data-url="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: ¿Cuántos casos confirmados existen en cada región del Perú? https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" data-url="https://canaln.pe/actualidad/coronavirus-que-ciudades-peru-se-encuentran-casos-confirmados-n408034" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                        <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891" data_count="4">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 2 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891-121x121-666734.jpg" alt="Rayos del sol podrían matar rápidamente el coronavirus, según estudio de EE. UU.">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Rayos del sol podrían matar rápidamente el coronavirus, según estudio de EE. UU.</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Estudio da esperanzas sobre la posibilidad de que la pandemia se frene en el hemisferio norte durante el verano</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891" data-url="https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Rayos del sol podrían matar rápidamente el coronavirus, según estudio de EE. UU. https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891" data-url="https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888" data_count="5">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 3 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888-121x121-666729.jpg" alt="Mindef: Martos dice que estrategia Te cuido, Perú se implementará en todo el país">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Mindef: Martos dice que estrategia Te cuido, Perú se implementará en todo el país</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Indicó que el equipo multisectorial tiene la tarea de aislar a las personas con diagnóstico positivo de COVID-19</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888" data-url="https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mindef: Martos dice que estrategia Te cuido, Perú se implementará en todo el país https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888" data-url="https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885" data_count="6">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 3 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885-121x121-666724.jpg" alt="Exministra de Salud: Pruebas funcionan mejor en personas con síntomas o con mayor exposición">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Exministra de Salud: Pruebas funcionan mejor en personas con síntomas o con mayor exposición</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Patricia García exhortó a la ciudadanía a seguir cumpliendo las normas dadas por el Estado para evitar la propagación del coronavirus</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885" data-url="https://canaln.pe/actualidad/coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Exministra de Salud: Pruebas funcionan mejor en personas con síntomas o con mayor exposición https://canaln.pe/actualidad/coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885" data-url="https://canaln.pe/actualidad/coronavirus-exministra-salud-senala-que-pruebas-funcionan-mejor-personas-sintomas-mayor-exposicion-al-covid-19-n411885" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882" data_count="7">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 4 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882-121x121-666726.jpg" alt="Coronavirus está presente en las lágrimas, según un estudio en Italia">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Coronavirus está presente en las lágrimas, según un estudio en Italia</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Estudio reveló que el virus también está activo en las secreciones oculares y, por tanto, puede ser otra fuente de contagio</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882" data-url="https://canaln.pe/internacionales/coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus está presente en las lágrimas, según un estudio en Italia https://canaln.pe/internacionales/coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882" data-url="https://canaln.pe/internacionales/coronavirus-esta-presente-lagrimas-segun-investigacion-italiana-n411882" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884" data_count="8">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 4 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884-121x121-666727.jpg" alt="Más de 6800 denuncias de trabajadores se registraron durante cuarentena, afirma Sunafil">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Más de 6800 denuncias de trabajadores se registraron durante cuarentena, afirma Sunafil</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>De ellas 4536 son contra la gran empresa y 1423 contra la pequeña empresa</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884" data-url="https://canaln.pe/actualidad/sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Más de 6800 denuncias de trabajadores se registraron durante cuarentena, afirma Sunafil https://canaln.pe/actualidad/sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884" data-url="https://canaln.pe/actualidad/sunafil-mas-6800-denuncias-trabajadores-se-recibieron-durante-cuarentena-n411884" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/actualidad/covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879" data_count="9">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="actualidad_n">
            <h3>
            <a href="https://canaln.pe/actualidad">
            Actualidad </a>
            </h3>
            </span>
            <time>Hace 4 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/actualidad/covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879-121x121-666718.jpg" alt="COVID-19: 4300 pruebas rápidas distribuidas en la región Áncash">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>COVID-19: 4300 pruebas rápidas distribuidas en la región Áncash</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>Se registran 352 casos confirmados y 28 fallecidos por la enfermedad</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879" data-url="https://canaln.pe/actualidad/covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=COVID-19: 4300 pruebas rápidas distribuidas en la región Áncash https://canaln.pe/actualidad/covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879" data-url="https://canaln.pe/actualidad/covid-19-4300-pruebas-rapidas-distribuidas-region-ancash-n411879" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
                                       <div class="nota_tab" data-social="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data_count="10">
            <div class="nota_nvl3 cronologia-tab">
            <div class="head_nota_nvl3 box">
            <span class="internacionales_n">
            <h3>
            <a href="https://canaln.pe/internacionales">
            Internacionales </a>
            </h3>
            </span>
            <time>Hace 4 horas</time>
            </div>
            <a class="crono-hover" href="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257">
            <div class="body_nvl3 cronologia-m">
            <figcaption class="span10">
            <img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257-121x121-663320.jpg" alt="Mapa del coronavirus: Conoce cuántos muertos y contagiados deja el COVID-19 en el mundo">
            </figcaption>
            <span class="span14 txt_nvl3">
            <h3>Mapa del coronavirus: Conoce cuántos muertos y contagiados deja el COVID-19 en el mundo</h3>
            </span>
            </div>
            <div class="p_tab p_tab_cro">
            <p>La enfermedad ha causado una de las mayores crisis sanitarias, económicas y sociales</p>
            </div>
            </a>
            <div class="shared-div">
            <div class="cont_share cont_shared_social">
            <div class="ui-share">
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data-url="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" class="fb social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            <div class="count">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Mapa del coronavirus: Conoce cuántos muertos y contagiados deja el COVID-19 en el mundo https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" data-url="https://canaln.pe/internacionales/coronavirus-mapa-interactivo-muestra-expansion-covid-19-mundo-n407257" class="twitter social" target="_blank">
            <i></i>
            <!--<span class="count_impresa">0</span>-->
            </a>
            </div>
            
            </div>
            </div>
            
            </div>
            </div>
            </div>
            <!-- Ads:MediumRectangle_2 -->
<div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script>
</div>
 
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="25" data-content="cronologia"> Ver más <div id="ldg_cronologia" class="loading"></div></a></div>
        </div>
        <div class="cont_news_nvl3 masleida contentN" style="display: none;">
                            <!-- Ads:MediumRectangle_1 -->
<div id="div-gpt-ad-1541619632149-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619632149-0'); });
    </script>
</div>
               <div class="nota_tab" data-social="https://canaln.pe/actualidad/familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 14 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792-121x121-666575.jpg" alt="Médicos y enfermeras fueron agredidos por familiares de fallecido por COVID-19 "></figcaption><span class="span14 txt_nvl3"><h3>Médicos y enfermeras fueron agredidos por familiares de fallecido por COVID-19 </h3></span></div><div class="p_tab p_tab_cro"><p>Hecho ocurrió en San Juan de Lurigancho, víctimas ya pusieron la denuncia en la comisaría
 </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792" data-url="https://canaln.pe/actualidad/familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Médicos y enfermeras fueron agredidos por familiares de fallecido por COVID-19  https://canaln.pe/actualidad/familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792" data-url="https://canaln.pe/actualidad/familiares-fallecido-covid-19-agredieron-medicos-y-enfermeras-n411792" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>22.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771-121x121-666493.jpg" alt="Alcalde González: Retiramos todo un lote de canastas tras irregularidades en SJL"></figcaption><span class="span14 txt_nvl3"><h3>Alcalde González: Retiramos todo un lote de canastas tras irregularidades en SJL</h3></span></div><div class="p_tab p_tab_cro"><p>La Contraloría denunció que las canastas no tenían el peso establecidos y faltaban productos</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771" data-url="https://canaln.pe/actualidad/alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Alcalde González: Retiramos todo un lote de canastas tras irregularidades en SJL https://canaln.pe/actualidad/alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771" data-url="https://canaln.pe/actualidad/alcalde-gonzalez-retiramos-todo-lote-canastas-irregularidades-sjl-n411771" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>Hace 7 horas</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856-121x121-666672.jpg" alt="Gobierno ampliará bono familiar de S/760 para familias sin trabajadores en planilla"></figcaption><span class="span14 txt_nvl3"><h3>Gobierno ampliará bono familiar de S/760 para familias sin trabajadores en planilla</h3></span></div><div class="p_tab p_tab_cro"><p>Gobierno ampliará el alcance del bono para beneficiar a 6.8 millones de hogares, que comprenden el 75 % del total en el Perú</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856" data-url="https://canaln.pe/actualidad/bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Gobierno ampliará bono familiar de S/760 para familias sin trabajadores en planilla https://canaln.pe/actualidad/bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856" data-url="https://canaln.pe/actualidad/bono-familiar-s760-se-ampliara-familias-sin-trabajadores-planilla-n411856" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-como-desinfectar-correctamente-alimentos-n411729"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>22.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-como-desinfectar-correctamente-alimentos-n411729"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-como-desinfectar-correctamente-alimentos-n411729-121x121-666419.jpg" alt="Coronavirus: ¿Cómo desinfectar correctamente los alimentos? "></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: ¿Cómo desinfectar correctamente los alimentos? </h3></span></div><div class="p_tab p_tab_cro"><p>El coronavirus puede ingresar a los hogares a través de las compras de alimentos de primera necesidad </p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-como-desinfectar-correctamente-alimentos-n411729" data-url="https://canaln.pe/actualidad/coronavirus-como-desinfectar-correctamente-alimentos-n411729" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: ¿Cómo desinfectar correctamente los alimentos?  https://canaln.pe/actualidad/coronavirus-como-desinfectar-correctamente-alimentos-n411729" data-url="https://canaln.pe/actualidad/coronavirus-como-desinfectar-correctamente-alimentos-n411729" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>28.03.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953-121x121-660586.jpg" alt="Bono de S/380 por coronavirus: Mira aquí si eres beneficiario y cómo cobrarlo"></figcaption><span class="span14 txt_nvl3"><h3>Bono de S/380 por coronavirus: Mira aquí si eres beneficiario y cómo cobrarlo</h3></span></div><div class="p_tab p_tab_cro"><p>Según informó el Gobierno, un millón de familias ya recibieron el bono excepcional de 380 soles</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Bono de S/380 por coronavirus: Mira aquí si eres beneficiario y cómo cobrarlo https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" data-url="https://canaln.pe/actualidad/bono-s380-coronavirus-hoy-se-lanzara-web-conocer-beneficiarios-pago-n408953" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>20.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473-121x121-665881.jpg" alt="Trabajadores autorizados podrán movilizarse en sus autos particulares con el PPL"></figcaption><span class="span14 txt_nvl3"><h3>Trabajadores autorizados podrán movilizarse en sus autos particulares con el PPL</h3></span></div><div class="p_tab p_tab_cro"><p>PNP hizo precisión sobre las restricciones de uso de los vehículos particulares</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473" data-url="https://canaln.pe/actualidad/estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Trabajadores autorizados podrán movilizarse en sus autos particulares con el PPL https://canaln.pe/actualidad/estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473" data-url="https://canaln.pe/actualidad/estado-emergencia-pnp-hace-precisiones-sobre-restricciones-uso-autos-particulares-n411473" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/internacionales/ecuador-duplica-casos-contagio-coronavirus-22-160-n411859"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="internacionales_n"><h3><a href="https://canaln.pe/internacionales">
            Internacionales </a></h3></span><time>Hace 6 horas</time></div><a class="crono-hover" href="https://canaln.pe/internacionales/ecuador-duplica-casos-contagio-coronavirus-22-160-n411859"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-ecuador-duplica-casos-contagio-coronavirus-22-160-n411859-121x121-666681.jpg" alt="Coronavirus: Ecuador duplica su cifra de contagios de COVID-19 a 22 160"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: Ecuador duplica su cifra de contagios de COVID-19 a 22 160</h3></span></div><div class="p_tab p_tab_cro"><p>Después de obtener los resultados de miles de pruebas de COVID-19 que estaban retrasadas</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/ecuador-duplica-casos-contagio-coronavirus-22-160-n411859" data-url="https://canaln.pe/internacionales/ecuador-duplica-casos-contagio-coronavirus-22-160-n411859" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: Ecuador duplica su cifra de contagios de COVID-19 a 22 160 https://canaln.pe/internacionales/ecuador-duplica-casos-contagio-coronavirus-22-160-n411859" data-url="https://canaln.pe/internacionales/ecuador-duplica-casos-contagio-coronavirus-22-160-n411859" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>22.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763-121x121-666482.jpg" alt="Coronavirus: PCM desmiente mensajes en redes sociales sobre estado de emergencia"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus: PCM desmiente mensajes en redes sociales sobre estado de emergencia</h3></span></div><div class="p_tab p_tab_cro"><p>A través de su cuenta de Twitter, indicó que toda información es mediante sus canales oficiales</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763" data-url="https://canaln.pe/actualidad/coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus: PCM desmiente mensajes en redes sociales sobre estado de emergencia https://canaln.pe/actualidad/coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763" data-url="https://canaln.pe/actualidad/coronavirus-pcm-senala-como-falsos-mensajes-sobre-estado-emergencia-n411763" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>22.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697-121x121-666364.jpg" alt="Coronavirus en Perú: Denuncian que ya no hay camas UCI en Lima"></figcaption><span class="span14 txt_nvl3"><h3>Coronavirus en Perú: Denuncian que ya no hay camas UCI en Lima</h3></span></div><div class="p_tab p_tab_cro"><p>Jesús Valverde, presidente de la Sociedad Peruana de Medicina Intensiva, señaló que también hay falta de personal médico de UCI</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697" data-url="https://canaln.pe/actualidad/coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Coronavirus en Perú: Denuncian que ya no hay camas UCI en Lima https://canaln.pe/actualidad/coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697" data-url="https://canaln.pe/actualidad/coronavirus-peru-denuncian-que-ya-no-hay-camas-uci-lima-n411697" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><div class="nota_tab" data-social="https://canaln.pe/actualidad/vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734"><div class="nota_nvl3 cronologia-tab"><div class="head_nota_nvl3 box"><span class="actualidad_n"><h3><a href="https://canaln.pe/actualidad">
            Actualidad </a></h3></span><time>22.04.2020</time></div><a class="crono-hover" href="https://canaln.pe/actualidad/vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734"><div class="body_nvl3 cronologia-m"><figcaption class="span10"><img  itemprop="url" class="lazy" src="https://cde.canaln.pe/actualidad-vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734-121x121-666428.jpg" alt="VMT: Denuncian que se pretende instalar centro COVID-19 y mortuorio en posta médica"></figcaption><span class="span14 txt_nvl3"><h3>VMT: Denuncian que se pretende instalar centro COVID-19 y mortuorio en posta médica</h3></span></div><div class="p_tab p_tab_cro"><p>Vecinos denunciaron que se pretendería usar Centro Materno Infantil del Minsa como centro COVID-19</p></div></a><div class="shared-div"><div class="cont_share cont_shared_social"><div class="ui-share"><div class="count"><a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/actualidad/vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734" data-url="https://canaln.pe/actualidad/vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734" class="fb social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div><div class="count"><a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=VMT: Denuncian que se pretende instalar centro COVID-19 y mortuorio en posta médica https://canaln.pe/actualidad/vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734" data-url="https://canaln.pe/actualidad/vmt-vecinos-protestan-supuesta-instalacion-centro-covid-19-y-mortuorio-posta-medica-n411734" class="twitter social" target="_blank"><i></i><!--<span class="count_impresa">0</span>--></a></div></div></div></div></div></div><!-- Ads:MediumRectangle_2 --><div id="div-gpt-ad-1541619783158-0" class="" style="width:300px; height:auto;float:right;margin-bottom:10px;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619783158-0'); });
    </script></div> 
         </div>
        <div class="cont_news_nvl3 mascomentado contentN" style="display: none;">
        <div class="vermas_n box"> <a href="https://canaln.pe/ajax/loadcronologias" onclick="return load_cronologias(this)" data-last="0" data-content="mascomentado"> Ver más <div id="ldg_mascomentado" class="loading"></div></a></div>
        </div>
        </div>            <div class="span16 cont_destacadas box">
                                  <div class="cont_nav box">
        <nav>
        <ul class="">
        <li class="_nav">
        <a href="https://canaln.pe/">PORTADA <i></i></a>
        </li>
                 <li class="_nav">
        <a href="https://canaln.pe/actualidad">Actualidad <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/peru">Perú <i></i></a>
        </li>
                <li class="active_nav">
        <a href="https://canaln.pe/internacionales">Internacionales <i></i></a>
        </li>
                <li class="_nav">
        <a href="https://canaln.pe/deportes">Deportes <i></i></a>
        </li>
                <li class="_nav nav_pogram">
        <a href="https://canaln.pe/programas">PROGRAMAS <i></i></a>
      </li>
      <li class="alert_n _nav2">
        <a href="https://canaln.pe/alerta-noticias">#alertaNoticias<i></i></a>
      </li>
        </ul>
        </nav>
        </div>
                <div class="cont_dest1">
  <div class="cont_news box interna_n box">
    <div class="cont_share_n box">
  <div class="share_n">
    <a href="javascript:;">Compartir</a>
    <div id="popup">
      <div class="fluid-list social-h">
        <ul class="reset-ul">
          <li class="f-fb">
            <a onclick="fn.popup(this, event)" href="http://www.facebook.com/sharer.php?u=https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872"></a>
          </li>
          <li class="f-tw">
            <a onclick="fn.popup(this, event)" href="http://twitter.com/home?status=Antiviral remdesivir no es efectivo contra el coronavirus, según ensayo en China https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872 @canalN_"></a>
          </li>
        </ul>
      </div>
      <div class="popup-arrow-border"></div>
    </div>
  </div>
  <div class="cont_coment">
    <h3>
    <a href="javascript:goComments();">Comentar</a>
    <span></span>
    </h3>
  </div>
  <div class="bloq3">
    <ul>
      <li class="print_n">
        <a href="javascript:Clickheretoprint();"></a>
      </li>
    </ul>
  </div>
</div>    <div class="nota_interna_n box">
      <div id="body_print">
        <div class="cont_titular_n box">
          <div class="fecha_categoria_n span3 ">
            <div class="cat-inli">
              <span class="internacionales_n" ><h3><a href="https://cds2.canaln.pe/internacionales">Internacionales »</a></h3></span>
            </div>
            <time content="2020-04-23T21:45:04Z-05:00">Hace 5 horas</time>
          </div>
          <h1 class="gh_hn span21" >Antiviral remdesivir no es efectivo contra el coronavirus, según ensayo en China</h1>
        </div>
                
                              <div class="cont_fotointerna_n">
              <figcaption>
                                                              <div class="cont_imagen">
                  <div itemprop="associatedMedia">
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                      <img itemprop="url" class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872-764x480-666703.jpg" alt="">
                      <span itemprop="description" style="display:none;">Comunidad científica había depositado esperanzas en este antiviral ante la falta de una vacuna</span>
                    </figure>
                  </div>
                  <span itemprop="description">
                    <h4>Antiviral remdesivir no es efectivo contra el coronavirus, según ensayo en China. Foto: AFP</h4>
                    Comunidad científica había depositado esperanzas en este antiviral ante la falta de una vacuna
                  </span>
                </div>
                </figcaption>
              </div>
                                        </div>
            <div class="cont_p_recomendadas box">
              <div class="cont_p_tags span24">
                <div class="cont_p"><p>El antiviral <strong>remdesivir</strong>, del laboratorio estadounidense <strong>Gilead Sciences</strong>, no ha producido mejor&iacute;a en pacientes con <strong><a href="https://canaln.pe/buscar/coronavirus" target="_blank">coronavirus</a>&nbsp;</strong>(<span class="caps">COVID</span>-19), seg&uacute;n uno de los primeros ensayos cl&iacute;nicos en <strong><a href="https://canaln.pe/buscar/china" target="_blank">China</a>&nbsp;</strong>difundidos prematuramente y publicados&nbsp;por el diario <strong>Financial Times</strong>.&nbsp;</p>

<p>Un resumen de la prueba fue divulgado y luego retirado del sitio web de la Organizaci&oacute;n Mundial de la Salud (<span class="caps">OMS</span>), seg&uacute;n el diario brit&aacute;nico.&nbsp;</p>

<p>Hay m&uacute;ltiples ensayos con remdesivir, as&iacute; como con otros medicamentos, pero la noticia de este fracaso asesta un duro golpe a la comunidad cient&iacute;fica, que hab&iacute;a depositado esperanzas en este antiviral ante la demora de una vacuna contra la <span class="caps">COVID</span>-19. La decepci&oacute;n tambi&eacute;n se produce en un momento en que muchos pa&iacute;ses trazan sus planes de desconfinamiento.</p>

<p>El ensayo chino mostr&oacute; que el &quot;remdesivir (&#8230;) no mejora la condici&oacute;n de los pacientes ni reduce la presencia del pat&oacute;geno en el sistema sangu&iacute;neo&quot;, indic&oacute; el FT, en base al documento publicado en el sitio de la <span class="caps">OMS</span>.&nbsp;</p>

<p>Fuentes de la organizaci&oacute;n dijeron al sitio especializado Stat que el estudio hab&iacute;a sido publicado por error en el sitio antes de ser evaluado por un comit&eacute; de lectura. La prueba fue realizada entre 237 pacientes de forma aleatoria. Entre ellos, un grupo de 158 fue tratado con el medicamento, y otro de 79 recibi&oacute; tratamiento est&aacute;ndar.</p>

<p>Los investigadores tambi&eacute;n concluyeron en que la aplicaci&oacute;n del medicamento de Gilead Sciences podr&iacute;a tener efectos secundarios &quot;significativos&quot;, por lo que interrumpieron el suministro r&aacute;pidamente en 18 pacientes. Adem&aacute;s de las pruebas en China, el remdesivir tambi&eacute;n es evaluado en Estados Unidos y Europa, en el gran ensayo Discovery, cuyos resultados se esperan pronto.&nbsp;</p>

<p>Con informaci&oacute;n de <span class="caps">AFP</span></p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/coronavirus-pudo-entrar-espana-febrero-y-varias-vias-n411841" target="_blank">Coronavirus pudo entrar a Espa&ntilde;a en febrero y por varias v&iacute;as</a></strong></p>

<p><strong><span class="caps">LEE</span>: <a href="https://canaln.pe/internacionales/coronavirus-mas-31-mil-muertos-mundo-pandemia-covid-19-n409684" target="_top">Coronavirus deja 183 707 muertos y 2 636 740 de infectados en el mundo</a></strong></p></div>
                <div id="marc_tags_n" class="tags_n">
  <ul>
    <li>ETIQUETAS</li>
        <li>
  <a href="https://canaln.pe/buscar/China">China</a></li>
        <li>
  <a href="https://canaln.pe/buscar/coronavirus">coronavirus</a></li>
        <li>
  <a href="https://canaln.pe/buscar/COVID-19">COVID-19</a></li>
        <li>
  <a href="https://canaln.pe/buscar/remdesivir">remdesivir</a></li>
      </ul>
</div>
<div class="OUTBRAIN" data-src="https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872" data-widget-id="AR_1" data-ob-template="CanalN" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cont_recomendadas_int span24">
  <div class="fixed-reco">
  <div class="head_recomendadas_n">
    <h4><span>★</span> RELACIONADAS</h4>
  </div>
  <div class="body_recomendadas_n">
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-consejo-prensa-pide-que-periodistas-participen-conferencias-gobierno-n411896-121x121-666743.jpg" alt="Consejo de la Prensa pide que periodistas participen en conferencias del gobierno">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Consejo de la Prensa pide que periodistas participen en conferencias del...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 1 hora</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-coronavirus-bono-universal-mejores-medidas-no-muy-sostenible-senalan-n411893-121x121-666737.jpg" alt="Bono universal es una de las mejores medidas pero no es muy sostenible, señalan">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Bono universal es una de las mejores medidas pero no es muy sostenible, señalan</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 2 horas</h4>
        <a class="recomen" href="https://canaln.pe/internacionales/coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/internacionales-coronavirus-rayos-sol-podrian-matar-rapidamente-covid-19-segun-estudio-estados-unidos-n411891-121x121-666734.jpg" alt="Rayos del sol podrían matar rápidamente el coronavirus, según estudio de EE. UU.">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Rayos del sol podrían matar rápidamente el coronavirus, según estudio de EE. ...</h2>
            </span>
          </div>
        </a>
      </div>
              <div class="cont_nota_reco">
        <h4>Hace 3 horas</h4>
        <a class="recomen" href="https://canaln.pe/actualidad/ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888">
          <div class="body_nvl3">
            <figcaption class="span10">
               <img class="lazy" src="https://cde.canaln.pe/actualidad-ministro-martos-estrategia-te-cuido-peru-implementada-todo-pais-n411888-121x121-666729.jpg" alt="Mindef: Martos dice que estrategia Te cuido, Perú se implementará en todo el país">
            </figcaption>
            <span class="span14 txt_nvl3">
              <h2>Mindef: Martos dice que estrategia Te cuido, Perú se implementará en todo el ...</h2>
            </span>
          </div>
        </a>
      </div>
      </div>
  </div>
</div>
      <div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div id="cont_comentarios_n" class="cont_comentarios_n box">
    <div class="fb-comments" data-href="https://canaln.pe/internacionales/coronavirus-antiviral-remdesivir-no-efectivo-contra-covid-19-segun-ensayo-china-n411872" data-numposts="10" data-colorscheme="light"></div>
</div>
<script>
  (function($,sr){
      var debounce = function (func, threshold, execAsap) {
        var timeout;
        return function debounced () {
            var obj = this, args = arguments;
            function delayed () {
                if (!execAsap)
                    func.apply(obj, args);
                timeout = null;
            };
            if (timeout)
                clearTimeout(timeout);
            else if (execAsap)
                func.apply(obj, args);
            timeout = setTimeout(delayed, threshold || 100);
      };
      }
      jQuery.fn[sr] = function(fn){  return fn ? this.bind('resize', debounce(fn)) : this.trigger(sr); };
  })(jQuery,'smartresize');
  $(document).ready(function(){
      if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
          $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
      }
      $(window).smartresize(function(){
          if ($(".cont_comentarios_n").width() != document.querySelectorAll(".fb-comments")[0].getAttribute("data-width")) {
              $(".fb-comments").attr("data-width", $(".cont_comentarios_n").width());
              FB.XFBML.parse($(".cont_comentarios_n")[0]);
          }
      });
  });
</script>
      
      <script>
      $(document).ready(function(){
      miObj.fixedSidebarReco();
      });
      </script>            </div>
                    </div>
        
    </div>
    <!-- Ads:Leaderboard_2 -->
<div id="div-gpt-ad-1541619748595-0" class="" style="width:960px; height:100%;margin-top:20px;margin: 0 auto;text-align: center;z-index: 2;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619748595-0'); });
    </script>
</div>
    <script type="text/javascript"> window.___gcfg = {lang: 'en-GB'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script>
    <!--<script type="text/javascript" src="http://us.img.e-planning.net/layers/epl-41.js"></script>-->
        <footer id="cn-footer" class="row-fluid">
    <div class="cont_footer">
        <div class="copyright span21">
            <div class="cont_logo_f">
                <a href="http://canaln.pe/"><img src="https://cds2.canaln.pe/f/img/logo_canaln_f.png"></a>
            </div>
            <div class="contcopy">
                <span><span>© Canal N</span></span> | CONTÁCTENOS: Redacción: info@canaln.pe - tlf:411-0808 | <a href="https://canalnamericatv.lineaseticas.com/" class="link-footer" target="_blank">Línea Ética</a>
            </div>
        </div>
        <div class="social_footer span3">
            <ul class="cont_redes">
                <li class="new_social"><a href="https://www.facebook.com/canalnoficial" class="f_header" target="_blank"><span></span></a></li>
                <li class="new_social"><a href="https://twitter.com/canalN_" class="t_header" target="_blank"><span></span></a></li>
            </ul>
        </div>
    </div>
</footer>
<script type="text/javascript">
    $(document).ready(function() {
        miObj.topIn();
        miObj.menuFixed('.fixedH');
        miObj.tab();
        miObj.searchFixed();
        miObj.expandSearch();
        miObj.playerV4();
        miObj.playerMD();
        miObj.socialEvent();
        if(document.getElementsByClassName("mediastream_contenedor")!=null){
            miObj.reproductoresMD();
        }
        if(document.getElementById("alert_news")!=null){
            miObj.alertNews();
        }
    });
    function buttonUp(){
        var inputVal = $('.sb-search-input').val();
        inputVal = $.trim(inputVal).length;
        if (inputVal !== 0) {
            $('.sb-icon-search').css('display','none');
        } else {
            $('.sb-search-input').val('');
            $('.sb-icon-search').css('display','block');
        }
    }
$(window).load(function() {miObj.noticias();});
</script>  </div>
    <!-- Ads:OOP_1 -->
<div id="div-gpt-ad-1541619663845-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619663845-0'); });
    </script>
</div>
    <!-- Ads:OOP_2 -->
<div id="div-gpt-ad-1541619688929-0" class="" style="">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541619688929-0'); });
    </script>
</div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
  });
  ga('create', 'UA-49947186-1', {'name': 'adb'});
  ga('create', 'UA-81886538-1', {'name': 'americatv'});
  ga('adb.require', 'linkid');
  ga('adb.require', 'adblockTracker', {dimensionIndex: 1});
  var page = location.hostname+location.pathname;
  ga('adb.set', 'page', page);
  ga('adb.send', 'pageview');
  ga('americatv.send', 'pageview');
  </script>
  <!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17731404" });
	(function() {
	  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	  el.parentNode.insertBefore(s, el);
	})();
  </script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17731404&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!--Begin BlueKai Tag-->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
    bk_doJSTag(39652, 1);
    </script>
    <!--End BlueKai Tag-->
  </body>
</html>
